ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. 1. Gang geht bei laufenden Motor schwergängig rein

1. Gang geht bei laufenden Motor schwergängig rein

Mercedes C-Klasse W203
Themenstarteram 27. Mai 2020 um 20:06

Moin,

ich habe eine C Klasse W203 Bj. 2000. Seit einigen Tagen geht auf einmal bei laufendem Motor der 1. Gang nur schwergängig rein. Vor allem wenn ich vor einer roten Ampel stehe und ich in den 1. Gang schalten will.

Wenn der Motor aber aus ist, dann geht der 1. Gang ohne Probleme rein.

Was könnte das Problem sein?

Ähnliche Themen
6 Antworten

Ölstand im Getriebe schon überprüft?

MfG kheinz

Servus,

Kupplung trennt nicht 100%

entlüften, versuch 1

erneuern, abhilfe

zu Thema Ölstand:

da sind schon lange die lager kaputt bei zu wenig öl im Schlatgetriebe

Gruß F

Themenstarteram 27. Mai 2020 um 21:33

Zitat:

@Z98 schrieb am 27. Mai 2020 um 20:48:45 Uhr:

Servus,

Kupplung trennt nicht 100%

entlüften, versuch 1

erneuern, abhilfe

zu Thema Ölstand:

da sind schon lange die lager kaputt bei zu wenig öl im Schlatgetriebe

Gruß F

Ok danke erstmal. Die Kupplung kann ich Ansicht nicht selber lüften oder?

Klar kannst du das - zu zweit supereinfach , funktioniert genau wie Bremsen entlüften

Themenstarteram 28. Mai 2020 um 12:11

Ok gibt es eine genaue Anleitung

Benutz doch bitte die Suchfunktion

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. 1. Gang geht bei laufenden Motor schwergängig rein