ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. 1.8l RP | Rückfahrleuchte kaputt + Hupe ertönt nur kurz und schwach

1.8l RP | Rückfahrleuchte kaputt + Hupe ertönt nur kurz und schwach

VW Golf 2 (19E)
Themenstarteram 9. Juli 2021 um 22:29

Hallo Community,

ich habe einen 0600 612 und folgendes Problem:

- Rückfahrleuchten ohne Funktion wenn Rückwärtsgang eingelegt

- Hupe ertönt nur kurz und schwach nach Betätigung

Vielleicht hängt es zusammen ich weiß es aktuell noch nicht.

Hier meine bisherigen Bemühungen...

Rückfahrleuchte:

Laut Stromlaufplan

von Kl15 zu Sicherung14 -> Spannung liegt an

von Sicherung14 zum Steckplatz F Pin6 -> hier liegt keine Spannung an

-> Das Problem muss innerhalb der alten ZE liegen oder an der Steckverbindung

 

Hupe:

Laut Stromlaufplan

von Kl15 zu Sicherung13 -> liegt Spannung an

von Sicherung13 zum Steckplatz A1 Pin7 -> Spannung liegt an

von A1 Pin7 zum T1k Steckverbinder -> Spannung liegt an

von T1k zum Horn -> Spannung liegt an

Masseleitungen noch nicht kontrolliert, Fortsetzung folgt...

Ähnliche Themen
2 Antworten

Rückfahrschalter schon geprüft? Meistens haben die einen weg.

Themenstarteram 9. Juli 2021 um 22:56

Ja hab ich und auch einen neuen verbaut aber selbst wenn ich die kabel überbrücke funktionieren die Lichter hinten nicht. Dennoch danke für deinen Input.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. 1.8l RP | Rückfahrleuchte kaputt + Hupe ertönt nur kurz und schwach