ForumB-Max, Fiesta, Fusion, Puma
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. 1.8 Diesel russt und nagelt wenn kalt/regnerisch

1.8 Diesel russt und nagelt wenn kalt/regnerisch

Themenstarteram 24. April 2006 um 22:47

Hallo zusammen,

mein BJ 92er Fiesta mit 1.8 l Saugdiesel tut nicht mehr richtig. Ich dachte bisher dieser Motor ist unkapputbar, aber da hab ich mich wohl geirrt?! Wenns etwas kälter ist, wobei es in letzter Zeit schlimmer geworden ist, (d.h. unter ca. 15° C) geht bei niederen Drehzahlen/ wenig Gas noch alles normal, sobald ich aber ins Gaspedal trete kommts hinten schwarz raus als gäbs kein Morgen, und der Motor nagelt auch extrem. Komischerweise sobald die Drehzahl/Geschwindigkeit einen gewissen Wert überschreitet geht er wieder normal, das fühlt sich dann so an wie ein Turbo (also ein 60 PS Turbodiesel :-) Das geht aber nur wenns nicht zu kalt ist.

Und wenn das Wetter passt, die Sonne lacht, dann ist alles ganz normal.

Hab den Luftfilter getauscht, wars nicht. Was kann das sein?? Einspritzdüsen eventuell? Und hilft da "Liquid Moly" oder wie das heißt? Oder ists der Dieselfilter, wobei dann dürfte es nicht schwarz rausqualmen.

Ich hoffe auf ein paar Antworten, danke schonmal,

Stefan

Ähnliche Themen
19 Antworten

Hallo,

wie alt ist der Kraftstoffilter?

Themenstarteram 25. April 2006 um 0:30

Ich weiss es nicht, aber ich schätze alt (ich hab ihn seit 60'km nicht getauscht, ich glaub vorher hat ihn auch noch keiner getauscht).

Was ich noch vergessen hab zu erwähnen: wenn der Motor russt und nagelt, hat er höchstens 30% der Leistung wie sonst (80 auf der Autobahn Maximum, Gang 4 oder 5)

Dann muss der Kraftstoffilter als erstes mal neu.

Themenstarteram 3. Mai 2006 um 11:05

Hallo,

hab am Wochenende den Dieselfilter probehalber durch ein einfaches Filterzwischenstück aus Plastik ersetzt, kein Effekt. Was gibt es noch für Möglichkeiten? Die Einspritzpumpe ist doch nicht Temperaturabhängig mal so, mal so? Kann es sein, dass im Tank noch ein Filter ist welcher Paraffin-Ablagerungen angesammelt hat? (Fiesta GFJ)

Was mir noch passiert ist: beim Bergabfahren und Zurückschalten in den 2. Gang ist er kurz gehüpft und hat hinten auch extrem rausgerusst.

Am Montag (Schönwetter --> warm) gings zuerst wieder gar nicht, nach ca. 10 Min und tanken (?) wieder alles normal.

Hilfe!! Hab echt keine Ahnung...

Bin für jeden Tipp dankbar!

Stefan

Wenn der Effekt schon temperaturabhängig ist, wie du es schreibst, dann kann es nicht der Dieselfilter sein. Viel eher wird es ein Temperatursensor sein, sprich Kühlmitteltemperatursensor oder Ansauglufttemperatursensor (IAT).

Themenstarteram 5. Mai 2006 um 19:21

Der Filter könnte es meiner Ansicht nach deshalb sein, da diese Ablagerungen bei höheren Temperaturen wieder etwas flüssiger werden. Ansauglufttemperatursensor ist meines Wissens keiner drin, und Kühlmittelsenser, falls mein Auto einen hat, kanns auch nicht sein da es ja nicht von der Motortemperatur, sondern der Umgebungstemperatur abhängt... Aber trotzdem Danke für den Tipp!

Noch weitere Vorschläge/Tipps??

Bin für alles dankbar!

Stefan

Themenstarteram 19. Mai 2006 um 14:24

Nachtrag

Ich habe feststellen können, dass ich nach einem Kaltstart ca. 1 km ohne Probleme fahren kann, erst danach fängt das Problem wieder an (Treibstoff der in der Zuleitung vom Tank ist?). Dann ist es auch so, dass wenn ich im Grenzbereich zwischen Nageln und Normalfahren bin, Gas gebe, das Auto an Leistung verliert und LANGSAMER wird. Mehr Gas=weniger Leistung.

Nach ca. einer halben Stunde, manachmal auch mehr, geht dann alles wieder normal, vorallem im hohen Drehzahlbereich. Ich hab auf der Autobahn sogar 170 km/h fahren können (laut Tacho), so schnell wie noch nie!

Ich glaube, ich muss das Auto verschrotten, und mir um ein neues schauen, weil eine Reparatur lohnt sich nicht, da ich im Januar wieder einen TÜV Termin hätte, wobei ich aufgrund von Rost keine Lust mehr hab noch Geld reinzustecken.

Naja, vielleicht kann mir ja doch noch jemand einen Tipp geben. Kann es sein, dass im Tank ein Filter ist?

Ich hatte mal das selbe Problem mit nem 1.3er Kadett Benziner...mehr Gas = weniger Leistung, rußt extrem usw.

War der Vergaser....sowas hat deiner aber vermutlich nicht ^^

wir haben 4 stueck davon (firmenfahrzeuge)

da ist einer der immerwieder probleme macht,die motoren sind eigenltich untotba.

wartung ist allerdings angesagt,was wirklich "häufig" probleme macht ist die dieselpumpe.

vielleicht solltest du dort mal anfangen zu suchen.

Motorleistung

 

Da dein Diesel schlecht läuft überprüfe mal deine Kaltstartvorrichtung diese wird Elektrisch gesteuert und schaltet sich beim kaltstart ein. Muß sich aber bei wärmer werdenden Motor abschalten. Wen nicht dann Überfettet dein Motor raucht und hat schlechte leistung. Desweiternbefinden sich an der Einspritzpumpe Rückschlagventile gehen aber sehr selten kaputt.

Mein Diesel hatt bereits 300000 KM gelaufen und läuft wie ein Uhrwerk

Mit Freundlichen grüßen

Dietmar

Themenstarteram 30. Mai 2006 um 17:59

Das mit der Kaltstartvorrichtung ist ein heißer Tipp, danke! Werd das mal prüfen. Kann man die irgendwie manuell ausschalten?

Viele Grüße,

Stefan

Kaltstartvorrichtung ausschalten

 

Die Kaltstartvorrichtung kann mit kabel vom Steckerabziehen abgaschaltet werden würde ich nicht empfehlen schlechtes Startverhalten im Winter.

Tausche das teil aus und melde dich nochmal.

Der Motor ist ein sehr zuverlässiger Geselle

Mit Freeundlichen Grüßen

Themenstarteram 12. Juni 2006 um 14:10

Hallo,

also ich hab kein Kabel gefunden das ich abziehen könnte, hab also mal den Temperatursensor abgeklemmt. Das hat aber auch nix gebracht, außer dass keine Temp. mehr angezeigt wurde. Dann hab ich den Stecker wieder montiert, und jetzt zeigts immer Temp oberhalb des roten Bereichs an (muss wohl etwas kaputt gemacht haben)

Mir fällt auch auf, wenn ich das Auto abstell und ein paar Minuten warte, hab ich nach neuerlichem Starten wieder die volle Leistung, aber nur ein paar 100m. Egal ob Motor warm/kalt.

Mittlerweile isses insgesamt schon so schlecht, dass ich gestern den Zug nehmen musste...

Freundliche Grüße,

Stefan

Wenns arg rußt kriegt er entweder zu wenig Luft oder zu wenig Sprit. Bei dir klingt das nach zu wenig Sprit.

- Hast du starken Unterdruck im Tank? Zischt es beim Öffnen? (Damit plage ich mich gerade rum) Das im Zusammenhang mit einer nicht 100%ig dichten Kraftstoffleitung könnte die Usache sein. Z. B. kommt kurz vor der Einspritzpumpe ein kurzes Schlauchstück, das wird schon mal undicht. Auch die Rücklaufleitungen zwischen den Einspritzdüsen können undicht sein. Im Normalfall sieht das Gewebe der Schläuche hellgrau aus und wenn du sie zwischen zwei Fingern reibst darfst du nachher kein Diesel am Finger haben.

- Wenns daran nicht liegt, prüfe mal den Anschluß des Dieselabschaltventils an der Einspritzpumpe, evtl. korrodiert?

- Die Temp.anzeige geht normal nur ganz hoch wenn du einen Kurzschluß in der Leitung produziert hast, also Kabel gegen Masse. (Oder heißer Motor, ist klar :-) )

- Die Kaltstarteinrichtung kannst du vergessen, habe die vor Jahren abgeklemmt, braucht kein Mensch das Ding.

- Gerade fällt mir noch ein: Hast eine Abgasrückführung? Man sieht es an der Unterdruckdose, sitzt rechts hinten oben am Motor (von vorne gesehen), so eine Blechdose mit nem Unterdruckschlauch. Das Ding kann auch Ärger machen, einfach mal testweise den Schlauch abziehen, aber den Schlauch mit ner Schraube oder so verschließen.

 

Mehr fällt mir gerade nicht ein. Der Motor ist eigentlich nur mit dem Zahnriemen kaputt zu kriegen bzw. OHNE :-)))

PS: Falls du einen neuen Motor brauchst: Mein Escort 1,8D hat im Juli TÜV Ende, Motor läuft gut, sogar mit Mischung Diesel/Salatöl 50/50, 341TKM. Vielleicht kannste den gebrauchen.

;-)

 

Gruß, Ralf

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. 1.8 Diesel russt und nagelt wenn kalt/regnerisch