ForumAstra G & Coupé
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra G & Coupé
  7. 1.7 DTI - öl im Kühlwasser

1.7 DTI - öl im Kühlwasser

Opel Astra G
Themenstarteram 26. Oktober 2005 um 9:25

Hallo!

Ich weiss, das es schon mal besprochen war (2004), aber trotzdem fand ich nichts konkretes.

Ich habe Ol in meinem Kuhlwasser entdeckt, im ganzen Behälter ist eine schwarze Schicht, die sich zwischen den Fingern wie Altöl zerreibt. Trotzdem habe ich fast kein Olverlust und nur ein wenig Wasserverlust.

Wie ich das verstand, die Ursache konnte ZKD oder Olkuhler sein.

Hat jemand gleiche Erfahrungen gemacht, und das Problem behoben?

Ähnliche Themen
94 Antworten
am 26. Oktober 2005 um 9:44

Also in meinem Kühlwasserbehälter ist auch an den Wänden oberhalb des Wasserstandes ringsherum eine dunkle Schicht, die teils aus durchsichtigem Glibberzeug, teils aus schwarzen Einschlüssen besteht. Die wiederum sind zäh wie alte Schmiere, wenn man sie zwischen den Fingern zerreibt.

Habe 150tkm, keinen Ölverlust (0.5 Liter nach 15.000km nachgefüllt) und auch keinen Kühlwasserverlust.

Bin auch an einer Erklärung / Lösung interessiert.

Wie sieht es beu Euch anderen DTI-lern aus?

Schaut doch mal in Eure Kühlwasserbottiche!!!.

opelastra1.7

Also diese dunklen pünktschen im behälter habe ich auch, schein nichts dramatisches zu sein. hab mittlerweile auch 120tkm erreicht ( heute) und von ölverlust keine rede, also ich kipp net mal 100ml auf 15tkm nach, also eiegntlcih kippe ich ganrichts nach weil der ölstand sich nie ändert.

Wenn du schon nen ölfilm auffem wasse rhast siehts glaube ich schon etwas anders aus.

Wenn du jetzt ölverlieren würdest und auch viel wasser, würd eich mal auf die Zylinderkopfdichtung tippen.

Aber wenn wehing ist dann doch eher auf diesen blöden unzugänglichen und absolut falsch konstruierten Ölkühler.

Das kann sein, das der mal en bissel öl in den Wassserkreislauf pustet. vielleicht mal beim FOH nachfragen, ode rbei mehreren.

Kannst du vielleicht mal en foto von dem ölfilm machen?? Damit man mal sehen kann wieviel das ist??

 

MFG

Hellrasor

Ja, Ölschmiere im Wasserbehälter habe ich auch. Vor 40TKm entdeckt und den Motor gründlich untersucht. Leiche Undichtigkeit an der Zylinderkopfdichtung gefunden, Kühlflüssigkeit am Motorblock.----

Danach zu meinem Schrauber der Wahl. Er schaut sich das an und meint:" Undicht, teuer bestimmt 500 Euronen, aber wenn dich nicht stört, schütte Kühlerdicht rein und fahre bis die Dichtung komplett hin ist. Halte aber den Wasserstand und die Temperaturanzeige im Auge. Öldeckel auf weißen Schaum kontrollieren."

Ende der Durchsage.

Seitdem 40000 Km abgeschruppt und alle 10000 eine bisschen Wasser nachgefüllt. Vielleicht einen 1/4 Liter. Das kann durch den nochmalen Verdunstungsprozeß erfolgen.

Wer Lust hat kann auch noch ein Kühlerreinigungsmittel reinpacken. Dann ist auch die Ölschmiere weg. Aber ich brauch das nicht.

So selten scheint das Problem ja nun nicht zu sein. Bei mir sind es 130TKm und Öl im Kühlwasser. Ich hatte deswegen auch hier schon mal angefragt. Ebenfalls kein messbarer Verlust an Kühlwasser oder Öl.

Ich habe mal das Kühlwasser gewechselt, da kommt auch noch ein guter Schuß Öl aus dem kühler raus.

Kühlerreiniger: Bringt nix, der Ausgleichsbehälter sieht immer noch schön schwarz aus. Mehrfaches nutzen von Spüli ebenso sinnlos, maximaler Effekt ist bei mir, dass der Dreck jetzt schön sauber glänzt :-).

Lösung: ?????

am 9. November 2005 um 9:23

Ausgleichsbehälter

 

Hallo,

habe am Wochenende mal mein Kühlwasser abgelassen.

Dabei war mir nichts Besonderes aufgefallen. Kein Öl im Kühlwasser, wie es bei jemandem anderen der Fall gewesen war.

Den Ausgleichsbehälter habe ich dann nach Ausbau gereinigt (mit Lappen, heißem Wasser und Spülmittel) - mit nur mäßigem Erfolg.

Dann nochmal mit Nitro-verdünnung nachbehandelt. Jetzt sieht er wieder fast wie neu aus.

Dann Kühlwasser wieder eingefüllt.

Werde mal weiter beobachten, wann das Zeug wiederkommt.

opelastra1.7

Ich glaub ich lass mein wasser auch mal ab. und reinige mal den behälter. Also ich wach gestern bei meinem Mech zum ölwechseln und der hat mal geschaut und das wasser selber ist super klar ien bissel öl dirn , halt nur an der wand vom behälter, sehr komische ache, aber er meinte auch schon der ölkühler vom Astra ist ziemlich beschissen.

MFG

HEllrasor

Ich habe jetzt seit dem Säubern ca. 1000Km gefahren, besher hat sich kein neuer Schlamm gebildet. Ist aber weiter unter Beobachtung!

Zitat:

Original geschrieben von Hellrasor

er meinte auch schon der ölkühler vom Astra ist ziemlich beschissen.

Wo hat denn der Ölkühler Verbindung zum Kühlwasser ?

opelastra1.7

Zitat:

Original geschrieben von opelastra1.7

Wo hat denn der Ölkühler Verbindung zum Kühlwasser ?

opelastra1.7

Von irgendwas muss das öl ja gekühlt werden.

Das blöde teil hat zwar miniatur kühlrippen auf der oberfläche aber die sind nicht wirklich für die kühlung gedacht, soll wahrscheinlich nur toll aussehen. Der ölkühle rist verbunden mit dem kühlwasserkreislauf und kühlt halt mit dem wasser das öl. das öl wird halt etwas wäremer als die paar gradvom wasser.

MFG

Hellrasor

Nur aus Neugierde: Weiß jemand einen Preis für den Ölkühler? Ich habe bei meiner Suche im www nix gefunden, gehe also mal davon aus, den müsste man original von Opel nehmen?

(Die Preise für vergleichbare Teile schwanken ja nicht schlecht, je nach Fahrzeug zwischen ca. 50-200€.)

Also wenn ich mich nicht irre kannst du mit umbau gut mal 400 bis 600 euro rechnen. kann aber sein das ich mich irre, hab das mal so gehört. aber ich kann mich mal erkundigen, dann meld ich mich nochmal.

MFG

Hellrasor

Danke für die Antwort über den Preis, ich denke als Hausnummer reicht das. Ich kann also den Preis für den Ölküler mal im oberen Preissegment meiner Spanne annehmen, vielleicht sogar eher noch drüber.

Eine Frage bleibt jedoch: Weiß jemand ob es einen günstigeren "Nachbau in Erstausstatter-Qualität" gibt?

Ölkühler

 

Wo sitzt denn bei unseren 1.7dti's der olle Ölkühler?

Um herauszubekommen, ob's vom Ölkühler oder von der Kopfdichtung kommt, könnte man ja probeweise den Wasseranschluß vom Ölkühler abklemmen und kurzschließen.

Wenn dann nach Einfüllen von sauberem Kühlwasser und längerer Probefahrt WIEDER Öl drin ist, liegt's wohl an der Kopfdichtung. Wenn nicht, dann war's der Ölkühler.

Was mein Ihr dazu?

opelastra1.7

Also der ölkühler liegt quasi direkt hinter dem motorblok in richtugn der sopritzwand etwas nach rechts versetzt zur batterie hin. Hoffe das war jetzt net zu kompliziert. Das ding sieht von oben einfach wie ein stücl alu aus mit kleinen kühlrippen die in fahrtrichtung laufen. Kaum zu übersehen das ding.

Ich glaub ent das es so einfach ist den ölkühler kurz zu schließen. erstens mal muss gegebe sein , das entweder die wassleitung oder die ölleitung als schlauch vorliegt und abklemmbar ist, das muss aber ncith der fall sein , da der küühler direkt am block liegt kann das wasser oder das öl auch durch bohrungen da rien kommen.

Desweiteren ist der blöde ölkühler ja net umsonst eingebaut, wenn du den mal eben abkklemmst, so das er halt net mehtr kühlt dann haste en problem, das öl wird einfach zu heißt. man kann auch cith nur ne ganz lkleine teststrecke fahren, sondern muss über längere zeit testen unter betriebstemperatur udn so weiter.

Desweiteren müsste man auch sämmtliche schlläuche und so weiter reinigen quasi auch die gesammten kühlwasserbohrungen und schluche im Motor. Weil da ja schon öl drinn ist und das wierde rn das frische kühlwasse rgelangen kann.

Wie du siehst ist die ganez sache net so ganz einfach.

Ich hab mit meinem Mechaniker mal gesprochen, de rmeinte das ist absolut gar kein problem, sollte er mal anfangen öl zu verbrauchen bis zum geht net mehr, was er bioslang absolut nciht tut, oder sollt eich mal nen liter öl im Ausgleichsbehälter ovm kühlwasser haben sollt eich mich melden.

Also keine panik auf der titanic.

MFG

HEllrasor

Deine Antwort
Ähnliche Themen