ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. 1,6 TDI: Motor stirbt nach dem Starten wieder ab

1,6 TDI: Motor stirbt nach dem Starten wieder ab

VW Golf 6 (1KA/B/C)
Themenstarteram 27. Januar 2016 um 20:39

Folgendes Problem habe ich manchmal bei meinem Golf Highline 1,6 TDI (MKB: CAYC), Laufleistung 108.000 km, Baujahr 8/2010: Der Motor springt ganz normal (rasch) an, nach 1-2 Sekunden beginnt die Drehzahl zwischen 600 und 1000 U/min zu schwanken und schließlich geht der Motor aus. Vorigen Samstag hatte ich dieses Phänomen zwei Mal. Ein Mal morgens bei ca. -7°C - ich musste insgesamt 4x starten, dann lief er ganz normal. Ein zweites Mal trat das selbe auf - diesmal hatte ich zuvor auch noch ein paar Minuten die Standheizung laufen - wieder war ein 4maliges Starten erforderlich.

Ich hatte dieses Phänomen zum ersten Mal vorigen August - da musste ich glaube ich 10x starten. Es war so wie wenn der Motor kein Standgas hätte. Am selben Tag, bei einer anderen Fahrt, blinkte dann auch noch die Vorglühkontrollleuchte. Die Werkstatt diagnostizierte einen fehlerhaften Luftmassenmesser, dieser wurde getauscht. Ca. 2 Wochen später hatte ich wieder mehrfach diese Startprobleme - kurz sprang der Motor an, ging aber nach 3-4 Sekunden wieder aus bzw. war kein Standgas vorhanden. Von meiner Werkstätte erhielt ich die Empfehlung, reinen Diesel zu tanken, damit das gesamte Einspritzsystem gereinigt wird. Ich fuhr also den Tank ziemlich leer und tankte mit OMV MaxxMotion Diesel voll. Danach tankte ich noch 2x Turmöl Racing Diesel (B0). Die Probleme waren weg. Vor dem ersten Auftreten des Problems habe ich einmal an einer Diskonttankstelle getankt, die einen nicht gerade guten Ruf hat - dieser Diesel war aber damals bereits wieder durch einen hochwertigeren Kraftstoff ersetzt.

Heute hatte ich mein Auto wieder in der Werkstätte - aufgrund der Probleme vorigen Samstag. Ich erhielt einen Anruf, dass die Kompression geprüft wurde - 1a; weiters wurden die Injektoren geprüft (mit Abgleich). Die Injektoren wurden übrigens auch voriges Jahr im Juli ersetzt - also noch vor dem ersten Auftreten des Problems. Die Werkstätte hat keinen Fehler gefunden - es waren auch keine Marderspuren und dergleichen erkennbar.

Hat jemand eine Idee, was die Ursache dieses Phänomens sein könnte? Danke für jeden Hinweis.

Ähnliche Themen
61 Antworten

Fehlerspeicher?

Themenstarteram 27. Januar 2016 um 20:53

Habe ich vergessen zu erwähnen: Fehlerspeicher ist leer!

Was macht denn der Kraftstoffdruck? Wird der denn beim Starten korrekt aufgebaut? Vielleicht bricht dieser ja unmittelbar nach dem Starten wieder weg?! Oder einer der Sensoren gaukelt dem Steuergerät einen falschen Wert vor...

Es klingt erstmal etwas sehr doof, aber ich könnte auch in gewisser Weise einen kausalen Zusammenhang mit der Reparatur aus Juli letzten Jahres herstellen. Eventuell sind die Injektorschächte nicht richtig gereinigt worden oder die Injektoren sitzen nicht hunderprozentig dicht abschließend im Schacht.

Sind dort alle 4 neu gekommen?

Wenn ich meinen Golf kalt starte ohne vorzuglühen, geht der teilweise auch wieder aus.

Vielleicht sind eine oder mehrere Glühkerzen im Eimer.

Vorglühzeit eingehalten?

Ist der Kraftstofffilter gewechselt worden?

Glühkerzen i.O.?

Themenstarteram 28. Januar 2016 um 7:30

Ich hoffe, die Werkstätte hat auch den Kraftstoffdruck und die Glühkerzen getestet. Ich glaube aber nicht, dass da ein Fehler vorliegt, da der Motor auch nach einigen Tagen Standzeit (allerdings in einer Garage bei mindestens +5 °C) problemlos anspringt und auch sonst immer einwandfrei startet (nach max. 1 Sek. Anlasserbetätigung). Ich bin gespannt, wie sich dieses Phänomen weiter entwickelt. Ich hatte zwischen Ende August/Anfang September 2015 (möglicherweise durch den minderwertigen Kraftstoff bedingt) und 24.1.2016 kein Problem.

Die Vorglühphase warte ich übrigens immer ab. Der Kraftstofffilter wurde seit Auftreten des Problems nicht gewechselt.

Schau mal nach ob 23F7 bereits bei dir durchgeführt wurde:

Aktionsart Werkstattaktion, Bezeichnung 23F7 - Motorsteuergerät

Betroffene Modelle diverse VW-Modelle mit 1.6 l CR TDI-Motor MJ 2010/2011

Technischer Hintergrund An diversen VW Fahrzeugen mit 1.6l CR TDI – Motoren besteht die Möglichkeit, dass es aufgrund eines fehlerhaft ausgeführten Massekontaktes im Motorsteuergerät zu Startproblemen bei niedrigen Außentemperaturen kommen kann.

 

Maßnahmen Bei den betroffenen Fahrzeugen wird das Motorsteuergerät ersetzt.

Themenstarteram 28. Januar 2016 um 20:32

Ich werde morgen nochmals bei der Werkstätte nachfragen, ob diese Serviceaktion durchgeführt wurde. Meines Wissens nicht, es wurde bisher nur mindestens 2x ein Software-Update eingespielt.

Zitat:

@alex1234567890 schrieb am 28. Januar 2016 um 11:00:01 Uhr:

Schau mal nach ob 23F7 bereits bei dir durchgeführt wurde:

Aktionsart Werkstattaktion, Bezeichnung 23F7 - Motorsteuergerät

Betroffene Modelle diverse VW-Modelle mit 1.6 l CR TDI-Motor MJ 2010/2011

Technischer Hintergrund An diversen VW Fahrzeugen mit 1.6l CR TDI – Motoren besteht die Möglichkeit, dass es aufgrund eines fehlerhaft ausgeführten Massekontaktes im Motorsteuergerät zu Startproblemen bei niedrigen Außentemperaturen kommen kann.

 

Maßnahmen Bei den betroffenen Fahrzeugen wird das Motorsteuergerät ersetzt.

wenn ich mich nicht irre, war das doch ein Service aus 2011. Dann kostenlos.

Das wird doch jetzt nicht mehr kostenlos sein oder ?

Gruß

Jens

Themenstarteram 1. Febuar 2016 um 12:03

Ich war am Freitag nochmals bei der Werkstätte. Der Meister hat mir erklärt, was alles geprüft worden ist. Der Kraftstoffdruck wurde nicht geprüft, weil dies ein relativ umständliche Prozedur ist und wahrscheinlich auch nichts gebracht hätte. Wir sind jetzt so verblieben, dass ich wieder melde, sobald der Fehler wieder auftritt.

Ein anderes Phänomen ist mir jetzt noch eingefallen, das ich auch schon mehrmals bemerkt habe: Wenn der Motor bei aktiver Regeneration abgestellt wird (merke ich durch eine höhere Leerlaufdrehzahl und das Nachlaufen des Lüfters) und ich will nach z.B. einer halben Stunde wieder wegfahren, dauert der Startvorgang mehrere Sekunden bis der Motor anspringt. Wenn das Auto längere Zeit steht (über Nacht), springt er am nächsten Tag ganz normal (schnell) an. Dies habe ich schon öfters gehabt, auch vor dem Auftreten des anderen Fehlers. Kann dies auch mit dem zuerst geschilderten Problem in Zusammenhang stehen?

Manchmal (sehr selten) macht meiner das auch, aber zu selten, als dass ich das reproduzieren könnte.

Orgelt länger und geht teilweise wieder aus.

Möglicherweise passiert das, wenn man vorher eine laufende Regeneration des DPF unterbricht.

Hab ich jetzt in anderthalb Jahren und 25tkm drei- oder viermal gehabt.

Danach läuft er dann ganz normal.

Hallo,

ich will dieses Thema mal wieder hervorholen. Der Golf 6 TDI meiner Frau macht nämlich genau die gleichen Zicken.

Springt an und geht gleich wieder aus. Meist nach ca 3 Startversuchen läuft er dann ohne Probleme. Bis heute. Jetzt steht er vor der Tür und springt gar nicht mehr an.

Er läuft kurz und stirbt dann wieder ab.

Hat sich das Problem bei Dir irgendwie gelöst?

Gruß Heiko

Ja, durch ein neues AGR-Ventil.

Seit dem keine Probleme mehr.

Was kostet sowas?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. 1,6 TDI: Motor stirbt nach dem Starten wieder ab