ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. 1.5 TFSI - Ruckeln

1.5 TFSI - Ruckeln

Audi A3 8V, Audi
Themenstarteram 9. November 2017 um 16:24

An alle A3 8V-Besitzer hier:

Es gibt schon mehrere Threads zum Thema "Ruckeln" aber meines Wissens keine, die genau mein Problem darstellen. Neuwagen abgeholt am 29.7.17, 1.5 TFSI mit Handschaltung. Habe schon bald festgestellt, dass das Auto im 1. und teilweise im 2. Gang beim Anfahren "ruckelt" bzw. sich so verhält, als würde es einen plötzlichen Leistungsverlust geben. Aber dies nicht nur nach Kaltstart, sondern dauerhaft. Stop-and-go sehr ärgerlich, komme mir vor wie ein Anfänger ...

Autohaus und AG meinen, es sei ein Software-Update für das MSG nötig und daran wird gearbeitet. Können mir jedoch niemand sagen, wann es soweit sein soll.

Nun die Frage: Hat jemand hier auch dieses Fehlerbild? Kann man auf die Aussagen von Audi vertrauen? Ist schon nervig, zumal mein letzter Wagen (Golf VII 1.4) seidenweich war.

Und was haltet ihr von 1 TEUR Entschädigung?

Viele Grüße!

Beste Antwort im Thema

Hallo an Alle ..

Also wir sind von diesem Problem scheinbar ebenfalls betroffen ..

Neuwagen wurde am 02.10.17 abgeholt A3 lim 1.5 mit Automatik Getriebe.

Nach ca. 6 Wochen fing es an bei Steigungen zu Ruckeln , neben diesem ``Ruckeln`` konnte man sehr gut im 3. Gang Drehzahlsprünge auf dem analog Tacho beobachten , sprich bei konstanter leichter bis mittler Beschleunigung, springt die Drehzahl unregelmässig nach oben .. tritt übrigens auch im 5. Gang auf ..

Also damals ,mitte November, das erste mal zum Händler .. mit dem Ergebnis das unser Problem nicht reproduziert werden konnte und es seien keinerlei Fehler bekannt ...

Okay, habe dann in den darauf folgenden Tagen mehr als 10 videos von diesen Rucklern inklusive Drehzahlsprüngen gemacht und versucht dieses Verhalten zu verstehen, da es meistens nach der Warmlaufphase zwischen 10-30 min, abhängig von der Außentemperatur, verschwindet.

Meine Beobachtungen sind wie folgt:

-Es tritt eher bei kaltem Wetter auf .

-Reproduzieren lässt es sich nur bei Kaltstarts, sprich warmes Auto = normales Verhalten.

-Bei Steigungen sind die Drehzahlsprünge deutlich zu spüren und zu sehen

-Anfangs nur im 3. Gang wahrgenommen , mittlerweile auch in Gang 4 und 5 bemerkbar.

-Bei starken beschleunigen ist es nicht vorhanden .

-Wirkt manchmal wie ein Leistungsverlust oder rutschende Kupplung.

-Vibration am Lenkrad vor allem in Gang 5 mit synchron einhergehenden Drehzahlsprüngen.

-Im 2. Gang tritt ab und an ein starkes Wippen des Fahrzeuges auf als ob man nicht richtig anfahren könnte .

Mit diesen Erkenntnissen also wieder ab zum Händler , Videos wurden an Audi geschickt .

Ein Mechaniker nahm das Fahrzeug über Nacht mit nach Hause um es dann an Hand meiner Anleitung zu reproduzieren , mit Erfolg!! , er konnte dieses Verhalten 4x auf seiner Fahrt beobachten.

Zum Glück, denn man kommt sich irgendwo schon fast dumm und verarscht vor wenn es davor heisst, da sei absolut nichts am Fahrzeug ...

So nun ist scheinbar diese TPI draussen (Softwareupdate) 2. Quartal 18 ... bin gespannt ob dies Abhilfe schafft ..

Was mich ein wenig beunruhigt ist die Tatsache dass dort von Ruckeln und Vibrationen in der Warmlaufphase in Gang 1-3. gesprochen wird, wir aber nachweisslich dieses Verhalten der ungleichmäßigen Gasannahme , oder durchrutschende Kupplung auch in Gang 4 und 5 haben .

Ehrlich gesagt habe ich schon leicht nen Hals einen Neuwagen für 40.000 € gekauft zu haben, der sich dann nach 6.000 km verhält als sei die Kupplung durch .

Also Stand der Dinge laut Händler , Juni 18 kommt dieses ominöse Update und soll diesen Fehler beheben ..

So viel von einem weiteren Betroffenen .

Liebe Grüße Beny

585 weitere Antworten
Ähnliche Themen
585 Antworten

Zitat:

@eisler77 schrieb am 09. Nov. 2017 um 16:24:55 Uhr:

Und was haltet ihr von 1 TEUR Entschädigung?

Nichts...warum auch? Hast du irgendeinen wirtschaftlichen schaden davon getragen?

Themenstarteram 9. November 2017 um 16:30

Nun ja, ungefähr 10x das Autohaus besuchen müssen. Und ein mangelhaftes "Premiummarken"-Auto fahren. Aber mich interessiert eher, von anderen Betroffenen zu hören ...

Hab genau das gleiche seit Anfang an. Ich dachte schon ich bin zu blöd zum Fahren. Ganz schlimm ist es wenn man kurz losfährt und dann vom Gas geht wie zum Beispiel beim Parken. Da kann man nicht langsam rausfahren sondern nur raus ruckeln. Nicht schön und peinlich

Ist hier von der 150PS oder 130PS Version die Rede? (falls das einen Unterschied machen sollte) Oder gibt es zweitere noch gar nicht?

Da es im Audi Konfigurator keine 130 PS Variante gibt, vermute ich mal stark, dass das Fahrzeug 150 PS hat. ;)

Ich habe genau das gleiche problem Neuwagen 20.09.17, ich habe am Mittwoch einen WerstattTermin deshalb. Ich hatte vorher auch einen golf7 ohne probleme :-(

Astrein

Genau aus diesem Grund habe ich mich gegen den Astra K entschieden und lese hier das gleiche Problem

Könnte kotzen.. Bleibt zu hoffen, dass automatik davon nicht betroffen ist

Themenstarteram 10. November 2017 um 9:14

Bin also nicht der einzige hier ... meins hat 150 PS (COD)

Es gibt mittlerweile eine TPI zur Thematik, aber leider steht drin, dass Reparaturen nicht zielführend sind und die Sache "in Klärung" ist. Nicht gerade vielversprechend ...

Kann mir auch denken, dass das an COD liegt

Die Käufer sind heutzutage eh Beta Tester bei neuen Entwicklungen. Deshalb sollte man da immer sehr vorsichtig sein mit solchen Neuheiten ;)

Von Audi braucht man auch keine großartige Hilfe/Unterstützung erwarten. Kundenservice wird (egal bei welchen Hersteller) von Jahr zu Jahr immer kleiner geschrieben.

Bei Kaltstart ja, ansonsten nein! Etwas mehr Gas geben, dann klappt's bei mir....

Zitat:

@NeoHazard schrieb am 10. November 2017 um 11:17:24 Uhr:

Die Käufer sind heutzutage eh Beta Tester bei neuen Entwicklungen. Deshalb sollte man da immer sehr vorsichtig sein mit solchen Neuheiten ;)

Von Audi braucht man auch keine großartige Hilfe/Unterstützung erwarten. Kundenservice wird (egal bei welchen Hersteller) von Jahr zu Jahr immer kleiner geschrieben.

Naja was soll man sich denn sonst kaufen ??

Bei Opel gibt es auch so ein ähnliches Problem und wird seit 2 Jahren ignoriert

https://www.motor-talk.de/.../ruckeln-beim-beschleunigen-t5642648.html

Zitat:

@aLpi82 schrieb am 10. November 2017 um 10:53:43 Uhr:

Kann mir auch denken, dass das an COD liegt

Warum sollte? So wie man liest, ist das bei der Problematik noch nicht aktiv.

Zudem COD doch schon im 1,4er unproblematisch lief...

Meine Frage wäre, ist es die Kupplung oder der Motor, also nur beim einkuppeln oder auch im eingekuppelten Zustand?

Denn beim 1,4er gab es durchaus aufschwingende Kupplungen ... aber auch mal ein ähnliches Ruckelproblem des Motor in der Kaltstartphase.

Themenstarteram 15. Dezember 2017 um 17:03

Hat inzwischen jemand was neues erfahren? Ich werde immer noch vertröstet, "sie arbeiten dran", aber können nach wie vor keinen Fertigstellungstermin nennen. Es ist definitiv der Motor und hat nichts mit Kupplung/Getriebe/COD zu tun. Ich sehe, dass bei dem gleichen Problem, gleichen Motor im Golf-Forum auch keine Lösung in Sicht ist ...

Deine Antwort
Ähnliche Themen