ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 1.4 TDI Ruck beim Anlassen

1.4 TDI Ruck beim Anlassen

VW
Themenstarteram 15. Juni 2020 um 10:38

Liebe Motoristen,

Bei meinem VW Polo 9n3 1.4 TDI (Pumpe-Düse, Laufleistung 175.000 km) bemerke ich bei Kaltstarts nach längerer Standzeit gelegentlich einen heftigen Ruck direkt beim Anlassen. Seine Leerlaufdrehzahl erreicht der Motor problemlos und auch die Gasannahme und alle anderen "Vitalfunktionen" wie Kraftstoff-/Ölverbrauch Leistungsentfaltung sind gut.

Die Motorlager habe ich bereits gewechselt, dies hat leider nicht die erhoffte Verbesserung gebracht.

Meine Vermutung wäre jetzt, dass fortgeschrittener Verschleiß an einem der PD-Elemente bzw. der PD-Kabelbaum die Ursache sein könnten.

Hat jemand bei seinem 1.4/1.9 TDI schon mal eine ähnliche Erfahrung gemacht und kann eventuell berichten?

Vielen Dank!

 

Ähnliche Themen
6 Antworten

wenn der ein zms hat,könnte es das sein.dann schlägt ja die eigentlich gefederte masse des schwungrades (uu auch nur gelegentlich).

auch eine schwächelnde batterie kann das auslösen,hatt ich mal nach tausch des zms.war aber n corsa c 1,3er,aber prinzip ist ja gleich...

Hallo, Ich habe das gleiche Problem, allerdings beim Fox 1,4 TDI. Dieses habe ich aber nur, wenn es draußen kalt ist. Wenn ich den Zündschlüssel nur einmal kurz drehe, sodass der Anlasser nur kurz dreht, danach Zündung aus und anschließend normal starte, habe ich das Problem nicht. Ich habe ein Normale Schwungrad drin. Kupplung ist neu, Zahnriemen auch.

MfG

verschlissene drehmomentstütze oder flexrohrschlagen in den auspuff?schwer zu sagen sowas...

kannst du mal audioaufnahmen machen?

Passt das verhalten in etwa zu meinem?:

Sauberer Start: https://www.youtube.com/watch?v=I32Hop7_HA0

Motor startet sanft und nichts kracht und es entstehen keine komischen Vibrationen

Holpriger Start: https://www.youtube.com/watch?v=FaqGDk0hl74

Man sieht das zucken sogar in der Kamera, beschreiben müsste ich es als "Der Anlasser beginnt zu drehen, atmet durch und haut den Motor dann schwungvoll an"

Kann ich momentan nicht sagen. Glaub ich aber nicht. Sobald ich ihn wieder habe, ist momentan beim Kunden, werde ich das mal prüfen.

Themenstarteram 14. Juli 2020 um 10:52

Vielen Dank schon mal für Eure Anregungen!

Das Zweimassenschwungrad habe ich als Übeltäter jetzt mal ausgeschlossen, weil es beim Abstellen oder sonst überhaupt keine Geräusche macht. Ein verschlissenes ZMS klötert ja gewöhnlich nach dem Abstellen noch ein bisschen rum. Mein Auto hat natürlich schon 175.000 runter und da ist ein defektes ZMS durchaus üblich, aber ich denke, das hört sich anders an.

Im benachbarten Audi-A2-Forum hatte jemand bei seinem 1.4 TDI das gleiche Problem wie ich, da lag es wohl an der müden Batterie:

https://a2-freun.de/.../

Ich bleib dran und melde mich wieder, wenn ch etwas Neues weiß...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 1.4 TDI Ruck beim Anlassen