ForumTwingo & Wind
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. 1.2 mit 76PS Springt nicht mehr an

1.2 mit 76PS Springt nicht mehr an

Renault Twingo II ( N)
Themenstarteram 5. Februar 2021 um 15:31

Hallo,

Ich bin auf eine Kreuzung zugefahren und das Auto ging einfach aus.

Also wieder angemacht und ein Stück weitergefahren.

Als ich dann an der Kreuzung stand, ging das Auto wieder aus. Leider ging es dann aber nicht wieder an.

Batterie überbrücken war leider erfolglos.

Ich habe ein Video gemacht, damit ihr seht, was passiert:

https://streamable.com/dqvj5c

 

Wer kann mir sagen, was das ist?

Besten Dank!

Ähnliche Themen
13 Antworten

Keinerlei Angaben zu Fahrzeug bzw. Motorisierung (Motorproblem!), da kann man dir kaum helfen.

Zum ungewollten Ausgehen des Motors:

- Hast du hier schon nach "geht ampel aus" gesucht?

Zu den Startproblemen:

- WFS-Lampe geht beim Startversuch aus?

- Startet er zuverlässig, wenn du mit dem Starthilfekabel Minus vom Akku und den Motorblock brückst? -> vermutl. Masseband abgefault.

notting

Themenstarteram 5. Februar 2021 um 16:00

Vielen Dank für die schnelle Antwort!

Ich habe keine Ahnung von Autos, wusste aber, dass ich etwas vergessen habe.

Es ist der 1.2 mit 76PS.

Die WFS Lampe geht nicht aus.

 

Suche nach geht Ampel aus tue ich jetzt.

Ein Starthilfekabel habe ich leider nicht hier.

Vielen lieben Dank noch einmal :)

Zitat:

@Hecke92 schrieb am 5. Februar 2021 um 16:00:53 Uhr:

Vielen Dank für die schnelle Antwort!

Ich habe keine Ahnung von Autos, wusste aber, dass ich etwas vergessen habe.

Es ist der 1.2 mit 76PS.

Das Alter bzw. besser ob Twingo I/II/II fehlt noch. Den Twingo I gab's am Anfang mit IR-Fernbedienung, wo das mit der WFS nochmal etwas anders ist.

Zitat:

Die WFS Lampe geht nicht aus.

Wenn beim Start die WFS-Lampe nicht ausgeht, gibt's eben mit der WFS ein Problem. Die häufigere Variante bei Funk-Schlüsseln ist, dass der Schlüssel eine Macke hat. Kann normalerweise jmd. mit guten SMD-Elektronik-Lötkenntnissen reparieren. Bzw. zunächst testweise den Zweitschlüssel benutzen.

Im dümmeren Fall ist was im Auto an der WFS kaputte. Kann teuer werden.

notting

Themenstarteram 5. Februar 2021 um 16:10

Es ist der Twingo II

Ich habe den Zweitschlüssel probiert, leider mit gleichem Ergebnis.

Der Anlasser kann es nicht sein?

Zitat:

@Hecke92 schrieb am 5. Februar 2021 um 16:10:47 Uhr:

Es ist der Twingo II

Ich habe den Zweitschlüssel probiert, leider mit gleichem Ergebnis.

Der Anlasser kann es nicht sein?

Der Anlasser dreht doch beim Startversuch?! Achja, wenn's nicht das Masseband ist, such hier mal nach "ot-geber". Möglichst Threads lesen in dem es um einen Motor geht, der deinem möglichst ähnl. ist (also 1,2l Benziner und ganz grob ähnl. Alter).

notting

Hmm , Anlasser hört sich schon komisch an , überprüfe auch mal ob der Zahnriemen ok ist , nicht das der gerissen ist , dann hört der sich auch so komisch an .

Zitat:

@OHCTUNER schrieb am 5. Februar 2021 um 16:37:40 Uhr:

Hmm , Anlasser hört sich schon komisch an , überprüfe auch mal ob der Zahnriemen ok ist , nicht das der gerissen ist , dann hört der sich auch so komisch an .

Oh, stimmt, hatte den Teil überlesen, dass er nun garnicht mehr angeht. Allerdings würde ich zuerst die nicht ganz so kompliziert zu überprüfenden Dinge machen.

notting

Hallo,

Das hört sich aber nach gerissenem Zahnriemen an, da der Motor nicht verdichtet.

Wenn er nach dem ersten Vorfall noch einmal anspringt, würde ich fehlendes Benzin vermuten.

Ein paar Tropfen haben ihn noch einmal laufen lassen. Dann war endgültig Ende.

schrauber

Themenstarteram 7. Februar 2021 um 5:23

Hatte aber frisch getankt.

Kann es fehlendes Öl sein?

Ist jedenfalls jetzt in der Werkstatt...

Danke euch vielmals

Ich denke, wenn der Zahnriemen gerissen wäre, würde der Motor blockieren. Dann würde sich auch der Anlasser nicht mehr drehen.

Da er noch nicht mal ansatzweise versucht zu zünden, würde ich die Benzinzufuhr wie z. B. Tankfüllung, Benzinpumpe, Benzinfilter etc. überprüfen.

Eventuell auch eine fehlende Motormasseverbindung.

Das alles könnte aber durch ein Auslesen des Fehlerspeichers schneller herausgefunden werden.

Achso....sorry. Hatte übersehen, dass das Auto bereits in der Werkstatt ist.

Was war denn nun der Fehler?

Themenstarteram 20. Februar 2021 um 22:22

Zitat:

Achso....sorry. Hatte übersehen, dass das Auto bereits in der Werkstatt ist.

Was war denn nun der Fehler?

Danke für das Interesse :)

Der Typ in der Werkstatt meinte, es wäre nichts am Zahnriemen, Fehlerspeicher hätte auch nichts gesagt. Wäre einfach so ein Motorschaden.

Dann habe ich noch einen Mechaniker direkt von Renault drauf schauen lassen. Der meinte definitiv, dass der Zahnriemen übergesprungen sei.

Naja, Auto ist jetzt verkauft für 500€.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. 1.2 mit 76PS Springt nicht mehr an