ForumW212
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. "Standheizung ohne Funktion - Batterie schwach" - Junge Sterne, Kauf noch keine 6 Monate her

"Standheizung ohne Funktion - Batterie schwach" - Junge Sterne, Kauf noch keine 6 Monate her

Mercedes E-Klasse S212
Themenstarteram 6. November 2017 um 20:43

Hallo,

heute morgen habe ich für den Feierabend die Standheizung programmiert. Mein Strecke sind jeweils 30km, ich hatte auch schon die Monate davor oft Probleme, wenn ich es mit der Fernbedienung versuchte, dass gefühlt nur jeder 3. Versuch erfolgreich war, aber hatte es da noch damit abgetan, dass es vielleicht doch gerade etwas mehr Kurzstrecke war oder ich einfach keine Verbindung hatte, es halt nicht weiter verfolgt. Jedenfalls blieb das Auto heute beim Einsteigen leider kalt, im Display wie die Male zuvor auch schon die Meldung "Standheizung ohne Funktion - Batterie schwach". Ich habe mich gerade durch die Threads zum Thema durchgekämpft, eröffne aber einen neuen, da es mir hier erstmal nicht um die Problemlösung geht, sondern um Euren Ratschlag, wie ihr vorgehen würdet.

Das Fahrzeug wurde vor 4 Monaten gekauft, daher bin ich ja noch in der komfortablen Situation, dass ich nichts beweisen muss, sondern der Händler, dass das Problem nicht schon vorab existierte. Leider ist der Händler weit, weit weg, dass ich also mit meiner Niederlassung Vorlieb nehmen muss.

Wenn festgestellt werden sollte, dass die Batterie das Problem ist, greifen dann die 6 Monate Gewährleistung?

Batterie ist ja aus der jungen Sterne Garantie ausgenommen, richtig?

Sollte ich meinem Händler vorab informieren, dass ich mit dem Problem meine Niederlassung hier aufsuche und ihn ggf. hinsichtlich der Gewährleistung in Pflicht nehmen werde?

Wie würdet ihr Vorgehen?

Danke schonmal für Eure Antworten und Erfahrungswerte.

Beste Antwort im Thema

Wenn die Batterie i.O.ist, dann einfach die Unterspannungsschwelle für die Standheizung per SD um 0,1-0,2 V reduzieren lassen. Sollte Ruhe sein.

25 weitere Antworten
Ähnliche Themen
25 Antworten

Ab zur Werkstatt, Batterie prüfen lassen.

Wenn defekt = zahlt die GWA eine neue

Wenn nicht defekt = wird nur geladen!

Das Prüfergebnis wird ausgedruckt, den Zettel zeigen lassen!

am 6. November 2017 um 21:30

Achtung:

Die Ansprüche aus der Gewährleistung kannst Du nur beim Verkäufer geltend machen!

 

Von daher Kontakt aufnehmen und freundlich Fragen, ob Du ggf zum örtlichen Händler/NL darfst oder nicht.

Hatte das gleiche Problem bei meinem Kopf aus 10/14. Als ich reklamierte, hatte der Wagen noch Werksgarantie. Die Batterie würde überprüft und es wurde festgestellt, dass diese keine volle Leistung mehr hat. Auto war da knapp über ein Jahr alt! Die Batterie würde dann auf Garantie getäuscht. Es ist zwar jetzt besser geworden, aber die Meldung kommt immer wieder mal zwischendurch, wenn der Wagen ein paar Tage steht. Meines Erachtens ist da auch irgendwo das Lademanagement schuld, das die Batterie aus Spritspargründen nie voll lädt.

Themenstarteram 6. November 2017 um 21:45

Okay, super, vielen Dank für die Antworten!

Dann werde ich meinem Verkäufer schreiben, dass es ein Problem mit der Standheizung gibt und ich dazu die Tage die hiesige NL aufsuchen werde. Die können dann die Diagnose machen, und sollten die ggf. feststellen, dass es tatsächlich an der Batterie liegt, suche ich nochmals Kontakt hinsichtlich Gewährleistung beim Verkäufer.

@rauschkugel10

Ja, die Threads, die ich mir durchgelesen habe, machen mir auch keinen Mut. Scheint tatsächlich ein Design-Problem zu sein. Diejenigen, die Probleme haben, haben auch keine dauerhafte Lösung gefunden. :( Andere hingegen berichten von problemfreien Betrieb über Jahre.

Aber wo Du es erwähnst: Ich hatte letzte Woche Urlaub, da stand der Wagen auch ein paar Tage, was mir evtl. wieder Hoffnung machen könnte, dass es nur daran lag. Andererseits hatte ich das Problem auch schonmal nach ca. 100 Tageskilometern am Abend im normalen Wochenrhythmus gehabt.

So oder so, ich werde berichten.

Hatte auch so einen ähnlichen Fall bei meinem 211er damals, den ich 600km weg gekauft hatte.

Du solltest als Erstes, bevor du zu deiner MB Werkstatt fährst, den Händler kontaktieren. Mit Sicherheit wird er dir sagen, wohin du dich wenden sollst wg Diagnose und etwaigen nötigen Austausch oder Reparatur.

Bei mir gings damals um die Windschutzscheibe. Der Händler hat dann eine ansässige Firma hier beauftragt, bei mir zu Haus die Scheibe zu wechseln.

Wenn die Batterie i.O.ist, dann einfach die Unterspannungsschwelle für die Standheizung per SD um 0,1-0,2 V reduzieren lassen. Sollte Ruhe sein.

Hatte ich auch, leider war meine Garantie abgelaufen und ich über 380€ ärmer. Und das obwohl ich ausreichend gefahren bin und die Batterie geladen habe, Auto hatte damals keine 40.000 runter. Denke das MB das auch weiß das hier ein Problem vorliegt

Zitat:

@Baarcky schrieb am 6. November 2017 um 21:30:09 Uhr:

Achtung:

Die Ansprüche aus der Gewährleistung kannst Du nur beim Verkäufer geltend machen!

Von daher Kontakt aufnehmen und freundlich Fragen, ob Du ggf zum örtlichen Händler/NL darfst oder nicht.

............

wenn deine Niederlassung was taugt dann macht die das schon von sich aus,

hatte das Problem auch, Fahrzeug in Frankfurt gekauft, Homebase ist Rüsselsheim.

Rüsselsheim hat von sich aus das mit Frankfurt geklärt und ich habe da gar nichts zu beitragen müssen.

Vor Fahrtbeginn am KI die Ladespannung u. Ladestrom anzeigen lassen. Motor starten. Kurz vor Abstellen, nach der Fahrt zur Arbeit/nach Hause die Anzeige im KI ansehen.

In der kälteren Jahreszeit sollte das Lademanagement nach ein paar Sekunden durchgehend laden, 14,5-14,9V im KI. Bei gutem Ladezustand sinkt der Ladestrom schnell, nach rund 25min. Fahrzeit unter 1,5A. Dann ist der Ladezustand über ~95-98%, was aber nix über die Kapazität der Batterie aussagt.

Motorstart mit gutem Ladezustand

https://www.youtube.com/watch?v=HfUAcsHVamI

 

In der wärmeren Jahreszeit wird meist nur im Schubbetrieb geladen und der Ladezustand, egal wie lange die Fahrzeit ist, bewegt sich um 80-85%. Tut der Bleibatterie nicht gut.

https://www.youtube.com/watch?v=mwEoXtgeWAw

 

Das Verhalten vom Lademanagement lässt sich nicht ändern.

Wenn die Batterie platt ist und man selber zahlen muss, online kaufen und in einer freien Werkstatt bzw. selber tauschen.

Wie lang sind deine 30km in Zeit?

Es gilt seit jeher die Faustformel Heizzeit = Fahrzeit. Die Heizungen laufen standardmäßig 50 Minuten.

Wenn du nun also deutlich kürzer fährst, dann kommt das mit der Ladebilanz nie und nimmer hin.

Die Standheizung geht unter 11,5 Volt aus Selbst-Schutzgründen im die sogenannte Unterspannungsfunktion. Die soll sicherstellen das das Fahrzeug zumindest noch einmal gestartet werden kann..

Es gibt eineen Richt wert zu beachten wenn man die Standheizung 30 min betreibt sollte mindestends genauso lange gefahren werden wie das Heizgerät gelauffen ist um den Stromverbrauch zu korrigieren.

Alles was darübergeht zieht auf Dauer die Batterie leer..

Das problem dürfte also an der Batterie liegen , wenn man die ( Sechs Deckel ) aufschrauben kann bei den älteren Modellen ging das noch den Füllstand destil Wasser sichtprüfen und ggf Nachfüllen und die batterie eine nacht lang laden dann sollte es klappen ..

Im Falle des werkstattbesuches sollte man auch mal die Ruhespannung messen assen.. Könnte auch sein das eines der Steruegeräte nicht einschläft wie der Fachmann sagt.

Das alles aber nur nach Rücksprache mit dem Verkäufer.. der hat die erste Fehlersuchpflicht . wer beauftragt Zahlt , gehst Du ohne schriftliche oder Mail Zustimmung zur Werkstatt wird der Verkäufer zu Recht erfolgreich die Zahlung verweigern.

Ich sage mal so.... ich weis warum ich nieh über 100 km Anfahrtstrecke reise um ein Fahrzeug anzukaufen.. das ist Käuferproblem.. Jol.

Themenstarteram 7. November 2017 um 21:11

@V8-Freak und @jloethe

Für die 30km brauche ich so ca. 35 Minuten. Und zu Hause steht er in der Garage, also rechnerisch 70 Minuten für einen Zyklus, . Insgesamt lief die Heizung jedoch in den 3,5 Monaten vielleicht 60 Minuten. Das letzte mal ist auch einige Fahrten her, das ist jetzt erstmal nicht das Problem. Vielleicht die längere Standzeit die Tage zuvor.

Heute habe ich paar Meter vorm Fahrzeug mal wieder die Fernbedienung bemüht, aber kein Erfolg, nur Fail. Auch keine Meldung im Display des Autos beim Einsteigen.

Und nichts für ungut, freue mich über jeden Input, aber wie anfangs geschrieben, da ich den Wagen erst recht kurz habe will ich mich noch gar nicht selbst kümmern, sondern die Werkstatt ihren Job machen lassen. Sehe ich auch gleich, ob die was taugen oder ich mir besser eine entferntere Niederlassung suchen muss. Abgeben, Diagnose, evtl. Reparatur/Austausch und dann hoffentlich Ruhe ;)

Die Batterie ist nun vier Jahre alt, vorausgesetzt es ist noch die erste. Wenn der Vorbesitzer kurze Fahrzeiten hatte, die S/S und SH genutzt hat, ist die einfach am Ende.

Batterie bei MB testen lassen. Kannst die Batterie auch an den Lader hängen und dann nochmal die SH testen.

Die Batterie kann viele Probleme auslösen...

https://www.motor-talk.de/.../...tung-geltend-machen-t6173088.html?...

Themenstarteram 7. November 2017 um 23:33

Interessanter Link, den Ausfall der Assistenzsysteme hatte ich nämlich auch einmal ca. 2-3 Wochen nach Kauf. Beim nächsten Start war es dann allerdings wieder behoben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W212
  7. "Standheizung ohne Funktion - Batterie schwach" - Junge Sterne, Kauf noch keine 6 Monate her