ForumW114, W115 & W123
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. W114, W115 & W123
  6. (M102) Läuft extrem unrund auf drei Zylindern im Stand bei warmen Motor

(M102) Läuft extrem unrund auf drei Zylindern im Stand bei warmen Motor

Mercedes W123
Themenstarteram 20. Mai 2020 um 9:52

Hallo zusammen,

seit ca einen Monat besitze ich einen W123. Nun tritt erstmals ein Problem auf, bei dem ich noch nichts passendes in irgendwelchen Foren gefunden habe.

Fahrzeug

230E; Bj 82; 221.000 km; Wurm-Kat

Problembeschreibung

Warmer Motor läuft im Standgas nur auf drei bzw. zwei Zylindern, wobei Zylinder 1 auf alle Fälle nicht mitläuft (sowohl fahrend ohne Gang, als auch im Stand) Machmal habe ich das Gefühl, dass Zylinder zwei auch nicht mitläuft, bin mir aber nicht ganz sicher.

Das Ganze führt zu einem Wackeln des ganzen Autos und der Motor hüpft ordentlich von Lager zu Lager. Sobald man Gas gibt, ist alles ruhig.

Der Fehler kam schleichend und wurde/der wird immer schlimmer. Das ganze Trag einige Kilometer nach tausch der Einspirtzdüsen und der Zündkerzen auf.

Wie wurde Zylinder 1 identifiziert:

Zündkerzenstecker bei laufendem Motor abgezogen, keine Änderung

Was wurde bisher unternommen

- Zündkerze 1 und 2 getauscht, Fehler blieb bei Zylindern 1

- Einspritzdüse 1 und 2 getauscht, Fehler blieb bei Zylindern 1

- Zündkabel, Zündverteilerkappe und Zündfinger erneuert und getauscht, Fehler blieb

- am CO gespielt (eine Drehung links, eine Drehung rechts), dabei hat sich nichts verändert

- Ventilefeder auf Brüche etc. optisch geprüft, keine Mängel (Hab ich in einem anderem Forum gelesen)

- Ventilspiel geprüft, war tendenziell zu groß aber keine direkte Auffälligkeit

- Kompression war i.O., auch zwischen den Zylindern

Weitere Auffälligkeiten

- Der Nachgerüstet Kat hat an der Diagnose ein Spannung von 13V, das heißt der Motor läuft zu fett

- Leicht erhöhter Verbrauch ca. 13 Liter

 

Für Steuerdruckmessen habe ich Lieder kein Messgerät. Ich würde mal versuchen den Mengenteiler temporär zu tauschen, was haltet ihr davon?

Ähnliche Themen
3 Antworten

Das ist der häufigste Fehler: Falsche Zündfolge.

Dem spricht allerdings dagegen dass er nur im Standgas schüttelt.

1. Hast du die ZK richtig gesteckt ? Zündfolge 1-3-4-2, wobei Zylinder 1 immer der Zylinder am Kühler ist. Wenn du vor dem Auto stehst zähle von vorne am Kühler nach hinten zur Stirnwand. Das wird immer wieder verwechselt.

Grundsätzlich gilt im Motorraum: rechts oder links im Motorraum ist immer in Fahrtrichtung vorwärts gesehen. Also ist z,B, am M102 der Auspuffkrümmer an der rechten Motorseite und das Saugrohr auf der linken.

Nur die Zylinderanordnung ist vom Kühler aus zu zählen.

Oder auch so: Am Getriebeflansch ist immer der letzte Zylinder, egal ob 4-, 5-, 6-, 8 Zylinder Reihen oder V-Motor, längs oder quer eingebaut.

Mengenteiler würde ich auch versuchen, es gab schon Risse in der Membran, aber nicht gleich einen neuen kaufen, kostet ca. 200 €. besorge Dir fürs grobe einen alten vom Verwerter. Wenn dann alle 4 laufen kannst du immer noch entscheiden was du machst.

2. Wenn er im Leerlauf zu fett ist schüttelt er auch. Eine CO-Messung gibt Aufschluss

Wie sieht es mit den Einspritzleitungen aus, Knick oder Verstopfung?

Ich würde erst mal die Kompression messen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. W114, W115 & W123
  6. (M102) Läuft extrem unrund auf drei Zylindern im Stand bei warmen Motor