ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. [8P] 2.0 FSi Motor klackern wie ein Diesel

[8P] 2.0 FSi Motor klackern wie ein Diesel

Audi A3 8P
Themenstarteram 28. Januar 2011 um 20:04

Hallo ich fahre ein

Audi a3 8p 2.00 FSI

km 180000

Und der Motor klackert wie ein Diesel kann mir eine sagen was das sein kann.

Habe angst dase es irgen etwas größeres ist

Bitte um hilfa

Ähnliche Themen
81 Antworten

Hallo zusammen,

komme jetzt auf das Thema zurück. Gestern war ich in der Werkstatt meines Bekannten, er hat das Motor untersucht und angehört. Ergebnis: Dieses Klackern kommt von der Hochdruckpumpe. Das kommt mir auch plausibel vor, da dieses Geräusch genau aus der Ecke, wo die Pumpe verschraubt ist, kommt. Hat das einer hier im Forum schon gehabt? Was kann in der Pumpe knacken? Wenn das die Pumpe ist, kann man diese irgendwie noch reparieren? Die kostet saftige 285 bis 366€!

schöne Grüße

Dennis

Das klackern der Pumpe und von der Kette sollte man aber unterscheiden können...

Nur doof das die Pumpe und die Kette an der selben Seite verbaut sind.

Das die Pumpe klackert ist normal.

Diese klingt aber nicht nervig.

Das klappern der Kette dagegen schon.

Kann hier einer bitte Anleitung zum Ausbauen der Hochdruckpumpe posten?

Warum willst du die ausbauen?

reparieren kann man die nicht.

Wie klingt das Geräusch denn?

bitte mal ein Video posten...

Um nochmal auf das kettengeräusch zurück zu kommen...tritt das bei den betroffenen beim warmen motor permanent auf? weil bei meinem tritt ein geräusch (klingt wie rauer motorlauf) erst nachdem ich den wagen ein bis zwei mal hochgedreht habe und ich an einer ampel stehe auf, aber auch erst so 10sek nach dem stillstand.... trifft das auf das kettenproblem zu?

Schwer zu sagen.

Geräusche anhand von Beschreibungen zu beurteilen ist immer schlecht.

Ein Video wäre hilfreich.

@Funky One: anbei unten die beiden Videos noch mal gelinkt...

Gruß

Dennis

 

Zitat:

@denisych schrieb am 8. Juli 2015 um 00:28:42 Uhr:

Hallöole,

Ich habe es jetzt auch, genau gesagt mein A3, mit Laufleistung 150000 km. Was denkt ihr, schlimm oder einfach ohne Kopfschmerz weiterfahren,?

http://youtu.be/HMmQnrq9HsE

http://youtu.be/xz1vLMeFIoE

Danke

Gruß

Dennis

Hallo zusammen,

hier habe ich ein Paar Infos zum Thema gefunden. Bei der Google-Suche habe ich durch Angabe von "Hochdruckpumpe defekt" ein Video mit gleichem Motor und gleichem Geräusch jedoch bei Octavia gefunden. Anbei wem es interessiert Anleitung des Aus- und Einbau der Hochdruckpumpe: http://blog.tij-power.com/.../

Gruß

Dennis

Wenn die HD Pumpe defekt ist, bringt diese auch nicht mehr den vollen Druck

Dann leuchtet im KI die MKL auf.

Ich glaube nicht das die defekt ist.

Zumal diese auch eher selten Ärger bereiten.

Kette und Spanner sind eher Kandidaten für einen Austausch.

Hallo Funky-One,

ja es ist schwer zu sagen was das ist, aber ich habe bei mehreren Werkstätten nachgefragt und alle sagten mir dass es keine Seltenheit mehr das die Pumpen bei höheren Laufleistungen versagen. Mein A3 hat 150Tkm schon hinter sich, deswegen ist es nicht auszuschließen. Den HD-Pumpentausch kann ich selber machen und es wird mir 195€ kosten. Kette und Spanner tauschen wird für mich mehr Kostenaufwand bedeuten. Control-Leuchten sind noch nicht an und nie an gewesen. Meine Entscheidung ist das Auto fahren und reparieren solange Reparaturkosten den Nutzungswert nicht übersteigen. Wenn es die Kette und Spanner ist dann wird es glaube ich letzte Investition in das Auto sein.

Viele Grüße

Dennis

Nabend Leude,

Also HD-Pumpe ist es nicht, der Funky-One hatte recht gehabt. Heute morgens habe ich nagelneue originale Hochdruckpumpe eingebaut. Motor läuft wie früher sauber nur leider mit dem leidigen einzelnageln irgendwo im rechten Bereich des Zylinderkopfes. Dieses Nagelgeräusch ist nicht permanent, sondern unregelmäßig und nur im warmen Motorzustand, nach dem ich ein paar KM gefahren bin. Wenn Motor kalt ist höre ich diesen Geräusch nicht. Was denkt ihr, was könnte das noch sein? Ich denke wenn das die Kette und Spanner sein sollte, dann müsste im kalten Motorzustand auch das Geräusch vorhanden sein. Die Temperatur hat doch in erster Linie Einflüß auf Ventile und Hydrostößel oder?! Dieses nageln kann man am besten beim Ausmachen des Motors am Drezahlauslauf raushören und zwar bei kaltem Motor ist es gar nicht vorhanden nur wie gesagt bei warmen Motor nach ein paar KM Fahrt ist es wieder da.

Beste Grüße

Dennis

Wenn du vor dem Auto stehst auf der rechten Seite?

Oder in Fahrtrichtung rechts (Seite wo der Zahnriemen lauft)?

Hallo,

nicht auf der Seite wo Zahnriemen läuft, sondern rechts wenn man vor dem Auto steht und in den Motorraum guckt.

 

Gruß

 

Dennis

Das ist dann die Kette und die andere Spielerei da.

Wie ich bereits mehrfach versucht habe zu sagen.

Aber du glaubst es ja nicht.

Da du ja nun schon die HD Pumpe ersetzt hast, bleibt nichts anderes mehr.

Hallo,

so sind unsere Mechaniker heutzutage, die kann ich nur als Teileaustauscher bezeichnen. Alle Werkstätten wo ich war haben auf die HD-Pumpe getippt und bei Audi sagte der Meister "Es ist normal bei diesem Motor!". Ich habe zwar Werkzeugmacher gelernt aber wenn man ein bisschen von der Technik versteht, wird man nie sagen dass dieses Nageln normal ist!!! Wie auch immer werde ich die Kette und Spanner ersetzen und dann bin ich wenigstens beruhigt, dass der Motor kein Schaden einfährt. Wenn es danach nagelt, dann lasse ich es dabei und drehe mein Radio lauter :(

Funky-One hast du damals die Kette selber gewechselt oder machen lassen?

Gruß

Dennis

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. [8P] 2.0 FSi Motor klackern wie ein Diesel