• Online: 5.864

MOTORTESTS.de - Test und Erfahrungsberichte aus der MOTOR-TALK Community

veni vidi vega

Mit einem Fiesta fing alles an, seitdem habe ich alle möglichen Autos sämtlicher Typen hier behandelt.

13.03.2016 20:46    |    VincentVEGA_    |    Kommentare (12)    |   Stichworte: Der Audi

Ich hatte selbst nicht mehr daran geglaubt, aber ich kann seit dem letzten Artikel im November erstmals ein positives Fazit ziehen. Scheinbar ist er einigermaßen genesen. Na gut, er ist ja so gut wie komplett neu. Was soll da also noch sein?

 

Seit den letzten Dramen habe ich ca, 1500 Kilometer mit dem Audi abgespult, davon 600 in den letzten zwei Wochen. Und jetzt kommts: Dabei gab es keine Ausfälle.

 

Lediglich der Gebläsemotor für den Innenraum macht nun hässliche Geräusche, da ist wohl ein Lager trockengelaufen. Ersatz war nicht teuer und bei der Laufleistung kann das mal passieren.

 

Noch immer sponn die Kühlwassertemperaturanzeige. Diesmal baute ich den Kühler selbst aus und spülte ihn durch.

Den Kühler selbst hab ich nach einigen Schwierigkeiten doch noch raus bekommen (Lüfterblech war verbogen, wodurch auch immer, und ging schlecht ab, Kühlerbefestigungsschrauben unten drehten durch, mit dem Gegendrücken mittels Zange ging es aber doch) und durchgespült. Da kam dann doch etwas Dreck raus, aber nicht so viel, dass man ihn als verstopft hätte bezeichnen können. Dennoch steigt die Temperatur jetzt nicht mehr bis 110, sondern nur bis maximal 105 Grad, auf der Autobahn sind es ca. 97. Die Heißlampe blinkt nur, wenn er erstmals die 90 bis 95 Grad überschreitet, geht dann aber schnell wieder aus. Ich vermute, da öffnet dann das Thermostat und fertig ist's. Am Kühlsystem gibt es keine Defekte. Es ist durchgespült, das Thermostat öffnet, alle Sensoren sind neu, es wird kein Wasser verloren und die Wasserpumpe ist neu und von SKF, also jetzt nicht vom billigsten Hersteller. Der Lüfter geht bei Anzeige 110 an, sofern der Wagen steht. Ich vermute, die Anzeige übertreibt einfach ein wenig bzw. spinnt. Gestern hatte ich die groteske Situation, dass die Lampe blinkte, ich anschließend hochtourig den Berg hochfuhr, ging sie aus, die Temperaturanzeige blieb die ganze Zeit konstant.

 

Die Tür hinten links wollte ich endlich ausbeulen, doch was ich sah, war weniger schön: Sie war an der Unterseite fast völlig weggerostet und bestand fast nur noch aus Spachtel. Zu retten ist da nicht mehr viel. Ergo habe ich eben wieder Spachtel eingesetzt, ehe mal eine Neue hereinkommt. Manchmal müssen es erstmal auch Provisorien tun.

 

Der rappelige Motorlauf hat auch eine Ursache, die jetzt bekannt ist. Wenn er jetzt nach dem Tausch von quasi Allem noch nicht geht, muss wohl etwas falsch gemacht worden sein. Die genaue Untersuchung aller Arbeiten zeigte es dann auch: Die Verteilerkappe wurde falsch eingebaut und zwei Kontakte sind abgebrannt, einer ist noch nachschleifbar gewesen, der andere war nicht mehr zu retten. Nachdem das Teil also falsch montiert wurde, hat der Pfuscher, der das tat, am Zündverteiler ratlos herumgedreht und damit die Kerzen zum Hades geschickt. Leider bekam ich die falschen Ersatzteile. Als ich die dann endlich tauschen konnte, bekam ich defekte Teile von Bosch. Von Bosch! Man kann ja auf gar nichts mehr vertrauen. Dem Audi kann man diese Macke jedenfalls ausnahmsweise nicht anlassen, was kann er dafür, wenn an ihm gepfuscht wird.

 

Das Leerlaufventil arbeitet verzögert, aber es arbeitet. Eventuell hilft ihm ein Tausch der Lambda auf die Sprünge. Ja, ansonsten fährt der Wagen problemlos.

 

Der Fiesta hat mit dem TÜV etwas Schwierigkeiten, und so steht er vor der Werkstatt und wird gemacht, wenn gerade mal etwas Zeit ist. Der Audi ist somit wieder das vorübergehende Hauptfahrzeug und bringt mich zur Arbeit, schluckt die Einkäufe und muss bei jedem Wetter ran.

Einmal musste er auch auf Schnee und Glatteis ran, da der Fiesta zugeparkt war. Ohne ABS oder Servo war das nicht so meins. Er bleibt das Auto für schöneres Wetter.

Auch Tempo (laut Tacho, real etwas weniger) 200 erreichte er, macht aber den Eindruck, als würde er dabei gleich auseinander fallen. Problematisch war es auch, den Wagen aus diesem Tempo wieder zum Stehen zu bringen, voll Durchtreten geht nicht, da es beim Blockieren nicht viel zu Lachen gibt, und selbst bei der Stotterbremse zog er etwas schief. Zum Rasen ist er allerdings auch das falsche Auto. Lieber zieht er gemütlich seine Bahnen, da auch die Kupplung einem Duell mit einem 230 CE nicht standhielt und überhitzte. Ja, mein Gott, die ist dem Anschein nach schon uralt und darf auch mal Schwächeln. Ich habe seit Januar nur 250 Euro an Reparaturen gehabt, inklusive Werkstattkosten. Damit kann ich leben.

Hat Dir der Artikel gefallen? 3 von 3 fanden den Artikel lesenswert.

Blogempfehlung

Mein Blog hat am 14.02.2017 die Auszeichnung "Blogempfehlung" erhalten.

Der Übeltäter

VincentVEGA_ VincentVEGA_

Mercedes

 

Wer sich hierher verirrt hat

  • anonym
  • SantanaGX
  • c8boch
  • alpinax
  • HerrLehmann
  • jojsbo

Blog Ticker

Banner Widget