• Online: 5.747

MOTORBASAR.de - Der MOTOR-TALK Fahrzeugmarkt mit über 400.000 Anzeigen

veni vidi vega

Mit einem Fiesta fing alles an, seitdem habe ich alle möglichen Autos sämtlicher Typen hier behandelt.

01.12.2015 19:55    |    VincentVEGA_    |    Kommentare (30)    |   Stichworte: Der Audi

Ja, der alte Blechmichel lebt noch - und findet noch immer Gefallen daran, mir das Leben schwer zu machen.

 

Da ich ja nun im Sommer und Herbst nicht fahren konnte und verletzungsbedingt noch länger beim Audi brauchte, da der höhere Bedienkräfte hat, habe ich den Wagen einer Familie gegeben, die kein Geld für ein Auto hatte, es durch die ländliche Wohnlage aber dringend brauchte (Ärzte, Einkaufen, etc). Dort lief er für ca. 40 Kilometer in der Woche, also wirklich eher im langsamen Schonbetrieb.

Bis ich einen Anruf bekam: "Das Auto bringen wir dir vorbei, es ist am Ende." Ich holte den Wagen lieber trotz Schmerzen selbst ab (ich möchte es nicht verantworden, wenn etwas passiert wäre) und noch auf der Fahrt in die Werkstatt stand das linke Vorderrad in Flammen! Mit einem Feuerlöscher bewehrt konnte ich jedoch Schäden sofort effektiv verhindern. Ursache war das Radlager - alle vier waren indes defekt, die Räder konnte man wie Wackelpudding bewegen. Hätte ich mal auf die ekelhaften Quietschgeräusche von vorne links á la sich paarende Meerschweinchen geachtet, die geschwindigkeitsabhängig immer lauter wurden. Vorne waren die Radnaben ebenfalls defekt, die mussten neu. Hinten schwammen die Trommeln in Bremsflüssigkeit, der Bremszylinder war kaputt.

Die Vorderreifen waren natürlich beide erneuert worden, da ja auch der Linke nach dem Feuer definitiv keinen Meter mehr benutzbar war.

Ach ja, die Räder: Einzelne Radschrauben waren gerissen. Vorne Links hätt ichs nach der Hitze ja noch kapiert, aber so? Argh.

Beinah beiläufig konnte ich das drehzahlabhängige Jaulgeräusch eliminieren, der Zahnriemen war nicht ganz korrekt eingestellt. Er war jedoch noch i.O. und musste nicht ersetzt werden.

 

Die Wasserpumpe (mal wieder eine bestellt) passte abermals nicht, bis mein findiger Mitschauber in meiner Abwesenheit das Teil so zurecht gefeilt hat, dass es passte. Ich selbst hätte ihn erwürgt, wenn ich dabei gewesen wäre. :D Ich vermute, da stimmt was mit dem Stirnrad nicht. Nun funktioniert aber alles tadellos, bis die schon lange summende Lichtmaschine ihren Geist aufgab - die Batterie wurde nicht mehr geladen. Es ist nun eine Nagelneue drin, das Thermostat wurde mit der Wapu mit getauscht.

 

Als wäre das noch nicht genug gewesen, lief der Motor immernoch schlecht. Falschluft konnte ich mit der Nebelmaschine in einer engen Garage ausfindig machen, und zwar an der Stellschraube der KE. Die wurde ersetzt, besser wurde es. Doch noch immer nicht so, wie es sein soll. Als ich frustriert über dem laufenden Motor eine Beruhigungszigarette rauchte und diese achtlos richtung Krümmer hielt, zog er den Rauch zwischen Krümmer und Drosselklappe rein! Hurra, gefunden und mit Hylomar abgedichtet, nun läuft er annähernd perfekt.

 

Nachdem auch dies erledigt war, wurde das Fahrzeug von Profis aufbereitet. Zwar nicht so, wie es MonaLisa_22 mit dem Nachkommen unglaublich gut schaffte, aber durchaus gut. Man erkennt den ehemaligen Schrotthaufen kaum wieder.

Leider ist noch am selben Tag die Feder hinten links gebrochen und das Auto hing fortan. Wird diese Woche noch gemacht...

 

Für die Optik wurde der originale Frontspoiler, den Volker mir schenkte, noch in Wagenfarbe lackiert und angebracht. Sieht doch gleich ganz anders aus. Weit kam ich leider nicht, danach gingen die Hitzeprobleme los.

 

Der Motor zeigt bereits nach 5-10 Minuten Fahrt 110 Grad an, die Heiß-Warnlampe blinkt jedoch nicht. Ein Einschalten der Heizung bringt wenig. Die Heißlampe bimmelt erst, wenn das Auto dann steht und der Fahrtwind wegfällt.

Problem: Anzeige und Lampe sind getrennt gesteuert: Sind sich beide nach zähen Verhandlungen einig, dass der Motor heiß ist, dann ist er das auch...

 

Alle Schläuche sind jedoch warm, das Thermostat öffnete also. Ebenso habe ich den Deckel direkt nach einigen Fahrten leicht geöffnet und "zischen" lassen, d.h. es sollte korrekt entlüftet sein, da mittlerweile nichts mehr hörbar entweicht. Kühlmittel verbraucht er zumindest nicht in dem Maße, dass es mir auffiel. Der Lüfter ging ebenfalls NICHT an obwohl der Thermoschalter gewechselt wurde, zusammen mit dem berühmten G62... - als wir den Lüfter direkt an eine Quelle schlossen, lief er.

 

 

 

Nachdem ich dieses Jahr 5 Mal das Wasser gewechselt und auch durchgespült hatte, bin ich nun direkt ins Detail gegangen. Mir fiel nämlich schon länger auf, dass die sonst zum Braten geeignete Heizleistung nachgelassen hat. Also doch das neue Thermostat im Eimer. Nun aber ging die Heizung wieder ein wenig und bis zum Heißwerden brauchte der Motor etwas länger. Es hängt also, arbeitet wenn es Lust hat. Bei der Inspektion des Kreislaufes zeigte sich, dass alles verkalkt ist. Da hat wohl jemand mal statt destilliertem Leitungswasser eingefüllt!

Also wurde alles mit dünner Zitronensäure durchgespült, nun blinkt die Heißlampe nicht mehr und die Temperatur pegelt sich bei 105 Grad ein, wird nur auf der Autobahn gemütlich im E-Gang sichtbar weniger. Na ja, solange die Heiß-Lampe nicht blinkt würde ich da nichts weiter machen, da auch die Heizleistung wieder besser wird.

Ist aber noch lange nicht von der Agenda das Thema..

Lieber habe ich dann einfache Dinge in Angriff genommen, beispielsweise die Isolierbuchsen gewechselt. Das sind die Dinger, die das Mittel-bzw Hupteil in Position halten. Steht eine der vier Seiten ab, sind die Buchsen hin. In meinem Fall war unten links gar nicht erst eine drin... lustigerweise da, wo die Feder kurz davor nachgab.. und andere Kleinigkeiten wie den abgefallenen Auspuff mitten im Schneeregen wieder befestigt..oder, oder, oder.

 

 

Was soll ich noch sagen? Kauft euch bloß nicht so ein Auto! :D

Hat Dir der Artikel gefallen? 7 von 11 fanden den Artikel lesenswert.

Blogempfehlung

Mein Blog hat am 14.02.2017 die Auszeichnung "Blogempfehlung" erhalten.

Der Übeltäter

VincentVEGA_ VincentVEGA_

Mercedes

 

Wer sich hierher verirrt hat

  • anonym
  • SantanaGX
  • c8boch
  • alpinax
  • HerrLehmann
  • jojsbo

Blog Ticker

Banner Widget