• Online: 1.231

01.10.2020 13:01    |    Tobner    |    Kommentare (24)

..Ich hatte bei einer Youngtimerausfahrt im Frühsommer 2019 mit dem Audi einen Gutschein für eine komplette Fahrzeugaufbereitung gewonnen. Das spielte mir direkt in die Karten und ich quatschte einen Termin ab. Die Strecke zum Aufbereiter war 85km einfach. Es war Mitte August und es war kochend heiß. Das Kühlerproblem hatte ich ja soweit im Griff, aber trotzdem war mir etwas mulmig zumute. Und wie das meist so ist, bestätigte sich mein Misstrauen, denn in einer Baustelle auf der Autobahn schnappte die Temperaturanzeige direkt durch den roten Bereich hindurch in den Anschlag am Tachogehäuse. Natürlich gab es keinen Standstreifen. Anhalten wäre keine Option, also war Bangen und Schwitzen angesagt. Ich drehte die Heizung voll auf, kurbelte alle Fenster runter und starrte auf die Temperaturanzeige. Leider war es so laut, dass ich auch den Lüfter nicht hören konnte. Bis zum Ende der Baustelle zuckte sich die Nadel nicht einen Millimeter und ich hatte wirklich Panik, dass ich mir den Motor kaputt fahre. Am Ende der Baustelle dann auf die mittlere Spur in den Fahrtwind, etwas beschleunigt und bergab beim rollen lassen fing sich die Temperaturanzeige wieder. Herr im Himmel.

Kuroiserweise lief der Lüfter dann im Stadtverkehr (Freitag nachmittag in der Rush-hour) dann ohne Probleme. Auch die Temperatur war völlig im Rahmen. Vielleicht hat auch die Anzeige kurz gesponnen.

Ne Woche später konnten wir das Auto wieder abholen. Und die Jungens haben echt gute Arbeit geleistet. Das Auto glänzt wie neu und stinkt innen nicht mehr nach Schimmel. Grandios.

 

..

 

..

 

..

 

..

 

..

 

..

 

..

 

 

Die Heimfahrt ging mit einem Aufsetzen an der Einfahrt gut los. Der Gurt ließ sich nicht herausziehen und es waren 35°C im Schatten. Aber es half nichts, rauf auf die Piste. Die Temperatur im Maschinenraum war im Rahmen, aber in der Fahrgastzelle war es wirklich unangenehm. Ich dachte an eine Klimaanlage :D

Der Lüfter hatte voll zu tun und ging nur selten mal aus. Nach einer Stunde Autobahn rollerte ich noch 35 Minuten über Land und durch die Stadt und der Lüfter lief wirklich die ganze Zeit. Ich denke, das war aber auch der thermische Worst-case.

Zufrieden, dass die Technik funktionierte und das Auto optisch jetzt etwas her machte, stellte ich den E30 in den Garage. Das Auto gefiel mir von Tag zu Tag besser. Dass es mich an den Rand der Verzweiflung bringen sollte, konnte ich mir zu diesem Zeitpunkt nicht vorstellen.

 

 

Nachrüstung Stabi

 

Im letzten Artikel berichtete ich über furchtbares Kurvenverhalten des Autos. Es kam auch einiger Input hier im Kommentarbereich (Danke dafür :) ) und es war klar, dass an die HA ein Stabi nachgerüstet werden muss. Ein guter Kumpel hatte noch einen E30 Touring rumstehen. Die Tourings hatten alle serienmäßig an der HA einen 13.5mm Stabi, an der VA einen 20mm Stabi. Meine Limosine hat vorne 18mm, hinten kein Stabi. Ich dachte, es wäre eine gute Idee, beide Stabis vom Schlachter zu ernten und bei mir einzubauen. Kurzum, ich kaufte ihm die Stabis ab, ließ sie pulverbeschichten und baute sie mit neuen Koppelstangen, Gummis und Halteblechen ans Auto. Die Aktion hat mich ca. 250€ gekostet und ging recht schnell von der Hand. Leider kam es am Tag des Einbaus zu keiner ausgiebigen Probefahrt mehr, denn es war spät und bereits dunkel. Ich fuhr nur noch kurz zum Dönerladen und wieder zurück. Das Auto lief grandios.

 

Hier sind mal noch 3 Bilder vom Unterboden.

 

..

 

..

 

..

 

 

In den kommenden Tagen habe ich noch ein kleines Problemchen behoben. Die Batterie war alle 3 Tage leer und es stellte sich heraus, dass ich beim Verkabeln einen Fehler gemacht hatte. Dadurch "zogen" die Verbraucher 250mA Ruhestrom. Nach vielen vielen Stunden Fehlersuche hatte ich das aber im Griff. Ärgerlich war, dass es wirklich ein sehr blöder Fehler gewesen ist und ich deshalb wieder so ewig herumgesucht hatte. Aber Schwamm drüber, das gehört halt dazu.

 

 

Der Frust - Part 1

 

Am Wochenende darauf wollte ich eine ausgiebige Testfahrt unternehmen. Also stieg ich Sonntag Nachmittag ins Auto, fuhr es aus der Halle, stellte es draußen ab und räumte noch etwas in der Halle herum. Nach ein paar Minuten war ich fertig, setzte mich in den E30 und wollte ihn starten. Aber er sprang nicht mehr an. Der Anlasser leierte wie verrückt, aber der Motor wollte nicht anspringen. Nichtmal ein kleines Patschen. Die kleine 55Ah-Batterie war nach einigen Sekunden am Ende und so blieb mir nichts weiter übrig, als das Auto wieder in die Halle zu schieben. Schonwieder Fehlersuche...

An der Ersatzbatterie kam der Motor auch nicht. Merkwürdig, ich war ja vor 10Min noch mit dem Auto herausgefahren. Ich weiß nicht mehr genau, in welcher Reihenfolge ich was probiert hatte, aber es half alles nichts. Luftmassenmesser (LMM) abgesteckt, Benzinpumpenrelais gebrückt, mit Starterspray vorne vor den LMM gesprüht (wichtig, merken), Spannungen an den Verbrauchern gemessen, Nockenwellensensor getauscht (hatte noch einen da). Aber er wollte nicht mehr. Nach 3h habe ich aufgegeben. Frustriert gegoogelt. Wegfahrsperre. Kann nicht sein, ist ja aus dem Steuergerät herauscodiert. LMM. Hatte ich testweise abgesteckt. Nockenwellensensor. Habe ich getauscht. Kurbelwellensensor. Der musste es sein. Also am Montag bei Stahlgruber für 115€ (HUNDERTFÜNFZEHN EURO!) den Sensor bestellt und abends eingebaut. Nichts. Kein Zündfunken. Dann kam ein Kumpel mit der BMW-Auslesesoftware INPA vorbei (die er natürlich rechtmäßig besitzt). Im Fehlerspeicher standen folgende Dinge:

 

- LMM (klar, hatte ich abgesteckt)

- Lambdasonden vor Kat (ebenfalls abgesteckt)

- Can-Kommunikation Tacho (klar, weil der E39-Tacho irgendwie fehlt)

- Taktventil Tankentlüftung (wer weiß...)

- Kennfeldthermostat (klar, fehlt auch seit dem Umbau auf das starre Thermostat)

- EWS (Wegfahrsperre, Konflikt. Das stande meines Wissens von Anfang an da drinnen, hatte mit der Auscodierung zu tun)

 

Ich musste malwieder in der E30-Umbautengruppe in Facebook zu Kreuze kriechen. Die Jungs dort haben Ahnung, das macht echt Spaß. Das übliche hatten wir schnell abgefrühstückt: Nockenwellen- und Kurbelwellensensor, LMM, Falschluft.

Ich postete ein Bild vom Fehlerspeicher, da schrie einer sofort: Deine EWS ist aktiv. Ich antwortete: Kann ja nicht sein, ist doch auscodiert. Keine weiteren Fragen. Nur noch Ratlosigkeit und Rauschen im Äther.

Ich habe dann die komplette Verkabelung des Motors geprüft. Es war alles in Ordnung. Dann habe ich mit meiner Spezial-Test-LED Marke "Selbermach" die beiden OT-Sensoren geprüft. Blinkerten Sauber. Motormann angerufen. Der Meinte nur "Nockenwelle und Kurbelwelle liefern Signal, springt trotzdem nicht an? Ist sicher dein Steuergerät gestorben.". Die Idee war mir auch schon gekommen. Steuerzeiten stimmten.

Als allerletzen Stohhalm schrieb ich dem Herren, der die EWS auscodiert hat, eine Mail. Kurze Zeit später die Antwort:

 

"War die Batterie öfters mal leer?"

 

Ja klar, alle 3 Tage.

 

"Da musst du über die Software so und so und hin und her und dann PENG." Genauer möchte ich nicht werden. Ich folgte seinen Anweisungen und nach 30 Sekunden lief der Motor, als wäre nie etwas gewesen. Die EWS hatte sich im Steuergerät verschluckt und blockierte den Zündfunkten und die Einspritzventile, obwohl sie ja deaktiviert wurde. Ich weiß nicht genau wie es funktioniert, aber die Wegfahrsperre scheint nur unterdrückt zu sein. Keine Ahnung.

 

Die Fehlersuche hatte mich bequem 8-9h gekostet und die 115€ für den Sensor. War mir aber wumpe, der Eimer lief wieder. Ich habe dann gleichmal eine 50km Testfahrt mit einigen engen Kurven gemacht. Geht schon ganz anders. Dennoch steckte mir irgendwie der Frust tief in den Knochen.

 

 

Der Frust - Part 2

 

Genau einen Tag später, in Zahlen EINEN TAG, stieg ich in den E30 und wollte mit 2 Kumpels fix über Land zur örtlichen Burgertanke. Der Motor sprang etwas zögerlich an, drehte kurz hoch, stotterte, spratzelte etwas, eierte dann bei 300-400U/min herum und ging aus. Danke.

Neustart brachte nichts. Das scheint nur bei Windows und Android zu funktionieren. Hm.

 

Ich hatte bei der ewigen Fehlersuche die Adaptionsdaten gelöscht. Ich dachte mir so: Naja gut, vielleicht muss er sich selbst noch etwas anlernen. Versuche mal, ob du etwas herumrollern kannst. Wir haben hier situationsbedingt ein passendes Sprichwort, was ich euch nicht vorenthalten will:

 

Nen alten Arsch.

 

Ich bin herumgehüpft wie eine junge Ziege. Den Motor musste ich die ganze Zeit mit Gasstößen am Leben erhalten und so eierte ich wie ein Anfänger durch die Stadt. Anfahren ging nur mit 2500U/min und gaaaaaaaaannnnnnnzz zartem Einkuppeln. Peinlich. Und es wurde bei warmen Motor kaum besser. Träge, wie mit 20PS schleppte ich mich hüpfend zur Halle zurück. Was war denn plötzlich los?!

Fehlerspeicher ausgelesen. Bis auf die üblichen Verdächtigen leer. So ein Ärger aber auch.

Kurz davor gesetzt, überlegt. Dann mit der Fehlersuche angefangen. Ruckeln kann prinzipiell durch Falschluft, LMM oder einen der beiden OT- Sensoren hervorgerufen werden. Diese Komponenten hatte ich ja auch alle in der Hand, vielleicht war da nur etwas schief gelaufen. Also tauschte ich wieder den Nockenwellensensor und den Kurbelwellensenor. Ruckelte weiter. Also bestellte ich den Luftmassenmesser und die Kurbelgehäuseentlüftung neu.

..Ich hatte ja bei der vorherigen Fehlersuche kühn Starterspray in den LMM gesprüht. Das überlebt dieser meist nicht und ich hoffte, dort schon den Fehler gefunden zu haben. Die Kurbelgehäuseentlüftung geht beim M62-Motor gern mal kaputt und der Motor zieht Falschluft. Die KGE besteht aus einer Membrane, die die Öldämpfe kontrolliert in die Ansaugbrücke leitet. Siehe Bild, Position 2. Gern reißt die Membrane, wodurch den Motor die Luft und das Öl aus dem Kurbelgehäuse saugt. Die KGE steckt im hinteren Deckel der Ansaugbrücke. Man muss also den kompletten Deckel hinten an der Ansaugbrücke tauschen. Genau dort, wo beim E30 wirklich kein Platz ist. Frust.

Ich fing also erstmal beim Luftmassenmesser an. Der ist in 3 Minuten getauscht. Beim Starten änderte sich aber, wie schon zu erwarten, nichts. Nur mein Frust stieg.

Also baute ich die Ansaugbrücke aus dem Auto. Das sind so Arbeiten, die wirklich keinen Spaß machen. Glücklicherweise hatte ich einen guten Kumpel mit dabei, der nicht nur für heitere Stimmung sorgte, sondern auch mit anpackte. 3h später hatten wir alles wieder zusammen. Beim Starten zeigte sich der Motor von seiner hässlichen Seite, denn es hatte sich NICHTS verändert. Maximaler Frust.

 

Tja. Shit happens.

 

Ich hatte wieder die Online-Community gefragt, doch diesmal waren die nicht ganz so cool wie vorher. Diese störten sich daran, dass ich keine Originalen-BMW-Teile eingebaut hatte, sondern Sachen vom Zulieferer. Nach der geschlossenen Meinung kann das so nicht funktionieren. Ich bin da anderer Meinung.

 

Ich bin dann erstmal 4 Tage in den Harz gefahren. Und zwar mit einem Auto, was nie bockt: Dem Trabanten. Hinten den Hänger samt Motorrad dran gehangen, Bier und Grill eingeladen und los gefahren. Ganz spontan und ganz alleine. Und es war grandios. Hier ein paar kleine Bilder vom Trip:

 

..

 

..

 

 

 

..Der neue Motor läuft erste Sahne. Jetzt schafft der Pappmann samt 400kg-Anhänger gut 95 Sachen auf der Geraden. Das reicht sogar für die BAB. Die Woche Urlaub hat den bitter nötigen Aufschwung gebracht.

Als ich wieder zuhause war, habe ich mir direkt eine Benzindruckmessuhr ausgeliehen. Alles andere hatte ich ausgeschlossen und so blieb nur dieser letzte Punkt. Die Messuhr habe ich in den Vorlauf eingebaut und den Motor gestartet. Zu meiner Verblüffung blieb der Zeiger des Messinstrumentes auf nur 2 Bar stehen. Trotz neuer Benzinpumpe. Sehr merkwürdig. Ich habe dann einfach und unkompliziert eine neue Benzinpumpe und einen Benzindruckregler von Bosch bestellt. Beides eingebaut und "schon" lief der Motor wieder. Meine Fresse, dachte ich mir, was für eine riesen Katastrophe mit dem E30.

Das Auto stande 4 Wochen still. Die beiden kleinen Fahrten zählen nicht :D

Ich bin hart im Nehmen mit meinen Projekten, habe viel Geduld und auch Verständnis, wenns mal nicht so läuft, aber zwischendrin hatte ich schlicht keinen Bock mehr auf das Auto. Da baut man 4 Jahre an einem alten Auto rum, fährt genau 1000km und fängt wieder an...

Das letzte mal, als mir der Gedanke "ebay und weg" kam, war damals, als mein Audi 80 monatelang herumgesponnen hatte mit der KE-Motronik. Das ist schon alle Weile her, aber ich erinnere mich noch gut an die Zeit. Genau wie sich die Zeit mit dem E30 in mein Hirn brennen wird.

 

Wie dem auch Sei, meine Liebe zum E30 wurde auf eine harte Probe gestellt. Ich weiß noch nicht so genau, wie es weiter geht, aber richtig Spaß habe ich nicht mehr mit dem Auto. Das ist äußerst schade, das weiß ich selbst. Aber ich glaube, ich brauche erstmal etwas Abstand. Dass er für immer im Fuhrpark bleibt, war von Anfang an eher unwahrscheinlich, aber dass er nach nichtmal 2000km gehen muss, ist (zumindest im Herbst 2020) nicht weit hergeholt.

Hat Dir der Artikel gefallen? 6 von 6 fanden den Artikel lesenswert.

01.10.2020 13:13    |    Goify

Nun weiß ich leider immer noch nicht, ob der Stabi nun positiv oder negativ war. Magst du heute Abend nur für mich ne Runde drehen, damit ich nicht dumm sterben muss? :D

01.10.2020 13:19    |    Tobner

Bei dem Wetter werde ich wohl noch ne Runde drehen, ja. Aber natürlich nur für die Wissenschaft :D

 

Er fährt sich wirklich schon weit besser. Das Heck ist nicht mehr anfällig und das Auto rollt und giert viel weniger. Es hat also wirklich was gebracht. Das Auto fühlt sich dennoch sehr nervös an in den Kurven, vorallem bei Unebenheiten. Aber ich vermute, das ist beim E30 einfach so.

01.10.2020 13:24    |    Kleinheribert

Ähem....Luftmassenmesser. Und: ich will auch so nen Gutschein!

01.10.2020 13:27    |    Tobner

Habs korrigiert. Für was brauchst du denn den Gutschein? Für den Zug, mit dem du fährst?! :p

01.10.2020 14:03    |    PIPD black

Wer kennt sie nicht diese nervigen und leidigen Fehlersuchen. Bis dahin läuft und flutscht es und dann ist die Luft raus. Ähnlich geht's mir mit der Simmi. Alles nix dramatisches und schlimmes aber eben nervig. Und ich bin auch sehr ungeduldig. Deshalb steht das Ding fast unberührt seit Monaten in der Garage. Und da das Kind auch keine Anstalten macht und immer nur von ner 125er faselt, vergeht mir auch die Laune.

 

ABER: VERKAUFEN KOMMT NICHT IN FRAGE!!!! NIE!!!! NIMMER!!!!NICHT!!!!!

01.10.2020 16:49    |    Superbernie1966

es ist völlig normal, dass es ( manchmal auch gehäuft ) nicht läuft !

 

wegstellen, was anderes machen und warten, bis die Lust wieder kommt...

 

Ging mir mit meinem VW-Porsche auch mal so: tausend Flöhe wo etwas nicht oder nicht richtig funktioniert.

Wenn man gelernt hat, wie man damit umgeht wird es einfacher...

01.10.2020 17:28    |    AgilaNJOY

Nicht aufgeben!

Ich les Deine Berichte so gerne - am liebsten natürlich die positiven, aber auch die negativen :)

02.10.2020 06:48    |    ToledoDriver82

Na da hält dich der 3er ja ganz schön auf zack :D ich hoffe aber, du kannst ihn wenigstens noch ein paar Kilometer genießen bevor sich weitere Probleme oder ein Käufer findet.

 

Deine Tour hab ich ja an anderer Stelle schon mitbekommen ;) echt klasse das Gespann und so ne kleine Auszeit muss ab und zu mal sein.

02.10.2020 19:32    |    Tobner

@PIPD black

ja, so ist das manchmal. Wir können gerne tauschen, du machst den E30, ich die Simmi :D

Verkaufen? Warum nicht?

 

@Superbernie1966

Ja, ich weiß. Ich weiß auch, wie man damit umgeht, aber es ist dennoch frustrierend. Jetzt stand das Auto auch wieder 2 Wochen, langsam legt sich der Frust.

 

@AgilaNJOY

Danke für die Blumen :)

 

@ToledoDriver82

Ja, ich muss auf jeden Fall noch ein paar tausend km drauf fahren, bis ich ihn abgebe :D

02.10.2020 19:39    |    ToledoDriver82

Sonst lohnt der ganze Aufwand ja auch nicht...und der ganze Ärger :D

02.10.2020 20:19    |    PIPD black

Paar Tausend km?

Ein paar Sätze Hinterreifen würde ich behaupten.:D

03.10.2020 13:51    |    raphrav

Neeeiiiinnnn! Nicht verkaufen!!!

 

Jetzt mal im Ernst: Du baust einen Motor in einen Wagen ein, der da eigentlich gar nicht reinpassen kann.

Zu viel Motor für zu wenig Auto, großer Altersunterschied der Partner, Motor wie Auto anfangs mit Baustellen, die mit dem Projekt an sich gar nichts zu tun haben, und zum Schluss das Ding auch noch zugelassen bekommen.

Muss ich dir eigentlich absolut nicht erklären, das weißt du selbst Hundermal besser.

 

Und jetzt willst du wegen Stabis, einer Benzinpumpe (die sich zugegebenermaßen gut versteckt hat) und etwas Elektronikärger hinschmeißen? Also, nachdem du 99% schon geschafft hast, wegen dem einen Prozent?

 

Und das Stichwort Badewannenkurve - kennste bestimmt: Ganz zu Beginn hat was neues immer Fehler, die aber bald ausgemerzt sind und dann bald keinen Ärger machen. Dann sollte eine ganze Weile Ruhe sein - und da bist du kurz davor! Und bis die Fehlerrate aufgrund seines Alters wieder steigt, ist noch lange hin, so nachhaltig wie du gearbeitet hast...

Der ganz große Spaß (und das meine ich ohne Ironie) steht also knapp bevor mit dem Ding - willst das verpassen?

 

Oder anderer Ansatz: Glaubst du ernsthaft, dass der E30 es irgendwo auch nur annähernd so gut hat wie bei dir?

 

Hoffe, dass ich dir damit ein bisschen Mut machen kann, wäre nämlich echt schade, wenn das so enden würde...

04.10.2020 18:09    |    Tobner

Vielen Dank für den Zuspruch :)

 

Wir sind heute bei einer Ausfahrt dabei gewesen und bis auf 2 kleine Passagen mit kritischen Wassertemperaturen lief das Auto ganz gut. Leider ruckelt er immer noch von Zeit zu Zeit. Dennoch gab es auch viel Zuspruch von den anderen Jungens.

 

Es wird sich zeigen, wie es mit dem Auto weiter geht :)

06.10.2020 14:21    |    pico24229

toi toi toi! Einfach abwarten bis er eine Zeit lang "problemlos" läuft dann kommt das Vertrauen und die Lust wieder :D

18.10.2020 20:56    |    Tobner

Ich bin letztens bei dem Scheißwetter mal herumgefahren und habe etwas "herumprobiert". Ich habe die Erfahrung gemacht, dass der E30 ohne Sperrdiff nicht quer geht. Ich bin zwar keiner, der es drauf anlegt, jede Kurve quer zu fahren, aber mal so ein kleiner Wink mit dem Heck würde mich schon reizen. Ich habe dann ne kurze Pause gemacht und 15 Minuten das Standlicht angelassen. Dann sprang das Auto nicht mehr an.... Ich habe das Auto dann bis zum nächten gefälle geschoben und konnte das Auto glücklicherweise anrollen. Hatte mich trotzdem satt gehabt :D

 

Etwas positives gibt es noch zu berichten: Ich war tanken und habe den Verbrauch ausgerechnet. Was meint ihr, was so ein V8 im E30 an Sprit braucht?

18.10.2020 21:00    |    ToledoDriver82

Dir wird nicht langweilig mit dem Teil :D der Verbrauch dürfte stark von der Fahrweise abhängen und ob die Kiste nun korrekt läuft oder nicht, zwischen 10 und 20 dürfte wohl alles möglich sein :D

18.10.2020 21:53    |    PIPD black

Da er noch im Spielmodus ist....mind. 20.:cool:

19.10.2020 13:17    |    pico24229

zwischen 9 und 15 Litern

19.10.2020 13:47    |    PIPD black

Die 540iA liegen lt Spritmonitor zwischen 9 und 17 Litern. Im Schnitt bei 12.

Die dürften aber normal bewegt werden und nicht im Driftmodus.

20.10.2020 08:27    |    Tobner

Zur Auflösung: 450km normal gefahren, meist überland, gern etwas zügig, ein paar Driftversuche und ohne Autobahn bin ich bei 10.8 Litern gelandet. Ich war selbst sehr begeistert. Ich denke, mit etwas Gefühl kommt man sogar unter 10 Liter.

20.10.2020 08:30    |    Tobner

@PIPD black

 

Man muss beim Spritmonitor bedenken, dass der E39 540I erstens recht schwer ist. Zweitens hängt der Mototr in 90% der Fälle noch an einem alten Wandlerautomaten. Das macht sie bedeutend durstiger.

 

Der Motor hat ja im E30 nur knapp 1200kg zu bewegen und läuft mit dem Dieseldifferential fast nur im Standgas. Wenn ich normal durch die Gegend rolle, läuft er tatsächlich recht selten über 1500U/min :D

20.10.2020 08:39    |    PIPD black

Ich wußte, dass das kommt......bin ja nicht blöd.:D

Und du wolltest Schätzungen.

 

Was zieht er denn nun im Spaßbetrieb durch?

Beim Ränger mit Diesel hab ich im Harz schon öfter mal die 30 und beim Ampelstart auch mal die 50 aufblitzen sehen. Und das war nicht nur im kalten Zustand die Berge hoch. Im weiteren Verlauf normalisiert sich das natürlich wieder. Und wenn der größte Spieltrieb mal überstanden ist, sinkt der Verbrauch abermals.;)

20.10.2020 08:49    |    Tobner

Ja, alles gut. Ihr habt ja auch gut gelegen mit den Schätzungen :)

 

Im Spielmodus will ich es, ehrlich gesagt, garnicht wissen. Die Momentanverbrauchsanzeige geht nicht, da bin ich auch fast froh darüber. Ich denke, beim durchbeschleunigen würde der Zeiger auf über 50Liter gehen.

 

Ich bin mit 11Litern mehr als zufrieden und ich denke, mit Bleifuß oder im öfteren Querversatz steigt der Verbrauch exponentiell.

20.10.2020 09:14    |    PIPD black

11 l nimmt sich mein Diesel auch im Langzeitschnitt.:cool:

Bei fast 2,5 t leer und 265er Reifen aber auch kein Wunder. Zumal er auch selten wirklich Langstrecke sieht und wenn dann nur mit Wohnwagen dran.

Deine Antwort auf "E30 V8 - endloser Frust und Liebeskummer"

Blogautor(en)

Tobner Tobner


Infos zur Person... hmmm mal sehen...

 

Ich bin BJ 92 und vom Beruf Medizintechniker. Damit verdiene ich das Geld, was ich gleich wieder in meinen Fuhrpark investiere :rolleyes:

Ich schraube an so ziemlichen Allem, was Räder oder Ketten hat, sich fortbewegt, oder einfach nur Lärm und Qualm fabriziert. Mein Motto ist dabei: Normal kann jeder.

Blogleser (62)