• Online: 4.836

Proace-Traveller-PSA

Blog vonProace-Traveller-PSA

27.11.2018 17:31    |    Proace-Traveller-PSA    |    Kommentare (34)

Wer kennt noch solche 8-Gang-Automatik-Probleme beim Proace bei Kälte? Bitte erst Test unt. 6°C

Toyota Proace Oberfläche baugleich Peugeot Traveller und Spacetourer von Citroen
Toyota Proace Oberfläche baugleich Peugeot Traveller und Spacetourer von Citroen

Hilfe / Wer hat ähnliche Probleme: vor Allem mit dem Automatik-Getriebe?

 

Hallo zusammen

Aktuallisierung: 10.09.2019:

ein Gutachten ist fertig, siehe Zusammenfassung anbei. >am Ende des Artikels<

darin serienbedingte Mängel: Karosserie/Oberfläche mangelhaft, Automatikgetriebe, Sicherungskasten, Fernlicht-Kontrollleuchte.

noch nicht erfasst darin ist der

- aktuelle Ölverlust / Antriebsagreggat außen verölt und

- Ölmessstab: Ölmenge nicht sicher ablesbar s. Datei 2 + Foto

- die Bremse - Leerweg am Pedal. Dafür ist evtl. noch ein gesondertes Gutachten erforderlich.

 

alter Text:

Also:

folgende Probleme bei !!neuem!! Toyota Proace Verso -baugleich mit Peugeot Traveller und Citroen Spacetourer:

- Oberfläche / Lack wie schlechte Unfall-Instandsetzung

- das neue 8-Gang-Automatik-Getriebe bei Kälte (Aisin Warner, EAT8)

- Heizung Komplettausfall und nun kalt hinten (2. und 3. Sitzreihe) + Füße

- Bremse Leerweg,....

 

Wer hat noch solche Probleme??:

 

Neuen Toyota Proace gekauft -MITTE SEPTEMBER- und gleich beim Händler die

-> Oberflächenmängel gesehen: hauptsächlich Lackmängel (Nasen +Dellen) an den lackierten Kunstoffteilen. Aber auch Dellen an den Blechteilen (vordere Türen, Schiebetür, Totflügel)

> nachdem uns ausdrücklich Kulanz zugesagt wurde, Auto mitgenommen. Nun bislang kaum Kulanz!

Auto fährt aber, und ein neues Auto muß ja auch nicht immer glatt sein... : )

 

-> Automatik-Getriebe bei Kälte =wenn unter 8-10 °C kalt "rutschen die Gänge durch" für ein paar Minuten / Kilometer Und er zieht /beschleunigt nicht richtig. Je kälter - je länger ist das Problem. Bei Tempo 50 schon der 7.Gang angezeigt (= technisch gar nicht möglich) + beim Gas-geben dreht der Motor im 7. und 8. Gang lt.Anzeige bei Tempo 70 bis über 3.000 U/min Umdrehungen. In Echt wären im 7. +8. Gang über 3.000 Umdrehungen Tempo über 150 km/h! Dazu merkt man, dass die Gänge eben nicht nur falsch angezeigt werden, sondern es gar keine sauberen Schaltvorgänge gibt / kein Einkuppeln also die Gänge "packen" nicht - rutschen durch wie durchrutschende Kupplung.

Da ich schon 3 kaputte Automatik-Getriebe in anderen Auto´s hatte, bin ich nun schon vorgeschädigt und weiß auch, dass :

-zumindest wenn das ein Defekt ist- der Abrieb im Getriebe-Öl nun weitere Schäden verursacht.

Mindestens kostet das aber unnütz Diesel, belastet den Geldbeutel und die Umwelt also unnütz / und ist ein Sicherheitsrisiko: da das Auto beim Losfahren -an der Kreuzung z.B. oder Einfädeln- nicht gewohnt beschleunigt. (haben schon Jemand ausgebremst, was ohne dem Problem nicht passiert wäre. kam an Kreuzung von rechts, ich bog nach links ab, also ihm davor, und konnte dann nicht wie gewohnt beschleunigen).

Das Autohaus konnte uns noch nicht sagen, was das ist und hat noch keinen funktionierenden Lösungsvorschlag gemacht. Kennen sich aber anscheinend auch nicht richtig gut mit den Autos aus, die sie verkaufen. Zumindest sieht das bis heute so aus. Sobald sich da was tut, melde ich das hier entsprechend. habt Ihr auch solche Erfahrungen mit dem Getriebe??? bzw. könntet mal darauf achten?

 

-> Die Heizung ist einmal komplett ausgefallen (blies nur noch 2°C kalt trotz warmem Motor und vieler An-/ Aus- Versuche) und ging dann am nächsten Tag zumindest vorne wieder - aber seit dem hinten nur noch kalt! (Heizung für 2.und 3. Sitzreihe)

Und zudem ist der Regler für Warm/ Kalt hinten irgendwie falsch: damit ändert sich die Stärke der Lüftung anstatt die Temperatur!! Voll blöd!

-> -> Ach und vorne: Lüftung - Gebläse im Fond: wenn man auf Füße bzw unten stellt, kommt unten so gut wie gar nix, aber in der Mitte /Düsen Armaturenbrett richtig viel! obwohl die gar nicht eingeschaltet sind. Bedeutet, dass man frühestens nach einer halben Stunde langsam warme Füße bekommt - dann sind wir aber meist längst am Ziel ! mit weiter kalten Füßen! (Meistgefahrene Strecken bei uns sind genau 25 min.!) -> ist also nicht förderlich für die Gesundheit. Weil äußerster Punkt im Blutkreislauf sind die Füße + wichtigster Punkt um nicht auszukühlen. Grad im Winter mit oft nassen + kalten Füßen/ Schuhen sehr unkomfortabel /ungesund. Geht da bei Euch unten mehr?? ...seit Ihr zufrieden damit?

 

-> Bremspedal 3cm Leerweg bis die Bremse packt: ist gefährlich so und nicht üblich oder akzeptabel für Auto´s! Selbst beim Fahrrad sind 3 cm Leerweg am Bremshebel schon gefährlich und muß nachgestellt werden. bei Euch auch so? läuft bei Euch?

 

-> die Sicherungen unterm Lenkrad sind nicht zugänglich ohne Werkzeug und größere Demontage. Wird bei Euch auch so sein. s. Fotos.

=> wenn ihr also eine Sicherung (z.B. unterwegs) wechseln müsst, dann müsst ihr warten, bis der ADAC kommt! Mal ehrlich: zum Sicherung wechseln ... ??? ... da wird sich natürlich nix mehr machen lassen...

die Lenkung ist seeehhr indirekt ->also man muß ganz schön viel / schnell kurbeln, um nicht in den Gegenverkehr oder von der Spur zu kommen. Schnelles ausweichen = Fehlanzeige. Auch da wird sich natürlich nix mehr machen lassen.

siehe auch Auto-Motor-Sport-Test: Lenkung bei Min. 03:50 https://youtu.be/-Wfn5uhsW84

Wie habt ihr Euch daran gewöhnt? ... habt Ihr?

 

<-> Und sonst bei Euch so? Alles OK? Also beim Auto... vor allem die neuen Toyota Proace mit 8-Stufen-Automatik-Getriebe meine ich (müsste von Aisin Warner sein, soweit ich weiß) sowie Peugeot Traveller 2,0l BlueHDi 180 oder Citroen Spacetourer mit dem Achtgang / Acht-Gang Automatik.

Bin mal gespannt und würde mich über Eure Erfahrungen vor allem bzgl. Kälte / Getriebe Schaltprobleme freuen!!

 

Danke und gute Fahrt !

 

P.S. Was will man auch für 40.000,00€ erwarten und vielleicht sollten wir nun nach zwei Monaten einfach ein neues Auto kaufen; weil die heutzutage nicht länger halten? sind wir am Ende vielleicht zu anspruchsvoll - dass Heizung und Getriebe funktionieren sollten und dass ein neues Auto wie neu/ Unfallfrei glatt aussehen soll?

War ironisch; nach dem Motto: Lacht kaputt, was Euch kaputt macht! : )

mal sehen ob der Händler endlich einlenkt und was ihr dazu meint ...

 

Gutachten Zusammenfassung:

Hat Dir der Artikel gefallen? 2 von 6 fanden den Artikel lesenswert.

28.11.2018 19:55    |    damn3d

Du hast doch Garantie!

 

Stell die Mühle da hin, die sollen dir einen Leihwagen geben (kostenlos, versteht sich),

und ALLE Mängel beheben. Wenn das passiert ist, und erst dann, nimmst du den Wagen wieder mit.

 

Wenn sie das nicht können, sollen sie den Wagen zurücknehmen, und dir den vollen Kaufpreis erstatten.

 

Bei einem neuen Auto wäre ich da knallhart, bevor die nachher ankommen mit "unsachgemäßer Nutzung", oder ähnlichen Ausreden, wenn du das Auto ein paar Monate / ein Jahr hattest.


30.11.2018 20:15    |    Fensterheber169

Also ich kann nur für den Vorgänger sprechen. Da war das mit den Sicherungen auch schon. Aber die Lackqualität war gut. Bei deinem ist ja echt unter aller sau.

Stell den zum Händler und lass ihn nachbessern. Solche teilweise sicherheitskritischen Fehler sind nicht zu akzeptieren. Und schließlich will Toyota seinen Ruf nicht verlieren. Gegebenenfalls Autobild Kummerkasten.


30.11.2018 20:41    |    jenskri

Immer erst zu Werkstatt gehen, besonder wenn Garantie besteht


01.12.2018 23:40    |    Proace-Traveller-PSA

OK, Danke der Kommentare!

Das mit den Sicherungen -auch schon beim Vorgänger- ist doch unpraktisch, oder - vor allem da die "vom Benutzer wartbar" sein sollen. Was macht man da unterwegs, wenn was is? und ein KFZ sollte doch für unterwegs gebaut sein, und nicht für daheim oder ... ?? Naja da wird sich eh nix ändern lassen.

Danke aber der info´s!!


02.12.2018 12:47    |    KrystianDEPL

Diese Orangenhaut bei Nutzfahrzeugen ist ganz normal, da wird man im PKW Bereich zu sehr verwöhnt ;P


03.12.2018 01:15    |    Proace-Traveller-PSA

Orangenhaut ja - das kriegt nicht mal Mercedes bei zwei- oder drei-mal so teuren Auto´s gut hin (v.A. bei schwarz glanz fällt das immer heftig auf). aber hier sind ganz andere und größere "Rotznasen" und Dellen zu sehen und gemeint: sieht eher aus wie zu viele Schichten zu schnell nacheinander lackiert, so dass es zu den Lack-Verschwimmungen kommt.

Kunststoff braucht eine Schicht mehr als Haftgrund und damit könnte das zusammenhängen - weil das so die Kunststoffteile betrifft.

Bei den Blechteilen v.A. Fahrertüren sind´s mehr `Knicke unterhalb vom Griff, als ob nich richtig gebogen oder Streben dahinter dagegen drücken ... vorm Tankdeckel auch ...

aber die anderen Punkte sind störender. Mal sehn...



03.12.2018 10:20    |    KrystianDEPL

ja des wird ja auch net geschliffen und deswegen ist das so, klar hilft da nur mehr Füller und schleifen aber im Nutzfahrzeug Bereich ist das was du da hast ganz normal


03.12.2018 11:00    |    Raptor3012

Was das Getriebe betrifft, da ist einfach die Wandlerüberbrückungskupplung nicht geschlossen, das ist ein Software Problem das man beim ZF 8HP zu Anfangs auch hatte, kann man ohne Probleme mit einem Update beseitigen, kaputt geht da nix.


07.12.2018 09:38    |    thomas-dresden

Hallo, fahre einen Spacetourer EAT8 EZ 08/18 mit dem gleichen Problem unterhalb ca 10 Grad. Ergänzend zu deinen Symptomen noch: man fährt wie mit Freilauf, d.h. ohne Motorbremse, dadurch nat auch mehr Spritverbrauch, da ja die Schubabschaltung nicht funktioniert.

Werkstatt hat Stand der Software kontrolliert, off. alles aktuell.

Bin gespannt ob hier schon jemand einen Lösungsansatz hat....


09.12.2018 19:39    |    Proace-Traveller-PSA

Danke für Deinen Kommentar!

ja, die "Spritabschaltung" funktioniert ohne Motorbremse nich. In Automatik-/D-Stellung. Der Spritverbrauch könnte sich aber dennoch gleich halten also nicht mehr sein: Wenn das Auto durch die nicht agierende Motorbremse nicht langsamer wird, muss man beim eventuellen Weiterfahren weniger wieder beschleunigen. Kommt auf die Fahrsituationen an aber das könnte sich die Waage halten.

Wenn Du Motorbremse bevorzugst (wie ich auch) dann versuch dich doch mehr an die Manuel-Stellung zu gewöhnen: Da scheint die Motorbremse und somit auch Spritabschaltung zu funktionieren.

Außerdem schaltet er da auch nicht unnütz hochtourig wie auf Automatik => und kann man zum Sprit sparen den achten z.B. auf Überlandfahrten und den sechsten und siebten bei Stadtfahrten besser halten = sparsam.

Ansonsten schaltet die Automatik etwas hochtouriger. bin auch mal gespannt...


10.12.2018 08:03    |    thomas-dresden

Nicht ganz, ich fahre bei mir noch 200 Metern immer einen leichten Berg hinab für ca einen Kilometer. Wenn es warm ist und er korrekt schaltet, dann kann ich ihn rollen lassen und er hält im gewählten Gang die Geschwindigkeit und die verbrauchsanzeige steht auf Null. Wenn er kalt ist und er die von dir beschriebenen Symptome zeigt, rollt er trotz gewählter fahrstufe und eingelegtem Gang im Leerlauf, ich muss manuell abbremsen und die verbrauchsanzeige zeigt deutlichen Verbrauch, da er ja nicht im schubbetrieb ist. Also quasi wie mit Freilauf...


10.12.2018 08:10    |    Proace-Traveller-PSA

OK danke für die genaue Beschreibung -dann achte ich auch mal drauf -wie das bei uns im Einzelnen is.

Diesen Mittwoch sollte eigentlich der Sachverständige kommen. Da er krank ist, verschiebt sich das nun aber. mal sehn...


10.12.2018 08:33    |    thomas-dresden

Du musst einfach nur mal das Gas beim rollen weg nehmen, da merkst du was ich meine...

Gib mal ein Zeichen wenn du was neues erfährst.


18.12.2018 06:44    |    thomas-dresden

Gibt es bei dir schon eine neue Entwicklung?


18.12.2018 08:26    |    Proace-Traveller-PSA

Vorweihnachtsstress im Handwerk:, da der proace unser Privatwagen ist, habe ich es noch nicht geschafft drauf zu achten. Ich melde mich, danke der Nachfrage.

Bis dahin schon mal allen eine gesegnete Zeit voller Frieden Freude und Zufriedenheit.! Schönen Advents-Gruß


28.12.2018 10:49    |    Trackback

Kommentiert auf: Toyota:

 

ProaceVerso FamComf hat probleme mit der Klimaautomatik

 

[...] Abstimmung:

Aber nur, falls ihr mit Automatik bei Kälte (unter 8 Grad) auch durchrutschende Gänge und Beschleunigungs-Probleme habt, gerne abstimmen:

https://www.motor-talk.de/.../...lte-lack-heizung-bremse-t6497390.html

 

auf jeden Fall aber erst mal einen schönen Jahreswechsel [...]

 

Artikel lesen ...


28.12.2018 11:52    |    Trackback

Kommentiert auf: Toyota:

 

Probleme Proace Traveller EAT8 8-Gang-Automatik bei Kälte +Oberfläche +Heizung kalt +Bremse Leerweg

 

[...] wahrgenommen. -> und dafür müssen sich eben möglichst viele Kunden melden! gerne über mich:

Abstimmung unter:

https://www.motor-talk.de/.../...lte-lack-heizung-bremse-t6497390.html

Sonstiges wie Sammelklage oder Info-Austausch an mich unter :

info@gebrauchte.bayern

Betreff Toyota [...]

 

Artikel lesen ...


04.03.2019 14:02    |    touranfaq

Moin, bin nur "zufällig" vorbeigestolpert, die "Wellen" auf den Schwellern sehen mir so aus, als kämen die vom Plastikteil an sich, und nicht von der Lackierung. Die Abstände sind regelmäßig, wahrscheinlich sind auf der Rückseite Streben/Verstärkungen im Plastik, wo der Kunststoff dann "einfällt".

 

Das müsste man dann schon von Hand spachteln und schleifen damit das richtig "glatt" wird.

 

Just my 2 Cents...


Deine Antwort auf "Toyota Proace 6 d-Temp 2.0 D Problem Traveller EAT8 8-Gang-Automatik Kälte +Lack +Heizung +Bremse"

Blogautor(en)

Proace-Traveller-PSA Proace-Traveller-PSA