• Online: 2.007

MisterError

Alle Erfahrungen über unseren Tourneo Courier und Grand Tourneo Connect ab Kauf...

30.01.2020 23:27    |    MisterError    |    Kommentare (25)    |   Stichworte: Connect, Grand Tourneo, Grand Tourneo Connect

temperatur-tourneo-connect-1-5-tdci
Temperatur tourneo connect 1 5 tdci

Habe mal zum Thema Motortemperatur und dem angezeigtem Wert etwas herumgetestet, nachdem mir mein Connect mit dem Wärmeverhalten "etwas" auf den Sack geht. Jaja, ich weiß- moderne Diesel geben wenig Wärme ab... aber sooo wenig Wärme ist schon nervig im Winter.

 

Also- der Wagen: Grand Tourneo Connect, EZ 04.2018, 35.000 km, 120 PS, 1.5 Liter TDCi.

Prima Fahrzeug, sind top zufrieden, aber das Thema Motortemperatur ist bei dem Wagen bei kalten Temperaturen spürbar vorhanden.

 

Wenn ich morgen bei Temperaturen um die NULL Grad losfahre, dauert es im gemäßigten Stadtverkehr locker 8-10 Minuten, bis mal leicht warme Luft aus den Innenraumdüsen kommt und die Motor-Temperaturnadel langsam zuckt. Auch geht die Temperaturanzeige nur laaangsam hoch, nur selten überhaupt bis Mittelstellung. Erst bei Fahrten über 30/40 Minuten und erst bei schnellerer Fahrt- also mehr Last- geht die Temperaturnadel bis knapp zum Mittelstrich.

 

Sobald ich Berg abwärtsfahre, kaum Gas gebe oder den Wagen einfach nur im Stand im Standgas laufen lasse geht die Nadel nahezu umgehend etwas zurück und die Motortemperatur sinkt wieder.

Oder kaum von der AB runter und an der roten Ampel warten müssen- die Nadel geht wieder deutlich zurück. Auch im Innenraum merkt man sofort, dass die Regelung nachregelt und die Lufttemperatur im Innenraum schwankt.

 

Und generell bleibt die Nadel im gelb markierten Bereich, siehe Bild…

 

Also habe ich mir mal Zeit genommen, bissl zum Thema Temperatur herumzufummeln... um somit mal die Anzeige der Motortemperatur und das Verhalten etwas aufzudröseln.

 

Und Danke @Bitboy ...es ist wirklich so, das die modernen Diesel-Motoren sehr wenig Abwärme produzieren, ich bin auch in der Werkstatt vorbeigefahren und habe Mechaniker und den Meister gefragt... diese meinten auch, das die heutigen Diesel sehr langsam warm werden, daher gibt`s ja oft auch diese elektrischen Zuheizer im Kühlwasserkreislauf.

 

Es ist ja so- wie üblich und wie wir wohl fast alle wissen- das die Temperaturanzeige nicht den tatsächlichen, echten Wert 1 zu 1 analog anzeigt, sondern vom Steuergerät nur ein Signal bekommt.

Schade, die guten alten Zeiten... wo man noch richtig sehen konnte, wie es um die Kühlwassertemperatur steht... aber nun gut. Lassen wir das Schwelgen in alten Erinnerungen...

 

Also- dieses Signal wird dann von der Temperaturanzeige dargestellt. Kann man ja im Tourneo schön anzeigen lassen.

Aber was dann beim hex-Wert, also dem angezeigten "digitalen" Wert tatsächlich für eine Temperatur anliegt... tja, da war bisher raten oder schätzen angesagt.

 

 

Also habe ich vorbereitend folgendes getan:

- Stecker für den Motorlüfter/Kühlerlüfter abgezogen, damit dieser nicht anspringt

- 10 Minuten "normal" über Landstraße gefahren, um eine Grundwärme zu bekommen

- Dann ab auf einen abgelegenen Feldweg, Menü aktiviert

- Leerlauf mit gefühlvollen 1.400 Umdrehungen und abgewartet

 

 

Umgebungsbedingengen:

-2 Grad, ich habe auch viele Bilder gemacht und die angezeigten Werte abgelichtet.

 

 

Das Ergebnis schaut dann so aus:

Die Temperaturnadel bewegt sich deutlich ab 61 Grad, bei 64 Grad gibt`s dann den hex-Wert "ff" und die Nadel rutscht leicht über die 60-Grad Marke.

 

Geht dann recht konstant und nahe der echten Temperatur schrittweise hoch, bis 80 Grad, ab 80 Grad steht dann lange der hex-Wert "232". Die Nadel verharrt kurz vor dem mittleren Strich, siehe Bilder.

 

Und dann passiert erst mal lange nichts... *grmbl*... erst ab Wassertemperatur 115 Grad steigt dann die Nadel etwas und es wird der hex-Wert 256 ausgegeben.

 

Also alles zwischen 80 Grad un 114 Grad wird im Instrument gleich angezeigt... also die Temperaturnadel verharrt kurz vor dem mittleren Strich, hex-Wert "232".

 

Ich habe dann weiter gewartet bis 121 Grad, dann habe ich abgebrochen. Die Werte seht ihr an den jeweiligen Bildern.

Und das Ventil öffnet auf den großen Kühlkreislauf bei 79/80 Grad... merkt man deutlich.

 

Aber über die Werte bin ich vor allem überrascht... im Motorraum haste vielleicht 108 oder 112 Grad, und die Anzeige steht noch im mittleren Feld... was für ein Blödsinn!!

 

Klar, man will den Autofahrer nicht beunruhigen und somit dieser Toleranzwert von 80 bis 115 Grad...

Und auch wenn es höher geht zeigt die Anzeige immer noch deutlich weniger an als die "echte" Wassertemperatur... beim letzten Bild sind 121 Grad erreicht, die Nadel steht aber noch bei Dreiviertel der Anzeige und noch ein gutes Stück vom roten Bereich, also 120 Grad weg...

 

Tsss... ohne Worte...

 

Nunja, war mal interessant, nun ist klar was angezeigt wird. Trotzdem hätte ich eigentlich gerne den tatsächlichen Wert… aber nun gut.

Und dass der Wagen so schlecht warm wird fuchst mich… hier muss mal langfristig eine Lösung her.

 

Einen zusätzlichen elektrischen Zuheizer im Kühlkreislauf?

Oder doch eine komplette Standheizung?

 

Mal abwarten…

 

Mich würde jedenfalls wirklich mal eure Meinung dazu interessieren- wie verhalten sich eure "modernen Diesel"?

Und wer hat sich mal einen weiteren elektrischen Zuheizer in den Kühlkreislauf gehängt?

 

Danke und Grüssle,

Manu

Hat Dir der Artikel gefallen? 1 von 1 fand den Artikel lesenswert.

31.01.2020 04:18    |    LHD

Morgen Manu,

Mit der Anzeige ist es bei vielen Herstellern mittlerweile nur noch Alibi.

 

Mittlerweile kaufe ich kein Auto mehr ohne Standheizung um die Warmlaufphase und die daraus resultierende fette Anreicherung zu verkürzen.

Hatte schon Diesel die wurden bei -10 selbst nach stundenlanger Fahrt nur lauwarm.


31.01.2020 06:17    |    HausmeisterTommy

Ich würde auf jeden Fall das Thermostat überprüfen lassen, ständig im Kaltlauf heißt mehr Verbrauch und schlechtere Abgaswerte.

Greta hasst dich dann dafür.


31.01.2020 06:57    |    Schnapsfahrer

Man kann auch in der kalten Jahreszeit den Kühler "maskieren".

 

Es gibt da Teile aus Plastik, die bedürfen aber wohl einer Prüfung und Abnahme durch den TÜV.

Einfacher geht es mit schwarzem Gewebeklebeband, da kann keiner meckern.

Natürlich sollte man nicht das stärkste nehmen.

 

Sieht zwar komisch aus, eignet sich aber hervorragend zum experimentieren.

Wichtig: Immer etwas Luft rein und wieder raus lassen und schauen wo die Luft für die Verbrennung angesaugt wird.

 

Bei Turbomotoren (Benziner wie Diesel) Sollte man den LLK freilassen.


31.01.2020 07:35    |    PIPD black

Moinsen

 

Das Problem ist ja kein Neues.

Beim Caddy hab ich auch im Winter die unteren Kühlöffnungen zugestopft. Da half Schaumstoff passend geschnitten und mit Isolierband oder Gaffa umwickelt. Fiel beides nicht groß auf, half aber auf den morgendlichen 10 km sehr gut. Allerdings hab ich da auch immer die Heizung ausgelassen. Die wurde nur eingeschaltet, wenn die Nadel mittig stand. Bis dahin mußte die Sitzheizung reichen.

Dass die Temp. dann auch gleich fällt, wenn man an der Ampel steht und die Heizung aufreißt, ist auch logisch.

 

Beim Fiesta haben wir den elektrischen Zuheizer drin. Keine Ahnung, ob der beim Titanium Serie oder Option war, aber das Teil funktioniert sehr gut. Nach 3 km kommt spürbar warme Luft aus den Düsen.

 

Beim Ränger muss es auch sowas geben, denn beworben wird der Zuheizer nicht, aber er wird ebenso schnell warm, wie der Fiesta. Trotz viel größerer Wassermenge, wird dort auch das Wasser schneller warm. Allerdings sind da irgendwelchen Logiken verbaut, die nicht deutlich erkennbar sind. Mal kommt sehr schnell warme Luft, mal ewig nix. So wie der Motor unterschiedlich "rund" läuft bei unterschiedlichen Außentemperaturen, so muss es da ähnlich sein. Auch sind die Heizleistungen der Sitzheizung unterschiedlich. Da scheint es in den elektrischen Systemen Abhängigkeiten untereinander und den ökologischen Gesichtspunkten zu geben. So wie sich z. B. nach dem Start (in)direkt die Scheibenheizung (ohne mein Zutun) einschaltet, damit die Last auf die LiMa größer wird, der Motor länger höher dreht und der Kat schneller warm wird. Ist ja heute alles geregelt, insbesondere die Batterie.

 

Kurzum....mit dem elektrischen Zuheizer hat man schon gut gewonnen. Nachrüsten würde ich ihn nicht, das braucht es doch schon tiefgreifende Erkenntnisse und Eingriffe in die Steuerungselektronik. Wenn dann gleich eine Standheizung und die "Tauschsieder"lösung von Defa, Hotfrog o. ä.


31.01.2020 07:36    |    Wertzius

Da der Kühlkreislauf unter Druck steht sind Temperaturen über 100 Grad völlig unkritisch und die Anzeige im mittleren Bereich auch richtig.

 

Der Diesel wird schneller warm, wenn man die Heizung ausmacht und die ersten Kilometer ohne fährt. Heizung erst einschalten, wenn der Temperaturzeiger schon etwas in die Gänge gekommen ist. Zusätzlich würde ich eine Standheizung in Betracht ziehen, das lohnt sich wirklich.


31.01.2020 08:07    |    BenutznameSchonVergeben

Standheizung. Alles andere ist Spielzeug.


31.01.2020 08:42    |    PIPD black

Zitat:

@BenutznameSchonVergeben schrieb am 31. Januar 2020 um 08:07:31 Uhr:

Standheizung. Alles andere ist Spielzeug.

Mag sein.

Hängt aber vom Standort und der Nutzung des Fahrzeugs ab.

Bei viel Kurzstrecke muss man dann öfter mal das Batterieladegerät bemühen oder damit leben, dass die Batterie öfter mal tot ist.

Zudem ist ein Standheizungsbetrieb bei einem Garagenstellplatz nicht so empfehlenswert.

Da wäre die Tauchsiederlösung eine geeignetere Lösung.


31.01.2020 09:21    |    the_WarLord

Zitat:

@Wertzius schrieb am 31. Januar 2020 um 07:36:38 Uhr:

Der Diesel wird schneller warm, wenn man die Heizung ausmacht und die ersten Kilometer ohne fährt. Heizung erst einschalten, wenn der Temperaturzeiger schon etwas in die Gänge gekommen ist. Zusätzlich würde ich eine Standheizung in Betracht ziehen, das lohnt sich wirklich.

Nicht unbedingt.

 

Für den Tourneo bzw. Ford allgemein kann ich nicht schreiben, aber manche Fahrzeuge schalten den Zuheizer lediglich an, wenn der Temperaturregler auf maximaler Wärme steht. Da lohnt sich das frieren nicht. Bei Fahrzeugen mit Klimaautomatik sollte man diese machen lassen, wofür sie gebaut ist: Die Temperatur und Lüftungseinstellung automatisch regeln!

 

Der Focus mit dem 2.0TDCI hat ne relativ effektive Heizung, soweit ich das bislang mitbekommen hab. Allerdings muss der auch keinen großen Innenraum heizen.

 

Btw.: Es gibt Hersteller, die betreiben ihre Motoren im Economy Modus mit Zieltemperatur 112°C. ;)


31.01.2020 09:43    |    PIPD black

Da hat the_WarLord recht.

Beim Fiesta und Ränger funktionieren die elektrischen Zuheizer nur, wenn die Heizung auch tätig ist.

Beim Fiesta ist die Wirkung aber deutlich besser. Der heizt wie blöd unabhängig, wie hoch die eingestellte Temperatur ist. Der merkt anscheinend, draußen ist kalt, Heizung ist on, also Feuer.

Beim Ränger ist das leider nicht so eindeutig. Eine erkennbare Logik hab ich da noch nicht gefunden. Mal kommt nach 3 km warme Luft, mal auch erst nach 6 km.

Da scheint es viel mehr Faktoren zu geben. Dürfte in irgendeiner Form an den Abgasreglungen für Euro5 vs. Euro6 liegen. Unser Fiesta hat z. b. noch kein BMS.


31.01.2020 10:35    |    Goify

Mein Diesel hat da auch seine Probleme und ich habe es zum Teil dadurch gelöst, dass 70 % meines Kühlers hinter dem Kühlergrill mit Pappe abgedeckt sind.

Wirklich Gas gebe ich erst, wenn die Öltemperatur vom Motoröl bei 80 °C ist. Das Getriebe hat dann meist auch über 60 °C und kann voll belastet werden.

Bergab geht die Temperatur auch bei mir recht drastisch runter, wenn es kalt ist.


31.01.2020 18:33    |    Naphtabomber

Ich tät das Thermostat wechseln. Ich bin mit meinem 6er GTD von anfang an mit dem erreichen der Motortemperatur unzufrieden gewesen. Letztes Jahr hab ich mich durchgerungen, das Thermostat zu wechseln. Hatte den Klimakompressor wechseln müssen und da das Thermostat hinter der LiMa sitzt war das ein Abwasch. Und siehe da, bei Außentemperaturen um den Gefrierpunkt erreichte der Wagen selbst im Standgas nach ca. 10 Minuten eine Anzeige von 90 Grad, ja ich weiß, bei VW zeigt das Ding in der Mitte 90 Grad, wenn die reale Kühlwassertemperatur zwischen 75 und 97Grad ist. Aber warum hat der Ford keinen zusätzlichen elektrischen Zuheizer??? Der bläst bei mir nach 15 Sekunden warme Luft in den Innenraum. Wenn hier jemand den Kühler abdecken muß, um den Motor auf Betriebswärme zu kommen, würd ich denjenigen raten, das Thermostat zu überprüfen. Weil der Kühler normalerweise erst ab dem öffnen des Thermostat´s (ca 75 Grad) mit warmen Wasser durchströmt wird.


31.01.2020 19:16    |    Goify

Mein Kühler schaltet erst zu, wenn Betriebstemperatur erreicht wird. Es geht um den kalten Fahrtwind im Motorraum.


01.02.2020 14:32    |    MisterError

Nur zum Verständnis: Ich spreche von einem elektrischen Zuheizer, der das Kühlwasser schneller auf Temperatur bringt... und das Halten der Temperatur unterstützt.

 

Anbei mal ein Bild... das Teil hat 3 x 250 Watt und wird in den Kühlkreislauf reingehängt.

 

Der 1,5 TDCi hat dermaßen wenig Abwärme, das wurde mir jetzt mittlerweile von 2 Werkstätten und 4 Usern bestätigt.

Alle 4 Tourneo-Fahrer haben das gleiche "Problem" beim 120-PS Diesel: Er wird schwer warm, und sobald man an der Ampel steht oder im Stadtverkehr sich bewegt geht die Temperatur sogar wieder runter.

 

Wenn ich in den nächsten Tagen dazu komme, werde ich mal testen wie es ausschaut, wenn ich die Öffnungen an der Frontpartie verschließe... also den Grill vorne zu 90% zumache... natürlich lasse ich einen Bereich für angesaugte Frischluft offen.

Mal sehn ob er dann schneller auf Temperatur kommt und die Wärme auch besser hält...

 

Der nächste Schritt wäre dann, mal so einen zusätzlichen Zuheizer- sprich Kühlwassererwärmer- einzubauen... der Hunni wär`s mir wert.

 

Grüßle,

Manu


Bild

01.02.2020 18:06    |    Pflock

Schlechte Konstruktion würd ich sagen. Mein Citroen C4 2.0 HDI wurde dank Zuheizer blitzschnellwarm im Innenraum. Schneller als meine alten Benziner...

Die meisten "Nutzfahrzeuge" bzw die daraus abgeleiteten PKW haben oft ein eher schlechtes Lüftungssystem... zumindest meiner Erfahrung nach. Mehr Zug, schlechtere Heizleistung..usw..


02.02.2020 09:30    |    spacechild

Schlechte Konstruktion ist nicht richtig, es ist eine effiziente Motorkonstruktion. Der Rest ist eine Kostenfrage und Ford bewegt sich natürlich primär im kostensensitiven Kundenbereich.


02.02.2020 09:32    |    mz4

Es gibt die verschiedenste Arten von Zuheizern..

 

Früher wurden meist abgespeckte Standheizungen eingebaut die dann mit gelaufen sind und den Wasserkreislauf unterstützt haben. (4-5KW Heizleistung)

Diese konnte man zur vollwertigen Standheizung aufrüsten.

 

Seit gefühlt 15 Jahren werden aber fast nur noch elektrische Zuheizer eingebaut.

Da es "früher" ja nicht auf die Motortemperatur ankam wurden einfach 1-3 Glühkerzen auf einen Aluminiumkühler geschraubt und diesen in den Lüfterstrom gehängt. (Heizlüfterprinzip sofort warm :D). was die an Leistung hatten weiß ich nicht mehr auswendig meine aber 500-1000Watt.

 

Da inzwischen aber die Abgasreinigung ;) eine gewisse Motortemperatur braucht um nicht zu schnell zu versotten ;) wurde auf die elektrische Wasserbeheizung umgestellt. (Nachteil dauert länger bis es warm wird und ist eigentlich unterdimensioniert)

 

und zu guter letzt in den etwas teureren Modellen kommen oh wunder.. inzwischen wieder abgespeckte Standheizungen zum einsatz in den letzten 5 Jahren wieder extrem gestiegen.

 

Je nachdem wo der Hersteller des Automobils seine Prioritäten setzt kommt eins von den Systemen zum Einsatz.

Auch hängt es generell vom Motorkonzept ab. so hat VW meist höhere Anhängelasten als PSA was mehr Kühlfläche für den Motor erfordert usw.. usw..


03.02.2020 08:30    |    astra33

Beim Ford würde ich es zuerst mit einem neuen Thermostat versuchen, die Symptome sind eindeutig.

 

Anfangs Winter klebe ich den Kühlergrill mit schwarzem Tesa-Gewebeband zu, die Ansaugoeffnung zum Luftfilter bleibt offen. Die Wassertemperatur ist schneller auf Normal und bleibt dann auch dort. Ein vermehrter Einsatz des Kühlerlüfters ist nicht feststellbar. Der Motorraum kühlt weniger schnell aus.


03.02.2020 14:35    |    MisterError

Danke @ALLE für eure Antworten... wie beschrieben: Es ist definitiv NICHT das Thermostat defekt.

 

Alle Tourneo-Diesel Fahrer haben dieses Verhalten... zumindest persönlich habe ich mit 4 gesprochen, denen es exakt auch so geht. Mit meinem Wagen somit 5 Tourneo Connect mit dem exakt identischen Verhalten...das reicht mir völlig, um das Thermostat auszuschließen, welches vom kleinen auf den großen Kreislauf umschaltet.

 

Sobald es nur wenige Grad über NULL hat oder es sogar in den Minus-Bereich geht, da dauert es ewig, bis der 1,5 TDCi mal einigermaßen Temperatur bekommt. Er erzeugt so wenig Abwärme, das auch die Ausbeute im "kleinen Kühlkreis" absolut bescheiden ist. Sobald man in den Innenraum noch Wärme abzieht kommt der Motor bei normalen Fahrbedingungen kaum auf Temperatur. Schläuche am Kühler vorne auch fast kalt.

Erst auf der Autobahn geht`s dann bis zu 80-Grad Schwelle hoch, wo dann auf den großen Kühlkreislauf (über den Kühler) umgeschaltet wird, Schläuche warm, aber nicht heiß.

Aber kaum von der AB runter, oder im Stadtverkehr, oder bergab... sinkt die Temperatur, es geht wieder über den kleinen Kreislauf, trotzdem reichts nicht bei normalem, gemäßigtem Fahren.

 

Ich werde nun folgendes Testen:

Ich klebe mal mit schwarzem Panzerband die unteren Kühlschlitze zu, lasse nur einen kleinen Bereich oben an der Ansaugung offen. Sieht vermutlich doof aus, aber ist mir mal für ein paar Tage egal. Es geht um`s Testen.

 

Wie es ja bereits auch schon mehrere User im Blog beschrieben haben ist es im Winter vermutlich echt hilfreich, den Motor etwas von der Kaltluft abzuschneiden... leuchtet mir logisch auch völlig ein: Einströmende/beiströmende Kaltluft kühlt einfach den Motorraum aus... da geht`s noch nicht mal um den Kühler oder das Kühlwasser, es reicht schon völlig die eindringende, vorbeiströmende Kaltluft, um den Motor abzukühlen.

Schon wenn man im Innenraum 22 Grad einstellt und auf Gebläsestufe 3 oder 4 Warmluft abzieht geht ja die Anzeige schon wieder runter.

 

Also mal schauen wie es in Sachen Temperatur ausschaut, wenn der Grill vorne vor dem Motorraum mal mit Sinn und Verstand etwas zugemacht wird... ich berichte dann hier in einigen Tagen wieder.

 

Der zweite Schritt wäre dann echt mal, so einen elektrischen Zuheizer im Kühlkreislauf auszuprobieren...

 

Gruß,

Manu


05.02.2020 20:14    |    MisterError

Also, ich habe gestern und heute mal wieder fleißig „herumgefummelt“, hatte Zeit und Möglichkeit zum Ausprobieren… es gab einiges mit den Kids zu erledigen… somit die Zeit genutzt zum „Testen“! :-)

 

Kühlergrill abgeklebt- und die Ergebnisse sind deutlich! Siehe Bilder.

 

Als kurzes Fazit vorweg:

Dem Tourneo Connect fehlen ganz klar die verschließbaren Kühllamellen, die an manchen neuen Fahrzeugen am Grill mit verbaut sind. Der permanent „offene“ Kühlergrill ist im Winter einfach absoluter Bullshit und kühlt den Motor zu sehr aus.

 

 

Aber nun im Detail… und die Problematik ist absolut gegeben und auch Tatsache, haben auch 4 andere Tourneo Connect-Fahrer und somit ist es für mich aufgrund der persönlichen Erfahrung und Kontakte Fakt, dass dies ein „Konstruktionsfehler“ ist. Ein defektes Kühlmittel-Thermostat kann ausgeschlossen werden.

Nun ja, aus Kostengründen hat man eben auf variable Lamellen am Kühler verzichtet, ok… aber so im aktuellen Zustand ist das echt nervig!

 

Also, wie bekannt und von mir ausführlich beschrieben und von mir nochmal kurz zusammengefasst ist es in den kälteren Monaten wirklich Tatsache, dass der Motor kaum auf Temperatur kommt. Er erreicht noch nicht mal den Mittelstrich. Auch wenn man in das Bordmenü geht und sich die Motortemperatur anzeigen lässt, pendelt diese immer zwischen 45 Grad und 60 Grad. Die Mittelstellung der Temperaturanzeige- und somit 80 Grad- werden kaum erreicht.

Stadtverkehr, Landstraße, „normaler“ Verkehr, Automatik auf „D“ und somit meist im unteren Drehzahlbereich = kaum Wärme unter der Haube. Somit auch kaum Wärme im Fahrzeug.

 

Mit Frau und 2 Kindern ist das echt Bullshit, da friert man sich "den Hintern ab", die Innenausstattung bleibt kalt und klamm, die Luft erwärmt sich kaum… da bringt auch die 2- Zonen Klimatisierung und die Sitzheizung nix bzw. kaum etwas, wenn der Bock einfach nicht auf Temperatur kommt! Und die Kids hinten frieren, denn da gibt’s keine Sitzheizung!

Und- oh wen wundert`s- funktioniert im Winter auch selten die Motorabschaltung/Start-Stop-Funktion an der Ampel, trotz voller Batterie. Wobei ich diese Funktion sowieso mittlerweile fast immer Deaktiviere… der Motor wird ja sonst überhaupt nicht warm!

 

Erst wenn man mal 30 Minuten und länger fährt oder auf die Autobahn geht und den Motor auf mindestens 2.000 Umdrehungen hält (sind genau 105 km/h) kommt deutlich und spürbar Wärme in den Innenraum. Konstante 21 oder 22 oder 23 Grad sind dann möglich.

Aber kaum von der AB runter und man steht an der Ampel, Innenraum-Temperatur auf 21 Grad gestellt… ZACK: Die Anzeige der Motortemperatur sinkt wieder ab. Und aus dem Gebläse kommt nur noch lauwarme Luft und man hört die Gebläseanlage „nachregeln“.

 

Es ist somit- in Verbindung mit den anderen Gesprächen und nach Gesprächen mit 2 Werkstätten- als Tatsache anzusehen, dass der Motor dermaßen wenig Abwärme produziert, dass er im Winter kaum auf Temperatur kommt… weil natürlich der Kühlergrill auch erheblich Kaltluft in den Motorraum lässt!

 

Und somit dümpelt die Temperatur im Stadtverkehr bei 40 oder 50 Grad herum und das Kühlwasser läuft noch nicht mal über den großen Kühlkreislauf- also über den Kühler vorne!!

Der Motor kühlt aufgrund der einströmenden Kaltluft bereits stark ab… und wenn man noch Wärme für den Innenraum abzieht sowieso! Absolut unbefriedigend.

Aufgrund des mit Kaltluft gefluteten Motorraums erklärt es sich somit von selbst, das somit das Kühlwasser nicht richtig warm wird, das Motoröl nur schwer auf Temperatur kommt, das Getriebeöl des Automaten ebenfalls schwer auf Temperatur kommt und der Innenraum nicht richtig warm wird… offensichtlich auch die Start/Stop-Funktion nicht richtig funktioniert UND- das ist erst mal eine Vermutung- der Verbrauch aufgrund der niedrigen Temperaturen auch erhöht bleibt… denn im Winter habe ich trotz Langstrecken einen deutlich erhöhten Dieselverbrauch.

 

 

Was ich nun getan habe:

Ich habe den Kühlergrill vorne mit schwarzem Panzerband abgeklebt, siehe Bilder.

Die unteren Öffnungen sind zu, in der Mitte habe ich einen breiten Kanal freigelassen, nach oben hin wieder zu und ganz oben an der Ansaugung habe ich auch offengelassen. Siehe Bilder.

 

Das Ergebnis allein von den letzten beiden kühlen Tagen spricht für sich… und ich bin ehrlich gesagt begeistert! Ich habe auch die gängigsten Situationen alle ausprobiert… 20 Minuten Autobahn gemäßigt mit 120 km/h Tempomat, 10 Minuten mit „Schmagges“ und 160 km/h Tempomat, Bergauf- und Bergabfahrten, Stadtverkehr, Standzeit von 12 Minuten… mit und ohne angeklemmten Motorlüfter, mit und ohne laufender Innenraum-Belüftung!

Alles mit aktiviertem Bordmenü und aufgeschalteter Motortemperaturanzeige!

 

Das Ergebnis:

Die Kühlwasser-Temperatur liegt nicht mehr zwischen 40 Grad und gerade mal so 78/79 Grad, sondern immer zwischen mindestens 79 Grad und 88 Grad! Läuft also somit permanent über den großen Kühlkreislauf.

Motor wird schnell warm, behält auch die Wärme, die Anzeige bleibt konstant in der Mittelstellung und die Motortemperatur über das Bordmenü bleibt wie gesagt immer im Bereich zwischen 79 und 88 Grad!

Am meisten „Wärme“ wird bei schneller Autobahnfahrt und Bergauf erzeugt, hier geht’s an die 90 Grad. Aber auch noch locker im grünen Bereich. Alle anderen normalen Situationen sind trotz des abgeklebten Grills entspannt… konstante Wärme im Innenraum, warmer Motor, kein Absenken der Temperatur mehr auf unter 50 Grad.

Erst wenn man es „provoziert“, also stehen bleiben, Leerlauf mit 1.500 Umdrehungen, Innenraum-Lüftung (22 Grad) abgeschaltet… dann kommt man nach 12-14 Minuten langsam auf 99 Grad, und hier schaltet dann der Motorlüfter auf die erste Stufe. Meine offenen Lüftungsschlitze haben dann aber auch gereicht, um die Temperatur durch die eingesaugte Luft innerhalb 30-40 Sekunden auf 92 Grad abzusenken… Lüfter schaltet dann ab.

Also eine Situation, welche außer im Stau normal nicht vorkommt, und wenn dann reicht der einsetzende Motorlüfter aus, um wieder kühle Luft anzusaugen und das Kühlwasser abzukühlen.

 

Positiver Nebeneffekt:

Durch die verschlossene Front kommen kein Dreck, Regenwasser, aufgewirbeltes Schmutzwasser und sonstiger Rotz mehr in den Motorraum bzw. auf die Kühlrippen!

Außerdem bin ich mir sicher, das dies windschnittiger ist.

Dazu funzt die Start/Stop-Funktion wieder tadellos, es wird schnell warm, der Diesel hat wieder nahezu ständig seine 80 bis 85 Grad… und langfristig bin ich mir sicher, dass man sowas auch am Verbrauch und am Verschleiß merkt, aber hierzu fehlen mir noch Langzeit-Erfahrungen. Von den gelegentlich einsetzenden Regenerationen ganz zu schweigen, auch hier ist ja nun mehr Wärme vorhanden.

 

Abschließend kann man sagen, das man mit 8 Minuten Aufwand, mit einer Schere und einem schwarzem Panzerband für 4,99 Euro einen sehr guten Effekt in der Winterzeit erzeugt- nämlich endlich genug Wärme im Motorraum, im Innenraum, genug Wärme für die Betriebsflüssigkeiten und einen verbesserten Schutz im Winter vor eindringender Feuchtigkeit (Salzwasser!).

 

Die Idee ist ja an sich nix Neues, wenn man früher an die Pappe denkt, die vor den Kühler geschoben/geklemmt wurde.

 

Natürlich kann man sich noch etwas mehr Mühe geben, wenn man das schwarze Panzerband anbringt, ich gebe zu ich habe mich beeilt… aber trotzdem fällt es kaum auf, finde ich... siehe Bilder.

 

Wenn man das bei Temperaturen unter 10 Grad ordentlich macht und sich 15 mins Zeit nimmt, dann hat man bis zum Frühjahr einen ordentlichen Schutz und eine deutlich geringere Motorauskühlung durch permanente Kaltluft…

Ich persönlich werde das nun beibehalten, im Sommer natürlich wieder abziehen und im nächsten Winter exakter und ordentlicher anbringen.

Ich sehe hier nur Vorteile, am Verbrauch werde ich`s lanfristig merken und darüber berichten.

 

So, diesen Bericht muss ich mal noch ausformuliert in meinen Blog auf www.ford-grand-tourneo-connect.de einfügen.

Und ggfls. mache ich hierzu mal einen ausführlichen, neuen Bericht hier in meinem Connect.Blog.

 

 

Genug geschrieben, ich freue mich wenn ich anderen helfen konnte und euch Input geben konnte…

 

Viele Grüße aus dem Badnerland,

Manu


Bilder

06.02.2020 07:57    |    HausmeisterTommy

Wenn der Motor ständig kalt läuft, werden auch die Abgase nicht geregelt bzw. gereinigt. Wäre wieder was für die Deutsche Umwelthilfe.


06.02.2020 10:08    |    PIPD black

So sahen unsere Lösungen schon vor vielen Jahren im Caddy aus.;)

https://caddy2008.de.tl/Heizungsbeschleuniger.htm

 

Leider hab ich irgendwann mal einen Streifen verloren und mußte mir was neues bauen.

 

Als ich dann mal im Frühjahr auf der AB unterwegs war und es den Tag plötzlich 10°C plus hatte, ging die Temperaturanzeige trotz gemäßigtem Tempos Richtung ROT. Da bin ich runter auf nen Parkplatz und hab die Streifen rausgerissen. Danach war alles wieder gut.


19.02.2020 07:16    |    mz4

Das haben wir schon mit Hartkunstoff hinter der Niere 2003 bei BMW gemacht...

bringt einiges nur den oberen Lufteinlass du blockieren im Winter. (je nach Modell oben oder unten und Einbauposition Motor)

 

Ford hat es mit dem Kostensparen eh "drauf" und gräbt sich wegen den Co² steuern wohl ihr eigenes Grab.

Es gibt fast keine Benziner mehr bei Ford deutschland und die Zulassungszahlen belegen ziemlich deutlich was für Motorisierungen gewünscht sind.

 

zudem wie du selbst erlebst der Diesel nur für Langstrecken gut ist wenn dann noch Thermale Probleme dazu kommen versottet der Motor noch um so schneller und die Reparaturen werden meist außerhalb der Garantie teurer und teurer...

 

Ich bin gespannt wie lange die Amis den deutschen noch ihre Modellpalette zugestehen...


19.02.2020 07:17    |    mz4

Zitat:

@HausmeisterTommy schrieb am 6. Februar 2020 um 07:57:13 Uhr:

Wenn der Motor ständig kalt läuft, werden auch die Abgase nicht geregelt bzw. gereinigt. Wäre wieder was für die Deutsche Umwelthilfe.

Beschäftige dich mal mit dem Thermofenster und du wirst erkennen das auch ein Euro6dtemp diesel nur auf dem Papier sauber ist und 80% aller (pkw) diesel vom Fahrprofil nicht optimal für die Abgasreinigung geeignet sind.

Aber man braucht ja noch etwas für die Zukunft ;)


07.05.2020 20:01    |    Kante71

Ich fahre einen Ford Edge tdci mit 238ps. Wenn die Außentemperatur unter 4Grad sinkt bekomme ich den Motor nicht aus dem blauen Bereich. Anscheinend ist es ein Ford Fehler. Ich habe auch schon ein Anwalt eingeschaltet da Ford sagt es liegt kein Fehler vor, aber es kann ja nicht gut sein für den Motor wenn er nicht auf Betriebstemperatur kommt wenn es draußen kalt wird. Gibst hier noch mehr die auch einen Anwalt eingeschaltet haben.


27.05.2020 10:56    |    Tillamook

Moin,

 

Ich fahre einen Transit L2 Connect, welcher im Grunde bis auf die Heckklappe deinem Grand Tourneo entspricht. Ist ein 5-Sitzer mit vollverglasung und Schiebetüren. Ebenfalls 1.5l TDCI mit 120 PS.

 

Wir haben eine 2 Zonen Klimaautomatik und aus der Lüftung strömt quasi unmittelbar nach dem Starten warme Luft. Man muss schon auf Low stellen, damit mal wirklich kalte Außenluft strömt. Das kann nur bedeuten dass der Wagen einen elektrischen Zuheizer haben muss. Zudem hat meiner laut FIN mit dem Ausstattungescode 7A1 = active Grilleshutter.

 

Haben den Wagen aber erst seit einem Monat (er ist von 2016). Während der Fahrt nach der Warmlaufphase bleibt der Zeiger im Kombiinstrument immer knapp unter 90 Grad Celsius. Wie warm er tatsächlich ist weiß ich leider nicht. Hatten vorher einen 2016er Focus mit gleichem Motor und manueller Klima und da war das wie man es kennt: Draußen kalt, Motor kalt = drinnen kalt.

 

EDIT: Auch der Code 86D ist aufgeführt: With PTC Heater.


Deine Antwort auf "Grand Tourneo Connect: Wärme / Thermostat / Motortemperatur ??"

Der Autor:

MisterError MisterError


Wohnhaft im schönen Badnerländle, beruflich IT-ler, selbstständig, fahre seit meiner Jugend Ford. Bin ein Fan der V6-Modelle vom MK3 Mondeo. Dann Umstieg auf das "Vernunftsauto" Tourneo Courier und später noch Grand Tourneo Connect. Man wird ja älter, Nachwuchs kommt usw... :-)

Informationen

NEU:

Alle Details auf...

...www.ford-tourneo-courier.de

...www.ford-grand-tourneo-connect.de

 

Viel Spaß beim Lesen...

Die letzten Besucher:

  • anonym
  • Opeks
  • kleiner_eisbaer
  • MisterError
  • .Elbkind.
  • ruebi-1
  • ill-deuce
  • Tourneo-Paul
  • Cecker
  • Tobias-F