• Online: 1.407

MOTORTESTS.de - Test und Erfahrungsberichte aus der MOTOR-TALK Community

M0tti

über Golf II GTI und dem täglichen Autoleben

11.03.2017 22:15    |    M0tti    |    Kommentare (20)    |   Stichworte: C-Klasse, Mercedes, S202

Endlich. Mein Kombi ist fertig, hat frischen TÜV und alles andere was gemacht werden muss ist schnell erledigt.

Er brauchte eine neue Frontscheibe, die aber als Folgeschaden über die Versicherung abgerechnet wurde (ich hatte 2014 einen Steinschlag und Carglass hat das anerkannt). Dann gab es frische Bremsen hinten, da diese einfach schlimm aussahen und noch andere Arbeiten.

 

Freundlicherweise wurde mir der Wagen anschließend mit roten Nummern gebracht und ich habe ihn dann unters Carport gestellt.

Da ich das Kennzeichen von dem W210 übernehmen will, hoffe ich, dass dieser jetzt schnell verkauft ist.

 

Wenn er angemeldet ist, kann ich endlich wieder KM schrubben. Ich muss zwar die Gasanlage noch mal neu einstellen lassen, aber ich bin ja an Benzinpreise gewöhnt inzwischen^^

 

Sonst... naja mein neues KI muss noch mal überarbeitet werden. Es ist ein "normales" W210 Mopf Tacho mit den Nadeln und (originalen) Chromringen aus einem "Final Edition" Tacho :)

Aber, wie man sieht, hat es z.B. noch Pixelfehler, aber die sind schnell behoben. Dann steht auch noch ein größeres Projekt, an was noch fertig gemacht werden muss. Da kam mir leider letztes Jahr der defekte Motor dazwischen.

Darüber wird es dann einen eigenen Blog geben, wenn es so weit fertig ist :)

 

Am Donnerstag war ich dann beim Straßenverkehrsamt - Kurzzeitkennzeichen besorgen und etwas erledigen. Ich habe mich auch direkt über die Kennzeichenmitnahme erkundigt und es geht problemlos (hatte ich zwar mit gerechnet, aber ich war ja eh da).

 

Für den Freitag standen dann Termine an und ich nutzte die Gelegenheit, um mit dem Kombi eine ausgiebigere Testfahrt zu machen. Also morgens rein in den Wagen und zum Chef - Sachen holen.

Direkt war ich froh, dass ich den Kombi wieder habe, weil ich zwei Leitern mitnehmen musste. Also Rücksitzbank umklappen und Beifahrersitz etwas nach vorne, perfekt passt. Kiste mit allem anderen noch rein, meine Sachen noch etwas zur Seite und fertig.

Im Ort noch etwas tanken und auf nach Köln. Natürlich über die A555 - früher Behördenrennbahn genannt - und, da der Motor schön warm war und die Strecke gut frei, näherte sich mein Fuß immer mehr dem Bodenblech, welches gleichzeitig meine Mundwinkel nach oben zog - komisch, oder?

 

Der Tacho zeigte 200 km/h uuuuund jemand zieht von der Mittleren auf die linke Spur. Okay, also bremsen, aber er zieht sauber durch und läuft wirklich gut. Das wollte ich wissen und fuhr anschließend mit etwas Angenehmeren 140-150 weiter. In Köln beim Kunden in die Tiefgarage gestellt und ausgeladen. Arbeit erledigt und nach gut 1 1/2 Stunden weiter zum nächsten Termin. Dort angekommen die Leitern raus, arbeiten und auch hier nach guten 1 1/2 Stunden wieder alles rein und zum nächsten, gut Termin kann man es nicht direkt nennen, Tagespunkt.

Ich traf mich mit einem guten Freund zum Küchenschauen. Er wusste nicht, dass der Kombi aktuell ein Kennzeichen hat und ich damit fahre, weshalb ich ihn unbedingt überraschen musste. Am Treffpunkt angekommen wartete ich und wir telefonierten, als er auf mich zu kam.

Weisend zeigte ich auf meinen Wagen und er, nachdem er kurz noch ein anderes Telefonat bekam, reagierte nicht. Irritiert sprach ich ihn drauf an "Oh wie ne das ist mir gar nicht aufgefallen", aber er freute sich und meinte "Müssen wir uns gleich genauer anschauen". Von dort aus ging es dann zu meinem Chef, den Kofferraum entleeren, und zusammen mit meinem Freund zu mir. Er wollte sich etwas ausleihen - was ich natürlich prompt am Morgen zuhause gelassen hatte.

 

Wir quatschten bei mir etwas und fuhren dann auch zusammen mit dem Kombi in der Umgebung umher, ich tankte voll und wusch den Wagen noch in einer Box - der Dreck musste runter.

 

 

Zusammenfassend sind es gut 150 km gewesen, aber das spiegelte nun den "Extremfall" an Termintagen bei mir wieder. Gut dafür öfters mal den Wagen abgestellt und er sprang immer problemlos und direkt an, er läuft gut, zieht ordentlich durch, die Gänge schaltet er gut und es funktioniert einfach.

Zu Hause angekommen ging mir das Grinsen einfach nicht aus dem Gesicht. Endlich.

Hat Dir der Artikel gefallen? 5 von 5 fanden den Artikel lesenswert.

02.03.2017 22:05    |    M0tti    |    Kommentare (2)    |   Stichworte: C-Klasse, getriebe, getriebeöl, lpg, Mercedes, motor, motorschaden, motorumbau, S202, umbau

Ja es ist der Finale Blog der Geschichte :)

Im letzten Blog haben wir die Motoren umgebaut und den "neuen" soweit fertiggemacht für den Einbau. Deshalb ging es auch direkt los mit dem Einbau, aber vorher noch den Motorraum vorbereiten.

Also alles geprüft, die Motorlagerstellen kurz vom Rost befreit und alles sortiert.

Dann gings los: Der Motor hing ja schon am Kran, das Getriebe war auch schon dran, also rein damit!

Nach einigem Hin und Her war der Motor dann endlich drin und soweit festmontiert. Nun die Automatiksachen dran, Motorkabelbaum ran, Gasanlage anschließen und dann mal einen Startversuch. Die Batterie haben wir den Tag über geladen, also rein setzen Schlüssel drehen und.... nix?!

Okay Schlüssel raus, wieder rein und drehen und man hört ihn quasi angehen und ZACK direkt aus. Hmmm noch ein paar Mal versucht und leider blieb es dabei. Geht kurz an und ZACK wieder aus. Anschließend vertrödelten wir unsere Zeit mit dem Auspuff, leider ohne Erfolg.

Für den Tag hörten wir also auf, um dann an Tag 6 weiter zu machen.

 

Wir fingen an Tag 6, mit dem an wo wir aufgehört haben: Der Auspuff. Speziell die KATs an den Krümmer. Aber vorher noch eine Sache: Geht er an? Mein Kumpel hatte eine Idee, und zwar die Wegfahrsperre. Also Batterie, die wir wieder geladen haben, abklemmen vom Ladegerät, Türen zu machen und den Wagen abschließen. Dann wieder aufmachen und dann der große Moment... er springt an, ja... und... ja... er läuft auch länger als wenige Sekunden.

Da aber das komplette Kühlsystem noch nicht dran war schnell wieder aus.

Da war dann aber direkt ein Erfolgserlebnis da: ES LEBT!

 

Also ging es dann direkt weiter mit dem Auspuff.

Dieses verfluchte ************ wollte einfach nicht auf den Krümmer rutschen. Doch nach mehreren Versuchen (hat ungefähr 1-2 Stunden gedauert) war er endlich drauf. So dann direkt alles andere fertigmachen, komplettes Kühlsystem rein, Servo wieder anschließen, Automatikleitungen anschließen, alle Kabelbäume noch mal prüfen und weiter bauen. Nachts aus der Garage fahren und den Motor was laufen lassen, um ihn dann mit dem Heck zuerst in die Garage zu fahren.

Das war dann Tag 6 - Donnerstag.

 

Am Freitag sind wir morgens zur Zulassungsstelle und haben Kurzzeitkennzeichen geholt. TÜV hatte er noch bis zum Ende des Monats, das wurde auch anerkannt.

Beim Wagen dann noch Kleinarbeiten erledigt wie die Kennzeichenbeleuchtung und die 3. Bremsleuchte wieder funktionsfähig machen und die NSW vorne inkl. der Stoßstange anschließen.

Ich kümmerte mich zwischendurch auch um den Kotflügel, auf der Fahrerseite, den ich gegen einen rostfreien tauschte.

 

Samstag lief dann relativ entspannt. Den alten Motor in den Kofferraum vom Kombi verfrachten und alles ordentlich "zustopfen". Leider habe ich kein Bild davon, aber ja der Motor hat gepasst und die Rücksitzbank war auch nicht umgeklappt. Dann alle anderen Sachen in den Kombi werfen und langsam auf den Heimweg machen. Durch den Motor hinten wollte ich nicht schnell fahren und ließ mir zeit. Zuhause war ich dann um gut 19 oder 20 Uhr. Ich war froh wieder Zuhause zu sein nach über einer Woche.

 

Es war eine spannende aber auch z.T. lange Woche. Ich bin mit einem Grinsen heim gefahren, weil ich endlich wieder in meinem (!) Kombi saß.

Den Wagen habe ich anschließend noch in eine Werkstatt gebracht, damit er TÜV bekommt. Wie er jetzt aussieht gibt es in einem eigenen Blog :)

Hat Dir der Artikel gefallen? 5 von 5 fanden den Artikel lesenswert.

16.02.2017 19:38    |    M0tti    |    Kommentare (10)    |   Stichworte: ansaugbrücke, C-Klasse, getriebe, getriebeöl, lpg, Mercedes, motor, motorschaden, motorumbau, S202, umbau

Montag... die Motoren sind alle beide draußen und jetzt? Meine Gasanlage will ich behalten, also muss das auf den neuen Motor übernommen werden. Das Getriebe wird auch von meinem alten Motor behalten sowie die keine 500km alten Zündkerzen. Auch der Wandler und eben auch der komplette Motorkabelbaum wird auf dem neuen Motor gebraucht. Warum?

 

Der Spendermotor hat die Sekundärluftpumpe, also eine kleine Pumpe vorne am Motor, die irgendwas mit der Luft macht. Das hat mein Motor nicht drauf gehabt. Dadurch ist die Ansaugbrücke anders und ansich auch das Motorsteuergerät (MSG). Nur da ich für mein MSG 3 Schlüssel besitze, wollte ich dieses behalten.

Der Motorkabelbaum ist durch diese Sekundärluftpumpe auch anders, und da sonst das Motorsteuergerät ggf Probleme bekommt, haben wir einfach den Kabelbaum von meinem übernommen und die Sekundärluftpumpe demontiert.

 

Gut alle Stecker an den Zündspulen, paar kleine Stecker vorne am Motor, welche zum Anlasser und der Lichtmaschine (scheiß Frickelei übrigens, da der Kanal, wo die Kabel durchgehen sehr sehr eng ist) abmachen und dann fehlen noch die Klopfsensoren unter der Ansaugbrücke.

 

Am Montag haben wir meinen Motor zerlegt und dort die Ansaugbrücke, Kabelbaum der Gasanlage und Motorkabelbaum demontiert. Den Wandler natürlich auch.

Dann haben wir uns dem anderen Motor gewidmet.

Anfangs auch hier wieder: Motorkabelbaum raus, Ansaugbrücke raus, Wandler ab. Anschließend die Teile von "meinem" Motor drauf. Kabelbaum wieder reinfriemeln, Ansaugbrücke drauf schrauben und den Wandler drauf.

Nachdem wir die Ansaugbrücke demontiert hatten, suchten wir vergeblich nach einem Eichhörnchen. Den Bereich reinigten wir natürlich vorher und bauten den Motor anschließend zusammen.

 

Leider hatten wir unter der Woche die Kinder, um die wir uns kümmern mussten und konnten erst spät am Wagen arbeiten.

 

Deshalb konnten wir am Dienstag nicht sehr viel Erledigen, da wir auch früh aufhören wollten.

Nun ergibt sich natürlich die Gelegenheit, dass man den Getriebeölwechsel direkt erledigen kann, was wir dann auch gemacht haben. Magnet rein, Filter & Dichtung tauschen, eine abgerissene Schraube endlich rausdrehen und alle Schrauben gegen neue ersetzen.

Anschließend alles wieder dichtmachen, erneut prüfen und Feierabend machen.

 

Der "neue" Motor ist bereit für den Einbau.

Hat Dir der Artikel gefallen? 3 von 3 fanden den Artikel lesenswert.

11.02.2017 21:57    |    M0tti    |    Kommentare (11)    |   Stichworte: C-Klasse, Mercedes, S202

Im Januar war es endlich so weit: Ich hatte 2 Wochen Urlaub, ein guter Freund auch, einen passenden Schlachtwagen hatte er auch da und alles war geplant.

 

Also kam er am Freitag gegen Mittag vorbei, wir luden meinen Kombi auf, warfen alles was wir benötigten rein und schmissen uns auf die Autobahn. Nach guten 300 KM waren wir dann endlich bei ihm und fielen ins Bett.

 

Samstag wurde es dann ernst: Den Spender zerlegen, also Front alles ab, Schläuche alle weg, Motorkabelbaum abstecken oben, Gasanlage auch abstecken usw usw.

Anschließend dann den Motor mit Getriebe raus und in der Garage auf den Boden stellen.

Jetzt den Spender aus der Garage raus und mein Komb rein. Also Spender rausgezogen, Kombi auf Hänger vor die Garage und rein damit. Das war der Samstag, es gab dann noch was zu essen und wir gingen früh schlafen.

 

Der Sonntag war ähnlich zum Samstag. Wieder ein S202, wieder Silber, wieder ein M112 Motor der raus muss. Also Front zerlegen (SW blieben diesmal aber drin), Gasanlage nachverfolgen, Motorkabelbaum abstecken am MSG und anschließend auch den Motor mit Getriebe rausholen.

 

Das hat alles soweit gut funktioniert. Störend waren alte gammelige Schrauben und die Enge in der Garage. Den Motor vom Spender haben wir zwischenzeitlich wieder angehoben und ohne Getriebe auf ein Rollbrett gestellt. So konnte er dann - ohne im Weg zu sein - auf den Umbau warten.

Sonntagabend war mein Motor dann endlich draußen und wir haben noch das Getriebe ab gemacht.

 

Abends haben wir essen geholt, da wir zum Kochen keine Lust/Zeit hatten.

 

Weiter ging es am Montag, aber davon gibt es mehr in einem eigenen Blog :)

Die Blogs halte ich recht kurz, da es außer Schrauben raus drehen ansich nicht viel zu erklären gibt :D

Hat Dir der Artikel gefallen? 4 von 4 fanden den Artikel lesenswert.

04.10.2016 16:00    |    M0tti    |    Kommentare (7)    |   Stichworte: 2 (19E), Golf, golf 2, marsrot, mh, mk2, pumpen, reifen, rot, rotkäppchen, rücksitzbank, tornado, türpappen, VW

Wie schon im "alten" Blog angekündigt habe ich schon ein paar kleinere Arbeiten am roten Golf erledigt.

Am Dienstag habe ich den Wagen mal aufgebockt und alle Reifen runter genommen, damit ich diese schnell an der Tankstelle aufpumpen kann. Gesagt getan und dabei mal den Unterboden angeschaut. Wie gedacht ist der Boden wirklich gut. Die Achsen haben eben was Flugrost, aber sonst sieht es gut aus. Leider sind die Bilder nicht wirklich gut geworden, da es schon recht dunkel wurde.

 

Anschließend die Reifen montiert und wieder auf seinen neuen/alten Platz gestellt. Springt perfekt an und läuft auch halbwegs ordentlich muss ich sagen.

 

Übers Wochenende war ich zum Schrauben unterwegs und hatte dort die Möglichkeit einen "Tornado" nutzen zu können. Also baute ich am Donnerstag die vorderen Türpappen und die Rücksitzbank aus.

Da das demontieren der Pappen damals nicht von mir am Golf GTI gemacht wurde oder es einfach viel zu lange her war, musste ich erst mal schauen, wie man das macht. Also das gute "So wirds gemacht" raus gekramt und geschaut, dann kurz verwirrt vor der Tür stehend und dann einfach mal schauen. Außenspiegelverstellung ab (Knopf abziehen und Gummi rausfummeln), Türpin abschrauben, Fensterhebelkurbel kurz die Verkleidung abclippsen und die Schraube raus, die Schrauben vorne und hinten raus machen, Verkleidung vom Türgriff abclippsen und die zwei Schrauben raus, Verkleidung um den Türöffnergriff zur Seite wegdrücken. Anschleißend noch schnell die drei Klammern wegdrücken und dann kann man die Türpappe abnehmen.

 

Auf der Fahrerseite kamen mir zwei Kabel entgegen "Ja gut wird wohl für den Lautsprecher sein" Ähm nein. Die Kabel enden an einem kleinen Schalter, ich vermute eine "billige" Wegfahrsperre.

Weiterhin habe ich eine Nachrüßt ZV gefunden die auf der Beifahrerseite nicht eingehakt war/ist :rolleyes:

 

Rücksitzbank? Pfff zwei Schrauben raus machen und die Bank umklappen - fertig.

 

Gott ist das alles einfach! Alles in die E-Klasse werfen und fertig.

 

Am Sonntag dann den Tornado ausgepackt und die Sachen reinigen. Nass bzw leicht feucht sahen die Türpappen wirklich klasse aus. Beim Ausladen am Montag sah man jedoch den "Streifen" noch sehr gut.

Dafür sieht die Rücksitzbank wirklich klasse aus, der Fleck auf der Sitzfläche ging also super raus und auch im trockenen Zustand wirklich gut.

 

 

Viel war das jetzt nicht was ich gemacht habe, aber ich habe keine Eile. Vor dem Winter möchte ich den Wagen eh nicht bewegen um möglichst den Kontakt mit Salz zu vermeiden.

Eine "neue" Stoßstange für vorne habe ich inzwischen gefunden und wohl auch eine Motorhaube.

Als nächstes gibt es vermutlich dann mal einen Service für den kleinen Roten :)

Hat Dir der Artikel gefallen? 1 von 1 fand den Artikel lesenswert.

25.09.2016 21:45    |    M0tti    |    Kommentare (41)    |   Stichworte: 2 (19E), Golf, VW

Die Vorgeschichte:

Wir (meine Mutter, Herr R (ihr Freund) und ich) besuchen den Vater von Herr R. und standen kurz auf dem Balkon und redeten. Ich schaute dann auf einen Golf 2, Vorfacelift - das erkannte ich soweit an den Türen. Grill hatte aber 5 Rippen? Okay, spannend. Aus spaß meinte ich zu meiner Mutter "Geb isch 50€, nehm isch mit", worauf sie dann "Ja er will den verkaufen, frag mal."

 

Also runter und Wagen begutachten. Ich wusste zwar, dass er den Golf 2 hat, aber hatte 0 Infos zu dem Wagen. Nur, dass er seiner Frau gehört und sie ihn nicht fährt.

 

Die Vermutung mit dem Vorfacelift haben sich dann bestätigt am Heck, hmm ein Reifen ist platt und er ist etwas grün angelaufen. Kotflügel VR mal getauscht, kein Rost am Radlauf hinten... oh wow.

Das Heckblech! Ein Traum! Ich fing an zu fragen und bekam ein paar Infos wie "Ja der dürfte von 1986 sein", "den haben wir damals von einer älteren Dame gekauft", "Ich wollte im Oktober mal beim Schrotthändler anrufen, den will doch keiner", "der ist jetzt seit gut 3 Jahren abgemeldet", "Mit dem bin ich nach Litauen gefahren ohne Probleme!", "Ach ich fahr den auch zu Euch".

Man muss wissen, dass der Vater von Herr R. ungefähr Mitte 70 ist und eben seine Ansichten hat.

 

Ein Blick auf den KM-Stand: 31.893 KM. Ich musste wirklich 2x hinschauen aber ja. Dem Innenraum nach zu urteilen auch sehr glaub bar. Er sah aus wie neu (nur etwas dreckig).

 

Es sind ein paar Bilder entstanden und eine Idee. Starten ging nicht, weil die Batterie leer war (gut 3/4 Jahr alt, weiß ich, weil Herr R die damals eingebaut hat).

 

Zu hause geschaut... okay sollte der MH-Motor sein (1,3 Liter, 55 PS, Vergaser) und es müsste Marsrot sein. Ausstattung natürlich ein CL mit naja... wohl nicht viel drin.

 

 

Nun spulen wir ungefähr 20 Tage vor. Ich habe es mit ihm abgesprochen und nehme den Wagen für etwas mehr als die "symbolischen" 50 €, aber nah dran. Ein guter Freund bot mir an, dass er mit mir hoch fährt - ich habe ja leider kein BE.

 

Samstags also Hänger abgeholt und an den Mondeo geworfen (2 Liter, 140 PS Diesel von 2007, knapp 260.000 runter), um uns dann auf die Autobahn zu werfen.

Kurz in einen Stau gekommen waren wir dann endlich da und fuhren in die Straße wo der kleine stand. Er begutachtet ihn kurz und meinte "Joa dann wollen wir mal".

Da ein Reifen platt war hatte ich - zur Sicherheit - einen "guten" vom GTI mit genommen und auch Wagenheber und anderes Werkzeug.

Schnell Reifen ab, ein paar Bilder gemacht und den "GTI" Reifen drauf.

Kurz die Betriebsflüssigkeiten prüfen... und direkt Wasser holen gegangen. Das Öl sah genügend aus und sonst gibt es nicht wirklich was zu prüfen, also rein da und starten.

 

"Wie Sie hören, hören Sie nichts" - Der Motor

Batteriebooster dran und zack war er da. Ich werde wohl hier noch ein Video einfügen, bitte nicht wundern: Ich hatte nicht wirklich gemerkt, dass der Motor an ist.

 

 

 

Anschließend aufladen und ver­zur­ren, was erheblich schneller gegangen wäre, wenn in der Straße die anderen Fahrer zum Teil nicht zu blöd gewesen wären und wir nicht mehrfach vor und zurück hätten fahren müssen. Wir standen gegenüber von einer kleinen Parkfläche und es wäre schon genug Platz gewesen, aber egal.

 

Kurze Unterhaltung mit einem Nachbarn, der uns zu einer Waschbox in der Nähe "leiten" konnte. Dort angekommen - alles voll - warteten wir dann kurz und konnten eine Box beschlagnahmen.

 

Das Rot vom Wagen wurde immer weiter sichtbar und sah auch gar nicht mal schlecht aus. Klar braucht er noch eine gute Politur, aber um den groben Dreck weg zu bekommen schon ganz gut.

 

Auf den Bilder in der Box ist er natürlich nass, daher kommt der Lack auch noch relativ gut rüber.

Das Säubern hat einiges an Zeit in Anspruch genommen, dann waren wir noch schnell tanken und sind in der Umgebung zu einem Türkischen-Restaurant gefahren, um endlich mal was zu essen.

Gegen 17 Uhr machten wir uns dann auf die Bahn und den Heimweg. Nach 40 km prüfte mein Kumpel noch erneut die Gurte und dann hieß es: rollen lassen....

 

Gegen 20:30 kamen wir bei mir an, lösten die Gurte, und fuhren den kleinen vom Hänger. Anschließend alle Sachen aus dem Mondeo räumen und mich bei meinem Kumpel verabschieden, der alleine den Hänger wegbringt, damit er nicht mehrfach hin und her fahren muss.

 

Kommen wir nun zu einem "Status" oder einem kleinen Bericht über den Wagen. Der Teil jetzt ist z.T. etwas stichpunktartig um es knappzuhalten.

Vermutlich Beifahrerseite vorne mal einen kleinen Unfall gehabt. Deshalb wohl falsche Stoßstange, Kotflügel in falscher Farbe und falscher Grill.

Delle in Beifahrertür, gaanz kleiner Rost an Fahrertür, Delle in Kotflügel Fahrerseite, Haubendämpfer "tot", Reifen sehr alt, Bremsflüssigkeit sicher 10+ Jahre, Blinker VL geht nicht, Rostloch am Einstieg auf der Fahrerseite, keine Papiere. Und wie offensichtlich: Lack ausgeblichen.

 

Der Plan wäre ein kompletter Service (Ölwechsel, Kerzen, Luftfilter, Verteilerkappe u. -finger, Kühlerwasser), Bremsen prüfen (sahen noch "gut" aus, sind nur alt), Bremsflüssigkeit muss neu, Front zerlegen um Stoßstange vorne, Kotflügel, Motorhaube und Grill zu tauschen (dabei Schaden von Unfall mal überprüfen), Rostloch wegmachen (lassen), frische Reifen und natürlich Innenraum reinigen. Beleuchtung nochmal genau checken und langfristig soll dann ein H-Kennzeichen auf den Wagen.

 

Der Vater von Herr R hat mit nämlich alle Unterlagen die er zu dem Wagen hat rein gelegt. Dabei war ein Steuerbescheid von gut 360€ pro Jahr und ein alter TÜV Bericht von 2005. Damals noch auf die Erstbesitzerin. Dort sind 20599 km zu sehen, eine EZ von 11.04.1986 und, dass er ohne Mängel durch gekommen ist.

Hat Dir der Artikel gefallen? 17 von 17 fanden den Artikel lesenswert.

27.06.2016 13:12    |    M0tti    |    Kommentare (25)    |   Stichworte: C-Klasse, Mercedes, S202

Ja ich habe ein Geheimnis darum gemacht was an meinem Wagen aktuell ist. Der Text jetzt ist vielleicht etwas länger, aber ich wollte nichts weg lassen.

Der Blog kommt jetzt etwas später als gedacht... hatte eigentlich im Kopf, dass ich ihn schon veröffentlicht habe :rolleyes:

 

Aber fangen wir mal ganz am Anfang an: Wir haben Anfang/Mitte März und ich war unterwegs. Plötzlich merkte ich an der Ampel einen unrunden Motorlauf und dachte mir nur "Naja das hattest du ja schon mal". Damals war der Fehler nach einem Neustart vom Motor behoben, diesmal leider nicht.

Naja nächster Verdacht war eine defekte Zündspule, also bei Mercedes gefragt ob die mir den eben auslesen können "So kurz vor Ostern? Nein das ist nicht möglich" und eine andere Werkstatt "Habe ich keinen passenden Anschluss um das auszulesen". Hatte dann doch Glück und es wurde eben erledigt. Schuldig war der Zylinder 5 und vor Ort wurde dann die Spule getauscht, da ich eh welche dabei hatte.

 

Leider hat das nicht geholfen und es gab vieeele Vermutungen. AGR defekt? LMM defekt? Unterdruckproblem? Kat defekt?

Ich tauschte erst mal wie "wild" die Zündspulen und irgendwann besorgte ich mir ein Bluetooth Adapter und passendes Kabel um den Wagen selber auszulesen - für Fehlerspeicher ausreichend und funktioniert sehr gut.

 

Egal was ich machte: Zylinder 5. Dreck. Also mal die Kerzen mir angeschaut (siehe Bilder). Von Zylinder 4 fehlte an einer sogar etwas Keramik :eek: . Kurzerhand entschieden alle zu tauschen und entdeckte unter anderem in Zylinder 3 andere Kerzen als sonst wo. Wenn ich bedenke, dass ich die Kerzen bei gut 200.000 habe wechseln lassen (!) und diese einen Intervall haben von 100.000Km.

Ich habe mir also alle Finger gebrochen, um bei dem M112 (So die interne Bezeichnung vom Motor) alle Kerzen ordentlich zu wechseln, gut inzwischen weiß ich wie ich wo dran komme. Trotzdem ist einfach eben anders - gut es ist und bleibt ein V6.

 

Leider auch kein Erfolg. Dann hatte ein Bekannter die Idee, dass der Ventildeckel zu "verschlammt" ist. Das ist leider ein recht bekanntes Problem vom M112. Da ich die Ventildeckeldichtung "eh" liegen hatte machte ich mich ans Werk.

 

Halter von der Gasanlage ab (nachdem ich endlich wusste wie) und dann hatte ich irgendwann den Ventildeckel mit der Motorentlüftung drauf in der Hand. Also penibel reinigen, was mich gute 2 Stunden meines Lebens gekostet hat, um dann festzustellen, dass es zu dunkel ist und in strömen regnet.

Zwei Tage lang hatte ich dann keine Zeit, also legte ich den Ventildeckel vorsichtig auf den Motor, damit kein Dreck rein kommt. Erst am Samstag hatte ich die Ruhe um alles zusammenzubauen.

 

Der Zusammenbau ging relativ schnell und ich nutze den Abend dann für einen Testlauf. Anfangs wirkte es "okay", aber dann fing es wieder an: Unrunder lauf und alles doof. Doch was ist das? Weißer Rauch? Ein neuer Papst? Nein... Öl der auf den Krümmer tropft und verursachte eine schöne Wolke aus dem Motorraum.

 

In den folgenden Tagen abends wieder den Ventildeckel runter gemacht um diesen (hoffentlich) ordentlich festzumachen. Inzwischen dauert es nur gut 20-30 Minuten und ich habe den Deckel in der Hand, leider zerstörte ich mir dies mal einen Unterdruckschlauch -.-

 

Das Qualmen blieb, also durch die Hilfe von Bremsenreiniger das Öl entfernt und dann war dies auch weg. Für den Testlauf tauschte ich dann die Wanne um den Bremsenreiniger aufzufangen gegen große Pappe um zu schauen ob er noch Öl tropft und wie man sah sah man nichts.

 

"Perfekt" dachte ich und habe die Woche drauf dann bei Mercedes für gut 8€ den Unterdruckschlauch besorgt - ist sogar auf Lager gewesen.

 

In einem Testlauf wieder die Ernüchterung.... es hat nichts gebracht. Er läuft weiter wie ein Sack Nüsse, hat keine Leistung und naja lieber stehen lassen war mein Fazit.

 

Ich machte einen Termin bei Bosch, weil ansich eh alles von Bosch ist, und erzählte am Telefon, was alles gemacht wurde.

Aussage war dann schon "hmmm klingt vielleicht nach einem Ventil was klemmt".

Also Termin gemacht und Kompression testen lassen. Das Ergebnis war für mich der Tod vom Motor: 55% Kompressionsverlust an Zylinder 5.

 

Klar man könnte das nun machen lassen und direkt Kopfdichtung usw usw mit erledigen, aber es lohnt sich nicht.

Warum? Ganz einfach: Der Motor lief NIE so gut, wie ich es eigentlich bei anderen 240ern gesehen und gemerkt habe. Immer hatte er irgendein Wehwehchen.

 

Ich habe eine Bitte: Keine Diskussion über LPG. Ich kann nicht genau sagen ob es komplett am LPG liegt oder an dem letzten Vorbesitzer, der den Wagen wirklich 0 gepflegt hat. Denn bekommen habe ich den Wagen mit kaputten Kerzen, defekter Drosselklappe, LMM defekt und auch zwei oder 3 Zündkabel und 2 Zündspulen defekt - wie es sich nach grob einem Jahr dann alles raus stellte.

 

Die Gasanlage wurde im Februar (Bei 251.250 KM) noch neu eingestellt & gewartet und eigentlich war ich damit sehr zufrieden. Ob die neuen Werte schuld sind? Oder ob es Zufall ist, dass jetzt bei gut 254.000KM ein Ventil sich verabschiedet?

 

Was jetzt passiert? Simpel! Motor raus und anderen rein. Aber sich nicht der 2,4 Liter.... Weiteres ist aktuell in Planung, aber durch den W210 bin ich wieder Mobil und kann mich in Ruhe um den S202 kümmern.

 

Grüße,

Motti

Hat Dir der Artikel gefallen? 5 von 5 fanden den Artikel lesenswert.

24.05.2016 18:00    |    M0tti    |    Kommentare (6)    |   Stichworte: E-Klasse, Mercedes, W210

Wie geplant gab es am Sonntag für den 200k einen kleinen Service. Ein Ölwechsel war dringend notwendig und die Zündkerzen wollte ich, für mein Gewissen, auch neu machen.

Natürlich auch den Luftfilter tauschen und vorne die Federaufnahmen begutachten.

 

Öl stand bereit, was eigentlich für den C240 gedacht war (10W40), und Zündkerzen, Öl- und Luftfilter habe ich schnell bestellt. Dazu auch eine Liqui Moly Motor-Spülung. Ob diese hilft oder nicht sei mal dahingestellt. Solange wie der letzte Wechsel laut Zettel her war wollte ich es lieber so machen.

 

Erst habe ich die Kerzen gewechselt. Im Vergleich zu meinem C240 mit dem M112 kommt man bei dem E200k (M111 EVO) natürlich perfekt an alle 4 Kerzen - hätte mich auch gewundert, wenn es anders gewesen wäre. Schnell den kleinen Deckel oben ab, die 4 Zündspulen runter, die Kerzen raus drehen und tauschen.

 

Schnell den Kennzeichenhalter vorne tauschen, da der alte nicht richtig schließt, dann den Luftfilter tauschen und leider fing es, als ich vom Warmfahren für den Ölwechsel wieder kam, an zu regnen.

 

Die Pause nutze ich um etwas zum Abendbrot zu essen und bin anschließend wieder raus zum Wagen und habe die Motor-Spülung rein gekippt.

 

Nach 10 Minuten Motor aus, Schraube raus und Öl raus laufen lassen. Zwischendurch den Filter tauschen und schön in Ruhe warten.

Das alte Öl war komplett schwarz und der Wechsel war definitiv notwendig.

 

Die Federaufnahmen waren zwar dreckig, aber sahen gut aus bzw waren noch nicht angebrochen. Werde wohl die Woche über mal in der Waschbox mit der Lanze dran gehen und den Dreck weg machen, um es genauer sagen zu können.

 

 

Sonst was zum Wagen? Naja er fährt sich gut, zieht ordentlich bei der Leistung und technisch funktioniert alles - ich bin zufrieden.

Langsam komme ich mit dem "Monster" von 4,8 Metern auch klar. Der C240 war nämlich nur 4,5 Meter lang. Zudem bin ich von dem C240 natürlich das PDC gewöhnt. Sonst schrubbt er wie geplant seine KM und durch die Wartung wird er das sicher auch weiter machen.

Groß einen weiteren Blog wird es zu dem Wagen erst mal nicht geben, werde euch aber natürlich auf dem Laufenden halten.

 

Grüße,

Motti

Hat Dir der Artikel gefallen? 2 von 2 fanden den Artikel lesenswert.

16.05.2016 13:32    |    M0tti    |    Kommentare (52)    |   Stichworte: E-Klasse, Mercedes, W210

Endlich. Ich war in Osnabrück und saß in einem W210 220 CDI, da ich ja von der Frau meines Kumpels abgeholt wurde.

Nun standen wir bei meinem Freund auf dem Hof seiner Eltern. Natürlich bin ich direkt zu "meinem" neuen und kurze Bestandsaufnahme gemacht. Rost. Aber noch okay und dreckig isser.

Erst mal die Kennzeichen dran und alles einladen. Was war ich froh, endlich nicht mehr alles selber schleppen, sondern einfach alles in den Wagen werfen.

CD ins Radio kloppen, Sitz einstellen, Lenkrad einstellen und Licht prüfen - geht alles.

 

Der Innenraum ist auch relativ dreckig, aber das kann man ja ändern. Doch nicht mehr heute, ich will nach Hause, denn ein Blick auf die Uhr zeigt ungefähr 18:30.

 

Noch ein paar Sachen bei ihm mitgenommen und mit ihm geredet. Anschließend mit ihm zur Tanke und den Wagen (also den Tank) voll gekippt - 43 Liter und 55€. Schock. Verdammt! Ich bin es zu sehr gewohnt LPG zu tanken... nagut ist eben so.

Bei ihm ihm Zuhause hat er mir noch kurz was gegeben und natürlich haben wir dort auch noch etwas geredet.

 

Mein Zeitplan war natürlich total im Eimer, aber trotzdem wollte ich alle "Stopps" auch machen.

Erster Stopp war geplant beim Vater von Herr R und, nachdem ich kurz mit ihm telefoniert hatte, machte ich mich auf die gut ein stündige Fahrt.

Während der Fahrt habe ich den Wagen etwas kennengelernt und dann bei ihm angekommen gut eine Stunde geredet.

 

Ich wollte auch noch einen anderen Kumpel besuchen, der der mir den W210er Tacho, das Lenkrad usw gemacht hat. Ihn hatte ich vorher angeschrieben ob er die Pixelfehler im Tacho beheben kann und da er eh ein Teil haben wollte, was ich da hatte, fuhr ich auf dem Rückweg bei ihm vorbei.

 

Mit ihm dann wieder zur Tanke und erneut voll machen - gut 10 Liter auf 100km und davon gut 70km mit 140-160 und Tempomat. Von dort sind auch die ersten Bilder und bei ihm zuhause angekommen hat er mir einiges neues an seinem Wagen gezeigt und ich fragte ob er mir den Tacho "kurz" machen kann.

Also fing er an und nahm den Tacho auseinander, davon gibt es auch ein Bild. Eine genaue Beschriebung wie und was er da macht kann ich nicht geben, aber es hat geklappt und ich konnte wieder die Außentemperatur und Uhrzeit sehen :D

 

Zuhause dann um kurz vor 3 gewesen und nun gibt es ein kleines "Fazit" und eine Bestandsaufnahme.

 

Er fährt sich gut. Man merkt, dass irgendwann bestimmte Teile am Fahrwerk mal erneuert werden müssten, aber akut ist nichts. Der Wagen zieht etwas nach rechts bzw links, aber das kann am Luftdruck liegen. Rost hat er, ja. Da werde ich in ein paar Wochen mal dran gehen, zumindest an den Radläufen hinten. Im Innenraum ist er recht dreckig und auf der Fahrerseite fehlt ein Teil der Einstiegsleiste (notfalls neu bei Benz gut 30€).

Achja das Glas vom Außenspiegel rechts fehlte leider, was das Parken zum Teil nicht einfach gemacht hat. Natürlich auch die Pixelfehler im Tacho, die aber jetzt weg sind.

Die Klimaanlage funktioniert und auch die Sitzheizung auf dem Fahrersitz geht. Alle Fensterheber machen was sie sollen.

Ah und auch der Regensensor macht was er soll.

 

Am Geilsten ist jedoch der Tempomat. An meinem C240 funktioniert er ja leider immer noch nicht, weil wohl die Radnaben verrostet/verdreckt sind. Eigentlich wollte ich das dieses Jahr mal reinigen, aber nungut.

Auf der A1 mit Tempomat auf 150 km/h entspannt zu fahren ist schon sehr geil und bequem.

 

Zum Motor: Er zieht gut und läuft. Im Leerlauf sägt er etwas und er braucht definitiv mal einen Service (Alles ist bestellt). Der Unterschied von 163 PS Kompressor zu 170 PS V6 ist schon groß, denn der Kompressor kommt gut von unten raus und der V6 braucht echt Drehzahl.

 

Nervig war das Radio... Er braucht (nach dem Start) mal 5 Minuten bis er die CD gelesen hat und mal erkennt er es direkt. Vielleicht tausche ich es gegen ein anderes solange ich den Wagen habe.

 

Den nächsten Blog gibt es wohl am Wochenende, wenn ich den Service gemacht habe. Das Spiegelglas ist übrigens schon getauscht, die AHK abgemacht und in den Kofferraum gelegt und das Wischwasser aufgefüllt. Eigentlich wollte ich dazu einen eigenen Blog machen, aber das wäre ähm etwas sinnlos.

 

Grüße,

Motti

Hat Dir der Artikel gefallen? 6 von 7 fanden den Artikel lesenswert.

14.05.2016 16:13    |    M0tti    |    Kommentare (22)    |   Stichworte: E-Klasse, Mercedes, W210

Sehr Lustig Bahn...Sehr Lustig Bahn...

Letztes Wochenende alles gut geplant und mein Ticket bei der Bahn gebucht. Samstag ab 11:30 in Siegburg, dann nach Köln und von da aus mit dem IC nach Osnabrück. Am Ziel wäre ich da nicht gewesen und hätte noch ein Stück weiter gen Norden fahren müssen.

 

Also Freitag Abend alles eingepackt und meine zwei Taschen fertig gemacht. Eine musste sehr groß sein, damit die blöden Kennzeichen rein passen.

 

Mir natürlich schön eine Liste gemacht was ich alles mitnehme. Darunter auch ein Verbandskasten und Warnweste und kleines Warndreieck. Sicher ist sicher.

 

Morgens brachte mich meine Mutter dann nach Siegburg, damit ich dort die S12 nach Köln nehmen konnte. Schon als ich dort stand schaute ich aus spaß mal in die Bahn App und sah, dass mein Zug 1 Stunde vespätung hat.

Während der Fahrt hieß es plötzlich "Zug entfällt, Ersatzzug ab Dortmund HBF"

 

In Köln Hbf angekommen kurz zum Gleis wo mein eigentlicher IC abfahren sollte dann eine Info von Schaffnern bekommen, dass dieser eben ausfällt und man bitte zum Servicecenter gehen soll.

Ich traf noch eine nette Dame mit der ich dann zusammen zum Servicecenter gegangen bin.

 

Wir sollten dann nach Dortmund mit einem ICE fahren und waren um ca. 13:50 in Dortmund.

Anfangs hieß es "Ja der Ersatzzug wartet" Im ICE dann hieß es von einem Schaffner "Nein der IC wartet nicht." Er war auch sehr hilfsbereit um eine passende Route für einige andere Fahrgäste und auch mich zu finden.

Leider war das nicht erfolgreich.

 

Regulär wäre der nächste Zug nach Osnabrück um 14:25 in Dortmund los gefahren - dieser hatte aber 30 Minuten verspätung.

 

Gut bin ich ja schon gewohnt.... Also kurz was gegessen und auf dem passenden Bahnsteig gewartet.

 

Endlich um 14:50 kam dann der IC mit dem ich nach Osnabrück komme. In diesem sitze ich auch als ich den Text geschrieben habe (zumindest den Teil).

 

Ich hatte mich eigentlich auf eine relativ problemlose Fahrt gefreut, aber das war nun totales Chaos. Und worüber unterhält man sich mit den anderen Fahrgästen? Richtig! um die Verspätungen.

Ein Fahrgast der mit mir im ICE saß meinte "Ich fahre viel Bahn und es sind gut 50% ausfall oder Verspätung".

Eine andere Dame im IC hat erzählt, dass es in Frankfurt eine Störung gab und sie 2 Stunden gewartet hat.

 

Da freut man sich. Ich werde gleich, da ich mein Zug der mich eigentlich noch tiefer gen Norden bringt, von der Frau von meinem Freund abgeholt. Sonst müsste ich gleich in Osnabrück sicher noch mal gut 40 Minuten warten.

 

Dies nur als kleinen Zwischenstand. Einen weiteren Teil, dann auch mit Bildern vom Wagen und der Fahrt selber, gibt es dann vermutlich heute abend oder spätestens am Montagabend.

 

Ich wünsche euch allen schöne entstpannte Pfingsten :)

 

Grüße von einem leicht genervten,

Motti

Hat Dir der Artikel gefallen? 6 von 10 fanden den Artikel lesenswert.

11.05.2016 18:58    |    M0tti    |    Kommentare (15)    |   Stichworte: E-Klasse, Mercedes, W210

Aktuell habe ich kein Auto. Gut ich habe zwei: Der Golf und den C240. Der Golf steht Zerlegt in der Scheune und der C240 ist aktuell nicht fahrbereit. Warum genau werde ich in einem späteren Blog beschreiben. Nein kein Unfall, nur nicht fahrbereit ;)

 

Das Ganze fing im März an und ende April war es dann klar, dass ich vorerst den C240 nicht fahren werde/kann. Wie gesagt, genaueres gibt es in einem gesonderten Blog.

 

Die Wochen über fuhr ich immer den Wagen meiner Großtante, da ich ja auch zu Kunden musste. Leider war es gerne so, dass meine Großtanten Termine haben und manche Kundentermine kann ich nicht wirklich planen. Also hatte ich dann kein Auto. Überschnitten hat es sich zwar nur 1x, aber trotzdem keine dauerhafte Lösung. Ich kann nämlich nicht erwarten, und will es auch nicht, dass meine Großtante ihre Termine verlegt.

 

Für eine Woche hatte mein Chef eine Idee. Ein Kollege war eine Woche in Urlaub...

So hatte ich dann für die 1. Mai Woche seinen Firmenwagen: VW Golf 7, 1,2 Liter 86 PS. Bin gut 120KM gefahren und konnte Termine erledigen, aber dann war ich wieder ohne Auto.

 

Ein guter Freund wusste von allem und schreib mich am 04.05 an und bot mir ein Wagen an. Nach prüfen von Versicherung und kurzem überlegen habe ich zugeschlagen.

 

Geworden ist es ein W210 Classic mit dem 200k Motor. Ausstattung? Ähm... das Wichtigste: Klima (Serie), 4x el. Fensterheber (Serie), Sitzheizung, Automatikgetriebe mit Tempomat, AHK und noch TÜV bis 10/17 (Ohne Mängel bestanden). Ah und es ist ein Mopf mit EZ 08/2000. Der Preis? Ich sage nur so viel: unter 1000€.

 

Mein Freund wohnt leider knapp 270km weit weg. Den Wagen hatte er für mich dann schon abgeholt und da der Verkäufer die Nummernschilder am Montag wieder haben wollte kam der Brief mit der Post. Sonst hätte ich den Wagen direkt an dem Sonntag mitgenommen, als er ihn geholt hat.

 

Mit den Papieren dann anhand der FIN die komplette Ausstattung geprüft. Ansich alles wie erzählt. Das Radio ab Werk ist ein Audio 10CD, so wie es auch noch verbaut ist. Überraschung war dann der Regensensor. Sonst? Naja Code "744" - Wegfall Lackierung war noch da (wusste ich jedoch schon). Aber die Farbe (in Wirklichkeit ist das der Code für "Brillantsilber") kenne ich ja von meinem Kombi.

 

Alles mit der Versicherung habe ich auch geklärt und morgen setze ich mich dann für sicher 300 Stunden ins Straßenverkehrsamt, da am Dienstag leider schon alle Termine weg waren, um den Wagen anzumelden, heißt es warten. Kennzeichen habe ich auch schon beschlossen.

 

Abholung ist für diesen Samstag geplant. Von all dem gibt es dann aber einen eigenen Blog mit mehr Infos zum Wagen uund dann auch Bilder :)

 

Grüße und einen vielleicht doch nicht ganz so warmen Abend,

Motti

Hat Dir der Artikel gefallen? 1 von 2 fanden den Artikel lesenswert.

Blogempfehlung

Mein Blog hat am 06.02.2012 die Auszeichnung "Blogempfehlung" erhalten.

Neugierige

  • anonym
  • Fuzion1195
  • Stainless_Tank
  • reg-e55
  • Naturexperte
  • 3.Kleinwagen
  • Mosiq87
  • ppuluio
  • TheGhost1987
  • robffm

Verfolger (168)