• Online: 4.309

Käfer 1200 73 BJ

nach ca 40 minuten Fahrt geht der aus

13.06.2013 03:08    |    A6_2000    |    Kommentare (4)

Hallo,

Nach ca 40 minutige Fahrt geht der Käfer aus. Manchmal gehr der wieder an aber sobald man den Kuplung loslässt geht der wieder aus und manchmal geht der erst nach paar stunden wieder an.

Habe die Zündkerzen und die Zündkabeln erneuert aber kein besserung.

vielen Dank im voraus für eure Hilfe


13.06.2013 13:51    |    A6_2000

Hi und noch was, seit kurzem ist auch die ATF lampe an. Habe im Netz nachgeschaut, kam aber nicht dahinter was es sein soll.


13.06.2013 23:27    |    Turboschlumpf6

Zündung da? Sprit kommt an? :)

 

Wenn er nach einigen Stunden erst wieder angeht, liegt die Vermutung nahe, dass der Kraftstoffdruck zu niedrig ist? Blasenbildung in der Spritzufuhr?

 

Ich hatte so einen Fall aber auch schon mal mit einem Verteiler, der hin war.


14.06.2013 12:20    |    A6_2000

der geht an aber schwer. Gestern habe ich auch festgestellt das die Luftfilter Schelle locker war. habe nach dem ich es festgezogen hab ca stunde laufen lassen ( zwischen durch gas gegeben ), lief. kann aber nicht alleine ausprobieren weil es vielleicht daran lag. Muss ich mit jemanden fahren. wenn der wieder stehen bleibt macht es kein Spa�.

was ist den aber bitte die ATF lampe?


26.06.2013 01:38    |    A6_2000

so, wieder ca nach 10 km ausgegangen. nach ca 4 Stunden wieder schwer angegangen.

Also nach wie vor.


Deine Antwort auf "Käfer 1200 geht aus"

Blogautor(en)

A6_2000 A6_2000

VW