• Online: 5.990

MOTORBASAR.de - Der MOTOR-TALK Fahrzeugmarkt mit über 400.000 Anzeigen

20.06.2019 21:53    |    Dynamix    |    Kommentare (23)    |   Stichworte: 4, 9C1, Caprice, Chevrolet, Sheriff, Tales

Kleine Hinweis zu Beginn:

 

Der Artikel wird mehrere Teile haben. Es soll sich keiner beschweren können das ich wieder eine Textwand so groß wie der Kölner Dom veröffentlicht habe :D

 

Es gab lange nichts mehr zum Sheriff, dafür jetzt wieder etwas mehr. Der Grund für die Ereignislosigkeit liegt in der Zuverlässigkeit begründet. Bis zu diesem Zeitpunkt war an dem Auto eigentlich nichts zu machen gewesen. Er fuhr einfach :)

 

Nun, bis zu diesem Zeitpunkt..........

 

Es fing alles damit an das der Wagen irgendwann mal beim anfahren einfach ausging. Meine bessere Hälfte saß am Steuer und verfiel plötzlich in Panik weil Sie sagte der Wagen würde kein Gas mehr annehmen und nach hinten rollen. Da ich vom Beifahrersitz aus nur noch die Öldruckleuchte brennen sah und ich gar nicht auf den Drehzahlmesser geachtet hatte (hätte ich darauf geachtet wäre mir aufgefallen das der Motor aus war und deshalb die Lampe leuchtete :rolleyes:) wurde sofortiger Motorstillstand befohlen! Wie jeder gute Autofahrer schließlich weiß: Brennt die Leuchte, den Motor wenn möglich sofort zum Stillstand bringen.

 

Hatte der Motor gerade wirklich sämtlichen Öldruck verloren? Hatte der Motor gerade sein Leben ausgehaucht? War vielleicht einfach nur die Ölpumpe hin? Wir beschlossen etwas zu warten. In der Zwischenzeit checkten wir mal den Ölstand. Wir waren etwas verwundert weil der Ölstand tatsächlich unter Minimum war. Wie konnte das jetzt passieren? Kurzes Zurückdenken lieferte die Erklärung. Wir hatten mit dem Auto beim CSD in Köln mitgemacht. Klingt jetzt erst einmal unspektakulär, allerdings ist das für so ein altes Auto die absolute Todesstrafe wie wir lernen mussten.

 

1. An dem Tag war es heiß, sehr heiß!

2. Die Parade dauerte gut 7 Stunden.

3. Die Parade wurde ständig im Schrittempo gefahren. Durchschnittstempo? 1mp/h.

 

Zum einen leiden die frühen Small Blocks eh schon unter einem relativ kleinen Ölvolumen und zum anderen ist der Ölkühler auf den Fahrtwind angewiesen ist. Bleibt dieser aus wird das Öl unter diesen Bedingungen heißer als gewöhnlich. Ihr kennt das sicher aus der Küche wenn ihr das Öl in der Pfanne zu lange heiß werden lässt bis es irgendwann anfängt zu verkochen ;) Das 10W40 welches wir in dem Wagen fahren war für diese Temperatur einfach zu dünn.

 

Das erklärt auch warum sich alle hinter uns am Geruch so aufgegeilt hatten :D Wir dachten immer die sprechen von den normalen Abgasen, aber da war wohl etwas Öl mit drin. In unserem Falle also mal eben ein guter halber Liter während der gesamten 7 Stunden. Ein dickeres Öl sollte bei sowas wohl Abhilfe schaffen.

 

Weiter im Text:

 

Hatten wir jetzt also den Motor gekillt? Ich beschloss einen Vereinskameraden anzurufen. Der sagte auch nur das der Motor entweder kaputt ist oder er halt läuft. Er glaubte aber nicht daran das der Motor davon schon einen weg hätte. Schließlich sind Small Blocks ziemlich robuste Biester und er selbst hat es mal mit einem halb zerstörten Ventiltrieb immer noch nach Hause geschafft. Wir ließen den Motor also erst einmal etwas abkühlen und spendierten Ihm einen Liter frisches Öl. Man darf nie vergessen das es meist schon zu spät ist wenn die Öldrucklampe einmal ersthaft an ist.

 

Dann der Moment der Wahrheit:

 

Zündschlüssel umdrehen und Motor starten!

 

Der Motor sprang sofort an, Öldruck normal, keine auffälligen Geräusche die auf zerriebene Kurbelwellenlager oder ähnliches hindeuten würden. Hmmm, merkwürdig! Auch während der Fahrt nach Hause passierte nichts ungewöhnliches. Wir fuhren mit dem Wagen am nächsten Tag noch auf ein Treffen. Auch hier nichts ungewöhnliches.

 

Naja, da das Problem nur das eine mal vorkam und der Wagen bei einer Probefahrt am Abend nach dem Vorfall lief als wäre nichts gewesen haben wir erst einmal nichts unternommen. Bis dato glaubten wir einfach an einen Einzelfall.

 

Spulen wir ein paar Wochen vor. Mittlerweile sollte unser Tag der Tage anstehen. Eigentlich wollten wir meinen Caprice nehmen, da ich aber die Klimaanlage aufgrund von Wehwehchen (kommt in einem anderen Artikel) nicht zum Laufen bekam und meine bessere Hälfte bei dem Wetter nicht auf die Klima verzichten wollte musste der Sheriff ran. Also 2 Tage vorher noch zur Garage und die Autos tauschen. Auf dem Weg nach Hause passierte es dann wieder. Der Wagen ging beim abbiegen an einer Ampel einfach aus. Blöd wenn man plötzlich keinerlei Servo und Bremskraftverstärker mehr hat und die Kreuzung eng ist ;)

 

Wir schauten uns beide fragend an. Was war das denn jetzt? Wir starteten den Wagen wieder und wir fuhren damit wieder nach Hause. Am nächsten Tag wollte meine bessere Hälfte mit dem Wagen eine gute Freundin vom Flughafen abholen und danach was essen fahren. Allerdings fiel Ihr schon auf der Rückfahrt auf der Autobahn auf das der Wagen zwischendurch einen Aussetzer hatte. Schlussendlich erreichte mich am Nachmittag ein Hilferuf das Sie kurz vor unserer Straße mit dem Wagen an der Ampel liegengeblieben ist und der Wagen nicht mehr anspringen will. So ein Mist und das ausgerechnet am Tag vor dem wichtigsten Tag unseres Lebens :(

 

Kurze Zeit später dann ein Anruf das der Wagen doch wieder angesprungen sei und man jetzt nach Hause komme. Ok, soweit so schräg. Im Schlepptau hatte meine bessere Hälfte dann auch schon Ihre Trauzeugin mit Anhang die hinter Ihr her fuhren. Die bessere Hälfte der Trauzeugin und ich beschlossen nochmal eine Probefahrt zu machen. Der Wagen sprang an, allerdings war der Leerlauf ungewöhnlich hoch. 1500 u/min, da stimmt doch was nicht?! Testfahrt:

 

Wir fuhren einmal die Straße rauf und runter und dann in eine Seitenstraße wo unsere Probefahrt auch schon endete. Der Wagen soff ab und ließ sich nicht mehr starten. Super, 2 Tonnen Auto schieben und das bei der Hitze. Naja, hilft ja nix. Also schoben wir den Wagen zurück in unsere Straße, beobachtet und kommentiert von einer Stasi Oma die scheinbar alles besser wusste aber natürlich nicht mit anpackte ;) Wir stellten den Wagen erst einmal ab da wir für die Hochzeit noch ein paar Dinge vorzubereiten hatten. Als wir wieder zurückkamen versuchte ich den Motor noch einmal zu starten. Merkwürdigerweise sprang der Motor wieder an als ob nichts gewesen wäre. Ich beließ es fürs erste dabei und wir beschlossen das auch der Sheriff nicht unser Hochzeitsauto werden würde. Einen Ausfall am Tag der Tage konnten und wollten wir nicht riskieren.

 

Um den Blauen zu holen war es viel zu spät, davon ab ließ sich meine (damals noch) Zukünftige nicht von der Bedingung Klimaanlage abbringen. Zum Glück hat ein guter Freund mit seinem Cop Car kurzfristig ausgeholfen, so hatten wir zwar kein eigenes Auto am Start aber einen mehr als würdigen Ersatz. Naja, zur Not hätten wir auch den Mii als Hochzeitsauto genommen :D In dem Moment war uns das wirklich schnuppe.

 

Spulen wir wieder ein paar Wochen vor. Nach der Hochzeitsreise hatte ich ja noch eine Woche Urlaub in der ich dem Problem auf den Grund gehen wollte. Ich stellte beim umparken vor der Hochzeitsreise schon fest das der Wagen jetzt gefühlt nur noch 3 Meter fährt bevor er endgültig ausgeht. Fehlersuche war angesagt. Entweder irgendwas mit der Zündung oder mit der Benzinzufuhr. Ich beschloss bei der Benzinzufuhr anzufangen. Da der Motor an sich ja nicht unrund läuft, sobald er läuft, konnte ich die Zündung erst einmal ausschließen. Klar gibt es auch bei der Zündung Fehler die von der Temperatur abhängen, da der Wagen aber mittlerweile nicht mal mehr 100m ohne absterben schafft schloss ich das aus. Also schaute ich ob nicht vielleicht eine der Einspritzdüsen faul geworden war. Allerdings zeigten die Düsen bei näherer Betrachgung keinerlei Auffälligkeiten. Im vorgegebenen Takt verrichteten die Düsen Ihre Arbeit. Mist, dann kann es ja fast nur noch irgendein Sensor sein. Nach weiteren Recherchen kam ich zu dem Schluss das es noch am ehesten der Temperatursensor sein könnte.

 

img-20180912-wa0016img-20180912-wa0016

Ergo: Wir bestellen einen neuen Temperatursensor und bauen Ihn ein. Der Tausch ist schnell erledigt. Dafür muss lediglich der Luftfilter runter, der Sensor sitzt direkt vorne gut erreichbar in der Ansaugbrücke. Da der Sensor allerdings sehr (um nicht zu sagen brutal!) fest sitzt muss man sich etwas Platz zum hebeln schaffen. Ich sprühte den alten Sensor erst mit WD40 ein, danach entfernte ich eine der Haltebrackets der Klimaanlage. Jetzt hatte ich Platz! Mit viel Kraft und einem hochroten Kopf bekam ich den Sensor dann endlich ab. Der alte sah bei genauer Betrachtung schon etwas mitgenommen aus und die Messfläche war auch schon gut angerostet. Selbst wenn es das nicht war, geschadet hat der Tausch sicherlich nicht. Jetzt kam die Stunde der Wahrheit. War es nur dieser 12$ Sensor?

 

Ich startete den Motor und der Wagen sprang sofort an. Während des startens fiel mir allerdings auf das der Anlasser sehr gequält klang. Als ob er gegen einen höheren Widerstand arbeiten müsse. Da muss ich wohl später mal bei war mein erster Gedanke. Erst einmal auf das andere Problem konzentrieren.

 

Der Leerlauf war wieder auf normalen Niveau. Hmm, schon mal gut. Aber ob es wirklich geholfen hat finde ich nur auf einer Probefahrt heraus. Aber wohin? Ich war allein, wollte ich da wirklich mitten auf der Autobahn irgendwo liegenbleiben falls es das doch nicht war? GANZ SICHER NICHT!

 

Viel schlauer wäre es einfach nur die Straße rauf und runter zu fahren und zu warten was passiert. So fuhr ich bestimmt eine halbe Stunde rauf und runter, immer mit Blick auf die Temperaturanzeige. Kleiner Tipp für normale Autos: Der Kühlmittelsensor liefert normalerweise auch die Werte für die Anzeige. Wenn der Wagen länger gestanden hat und die Anzeige trotzdem Betriebstemperatur anzeigt stimmt schon mal etwas nicht. Das hat bei meinem Golf und meinem Peugeot funktioniert. Beim Sheriff funktioniert der Trick leider nicht weil beim 9C1 ein eigener Sensor nur für die Anzeige verbaut wurde der im Zylinderkopf sitzt.

 

img-20181024-173609img-20181024-173609

Ich fuhr also die Straße herauf und herunter. Dabei passierte absolut nichts, bis auf das der Wagen eben fuhr. Supi! Das wird es wohl schon gewesen sein :) Zur Sicherheit wollte ich den Wagen nochmal starten nachdem ich Ihn warm abgestellt hatte. Ich drehte also den Zündschlüssel herum und ............es passierte absolut NICHTS! Kurzes Überlegen brachte die Erleuchtung. Mist, ich glaube die ganze Orgelei und Testerei hat dem Anlasser den Rest gegeben. Roch es vorhin nach dem Start nicht auch kurz verbrannt? Shit, ich hatte gerade den Anlasser gekillt :mad: Das erklärte wohl auch warum der Anlasser so gequält lief.

 

Da der Wagen danach auch trotz mehrerer Versuche nicht mehr wollte musste also ein Anlasser her. Mittlerweile drängte die Zeit etwas da der Wagen nur bis Ende Oktober Saison hat. Es blieben also nur noch wenige Wochen bis zum Ende. Ich hatte zwar noch keinen wirklichen Plan aber wenigstens den Anlasser kann man schon einmal ordern. Also einmal Rockauto aufgerufen und den AC Delco Anlasser bestellt. 62€ finde ich preislich in Ordnung für so ein Teil. Dafür schlägt aufgrund des Gewichtes der Versand ziemlich stark ins Gewicht :( Zu meiner Freude gab es dafür endlich nach langer Zeit mal wieder einen Rockauto Magneten gratis dazu :)

 

Zurück zum Anlasser:

 

Den Anlasser in der Einfahrt zu tauschen kann man vergessen, dafür braucht man eine Bühne. Der Weg zum Anlasser wird leider auf der einen Seite von einem Rahmenbracket und auf der anderen Seite vom Auspuff versperrt. Da die alten TBI Motoren ab Werk keine doppelflutige Auspuffanlage haben gibt es ab Werk eine Art Sammelrohr welches natürlich auf Höhe des Anlassers das Rohr des zweiten Krümmers einsammelt. Damit ist der Platz also eingeschränkt.

 

Es vergingen ein paar Wochen indem ich verschiedene Leute abklapperte von denen ich hoffte das Sie helfen konnten. Option 1 war zu weit weg, Option 2 war leider wegen eines Krankenhausaufenthaltes verhindert. Option 3 klappte glücklicherweise. Ein Freund hat einen Kumpel mit einer eigenen Werkstatt und einen Abschleppwagen zur Verfügung. Der Plan: Wir schleppen den Wagen zu Ihm, heben Ihn auf die Bühne und tauschen den Anlasser.

 

Wie die Nummer ausgegangen ist erfahrt ihr aber erst im nächsten Artikel ;)

Hat Dir der Artikel gefallen? 2 von 2 fanden den Artikel lesenswert.

20.06.2019 22:30    |    ToledoDriver82

Das sind so die kleinen Freuden :D :p


20.06.2019 22:31    |    Dynamix

Wie heißt es so schön:

 

Scheiss alte Karren :D


21.06.2019 09:44    |    Trottel2011

Also, @Dynamix , so geht das mal nicht! Der Motor sieht aus wie gebraucht und stark verbraucht. Da gehören neulackierte Ventildeckel rauf, ein gestrahlter und lackierter Ansaugkrümmer und ein paar neue Schläuche rein. ;) :D Ich empfehle Motor raus und im selben Atemzug das Getriebe zu überholen und die Vorderachse. Evtl. noch ein paar Stellen schweissen lassen. Aber nur evtl., weil wir ja alle wissen, dass Amis nur Sprit fressen und vor sich hin rosten weil sie so minderwertig gebaut wurden (höhö Stammtischgelabere beim W220 Stammtisch :D). Ich warte auf Teil 2! :D


21.06.2019 09:45    |    Trottel2011

Übrigens, der "Vergaser" sieht echt einfach so aus wie ein Vergaser, in dem man 4 Einspritzventile gesteckt hat :D Quasi eine 4 Zylinder Multipoint auf ein V8 getaktet :D Könnte wie die Anlage im V12 sein. 12 Pötte aber eine Sequentielle Ansteuerung wie bei einem 4 Zylinder :D Ist ja auch billiger als 3 Steuergeräte und 3 Einspritzsystem für 3 4 Zylinder :rolleyes: :D :D :D


21.06.2019 09:48    |    Dynamix

Es sind aber tatsächlich nur 2 Düsen ;)


21.06.2019 11:41    |    Trottel2011

Also läuft es wie ein Fiat Twinair... :D


21.06.2019 11:46    |    Dynamix

Das Ding ist ziemlich simpel, da kann nicht viel kaputt gehen. Die HEI Zündung ist extrem haltbar, die Düsen halten auch ewig. Da wir jetzt schon einiges an Kleinkram getauscht haben bleibt da nicht mehr viel als Fehlerquelle übrig aber da will ich die nächsten Artikel nicht vorweg nehmen ;)


22.06.2019 09:12    |    ElHeineken

Also bei dem Cliffhänger hätte ich die Prosaform "Kurzgeschichte" a.k.a WOT vorgezogen :D

Wir ungedulden uns ..


22.06.2019 09:20    |    Dynamix

Da bist du leider der einzige der das so sieht ;) Früher hatte ich durchaus die Angewohnheit richtige Textwände zu schreiben, nur da haben sich dann viele beschwert das die für einen Blogartikel viel zu lang sind. Seitdem spalte ich längere Texte gerne auf. Keine Panik, für die anderen Teile werde ich mir niht so viel Zeit lassen ;) Rechne mit dem nächsten Teil innerhalb der nächsten Woche :)


22.06.2019 10:02    |    Trottel2011

Man wird es ja auch keinem Recht machen. Wenn ich die Überholung der TH400 in einem Artikel zusammenfassen würde, wären da Millionen von Wörtern drin..


22.06.2019 10:04    |    Dynamix

Das wäre dann die Chinese Wall of Text :D


22.06.2019 10:05    |    ElHeineken

Ich würde es trotzdem alles lesen :D


22.06.2019 10:10    |    ToledoDriver82

Ich auch :D


22.06.2019 10:19    |    PIPD black

#metoo :D


22.06.2019 11:36    |    Trottel2011

Man kann ja auch mal ein Blog als Blogtext schreiben. Keine Absätze. Keine brauchbare Grammatik :D


22.06.2019 12:39    |    PIPD black

Und am besten noch ohne Bilder.......geht’s noch schlimmer?:confused:


22.06.2019 12:48    |    Dynamix

Bei diesem Artikel hatte ich leider kaum Bilder. Zum einen nicht so viele gemacht und dann sind mir ganz viele durch den Wechsel auf ein neues Handy flöten gegangen. Aus irgendeinem Grund hat es fast alle meine Kamerabilder vom alten Handy gelöscht.


22.06.2019 13:02    |    PIPD black

Mein Beitrag war keine Kritik an diesem Artikel sondern war bezogen auf Trottels Vorschlag mit Blocksatz und ohne Grammatik.

 

Die Länge der Beiträge ist eigentlich kein echtes Problem. Problem ist immer nur der Seitenwechsel der Kommentare, weil man dann wieder ewig komplett von oben nach unten scrollen muss. So wie bei nuddel88 aktuell.


22.06.2019 13:23    |    Dynamix

Wenn du es ohne Seiten machst hast du wieder die Leute die meckern weil sie so lange scrollen müssen ;)


22.06.2019 13:41    |    PIPD black

Dafür gibt’s ja die Abo-Funktion und „gehe zum ersten neuen Beitrag“.;)

Wenn dann aber einer der neuen Beiträge den Seitenwechsel auslöst, ...... siehe oben.

 

Den Seitenwechsel beim Kommentieren kann man abstellen?:confused:


22.06.2019 13:47    |    Dynamix

Nicht das ich wüsste.


22.06.2019 14:04    |    Trottel2011

Hmm wenn ich zur ersten neuen Antwort gehe, komme ich bei der letzten Antwort raus...


22.06.2019 16:27    |    Schlawiner98

:cool:


Deine Antwort auf "Sheriff Tales: Kickstart my heart!"

Wer war´s?

Dynamix Dynamix

Ivar, Ivar!Shelving unit!


Als Autonarr geboren und bei US-Cars hängengeblieben, so könnte man meinen automobilen Werdegang wohl am besten beschreiben ;) Meine Leidenschaft gehört allen US-Cars, meine wahre Liebe aber gehört neben meiner Liebsten der letzten Generation B-Bodys von General Motors. Anders lässt es sich auch nicht erklären das man gleich zwei Caprice besitzt :D

Welcome!

Willkommen in Dynamix Garage,

 

hier dreht sich alles um den American Way of Drive und andere spannende Themen die für mich zum Thema Auto einfach dazugehören. Wer auf amerikanisches Blech steht ist hier genau richtig ;)

 

Mittlerweile haben sich in meinem Blog diverse Blogreihen etabliert:

 

Memory Lane: Vorstellungen besonderer/bemerkenswerter Fahrzeuge

 

Whale Diaries: Erzählungen/Erlebnisse aus dem Leben unseres 1992 Caprice Classic

 

Sheriff Tales: Erzählungen/Erlebnisse aus dem Leben unseres 1993 Caprice 9C1

 

La macchina nera: Geschichten um die Wiederauferstehung meiner Vespa ET4 50

 

Ihr könnt aber auch einfach im Diner vorbeischauen um hemmungslos zu spammen oder Off-Topic zu werden :D

 

Zum Diner gehts übrigens hier entlang! ;)

 

Von Zeit zu Zeit gibts aber auch Artikel die ein wenig aus der Reihe fallen. Dies können aktuelle Themen sein, Spezialthemen die nicht in die etablierten Blogreihen passen, eigene Gedanken oder einfach nur anderes Zeug an dem ich irgendwie geschraubt habe :D

 

Enjoy your stay!

 

Dynamix

Cool wall (237)

Der Fuhrpark

Strange blokes

  • anonym
  • SunIE
  • V8-Junkie
  • sheldor92
  • Swissbob
  • carchecker75
  • Lumpi3000
  • Badland
  • el lucero orgulloso
  • ToledoDriver82