W210
Mercedes E-Klasse W210:

W210 Rasseln im Motorblock

Mercedes E-Klasse W210

W210 Rasseln im Motorblock

Hallo alle zusammen,

 

mein Vater fährt ein W210 (E230 M111.970) Bj. 1996 ca. 200.000km geloffen.

 

seit einer Woche gibt der Motor ein lautes rasseln/klapper von sich.

Beispiel: Video

 

Gewechselt wurde letzt Woche:

- Hydrostößel

- Kettenspanner

- Kette

- Auspuffdichtung (war leicht undicht, jetzt dicht)

- Öl + Filter(10W40)

- Zündkerzen neu

 

Nun ist nach dem wechseln der Motor ruhig und leise geloffen, doch am nächsten morgen wieder das selbe rasseln/klapper nur etwas leiser (Aber im Grunde wie auf dem Video zu hören).

 

Der Auspuff ist dicht nur die Ventile leicht verkockt. Fehlerspeicher ergab keine Fehler.

 

Hat jemand eine Ahnung wo der Fehler begraben sein könnte?

 

Wir möchten das Fahrzeug, da es in einem Top Zustand ist (außer der Motor jetzt) weiterhin behalten, also Verkaufen ist die letzte alternative.

 

Vielen Dank schon einmal.

 

Grüße crazyrr


Schneggabeisser Schneggabeisser

W210 E320 CDI

W210

Das Video ist zu kurz ! Außerdem... Wie soll man bei diesen Lautstärkeschwankungen etwas erkennen ?

 

Schon mal den Riementrieb geprüft ?

 

Ansonsten hört es sich für mich wie ein Lagerschaden an.


SLer SLer

Made in Germany

W210

Hängt da ein Ventil ???


Themenstarter

Zitat:

Original geschrieben von SLer

Hängt da ein Ventil ???

Nicht das ich wüsste. Wie kann ich das testen/erkennen?


SLer SLer

Made in Germany

W210

Kommpressionstest. Da müsste ein Zylinder dann so gut wie keine Kommpression haben, ist schnell gemacht,gerade beim M111.


W210 Rasseln im Motorblock

Laß den Motor mal kurze Zeit ohne Keilrippenriemen laufen. Am besten wenn er kalt ist da die Wasserpumpe ja auch nicht umwälzt ohne Keilrippenriemen.

Wenn das Geräusch noch da ist, dann ist es auf jeden Fall irgendwas im Motor das nicht richtig läuft.

Ist das Geräusch dann weg, dann ist eines der Nebenaggregate (Lichtmaschine, Wasserpumpe, Servo- oder beim Kombi die Tandempumpe, Klimakompressor) verantwortlich für das Geräusch. Einfach mal alle Riemenscheiben mit der Hand drehen und prüfen ob irgendeine von den o.g. Teilen ausgeschlagen ist oder Geräusche macht.

 

Bei meinem war es vor längerem die Wasserpumpe die wirklich schräge Geräusche machte da sie komplett ausgeschlagen war.


Themenstarter

Zitat:

Original geschrieben von joshsteppen

Laß den Motor mal kurze Zeit ohne Keilrippenriemen laufen. Am besten wenn er kalt ist da die Wasserpumpe ja auch nicht umwälzt ohne Keilrippenriemen.

Wenn das Geräusch noch da ist, dann ist es auf jeden Fall irgendwas im Motor das nicht richtig läuft.

Ist das Geräusch dann weg, dann ist eines der Nebenaggregate (Lichtmaschine, Wasserpumpe, Servo- oder beim Kombi die Tandempumpe, Klimakompressor) verantwortlich für das Geräusch. Einfach mal alle Riemenscheiben mit der Hand drehen und prüfen ob irgendeine von den o.g. Teilen ausgeschlagen ist oder Geräusche macht.

 

Bei meinem war es vor längerem die Wasserpumpe die wirklich schräge Geräusche machte da sie komplett ausgeschlagen war.

Danke für den Hinweis joshsteppen,

die Wasserpumpe wurde zwar vor zwei Jahren erneuert, ausschließen kann ich es aber nicht.

Werde dass aber auf jeden Fall ausprobieren.


Themenstarter

Hi, da bin ich wieder.

 

Hier hab ich jetzt das Fahrzeug persöhnlich aufgenommen: Video

, vieleicht hört man es hier besser.

 

Was auszuschließen ist, da geprüft wurde aber keine Besserung ergab:

- Regenerierungsventil

- Magnetsteller

- Abmontieren von Keilrippenriemen, um Lagerschäden an anderen Bauteilen auszuschließen.

 

 

Was ich noch im Augenschein habe ist:

- Kompressionstest

- als letzt möglichkeit Zylinderkopf runter und Ventile anschauen.

 

 

 

Kompressionstest mach ich auf jeden Fall, aber hat jemand noch einen weiteren Tipp für mich?

Vielen Dank


SLer SLer

Made in Germany

W210

Das klingt doch sehr als käme es vom Ventiltrieb. Kannst ja mal den öldeckel bei laufendem Motor öffnen, dann wird wahrscheinlich tickern dieses noch genauer zu lokalisieren sein.


Schneggabeisser Schneggabeisser

W210 E320 CDI

W210

Helles metallisches Tickern war sonst immer ein Anzeichen für Grüße aus dem Ventiltrieb.

 

Du hast geschrieben, daß die Steuerkette erneuert wurde. Bist Du sicher, daß die Kette richtig aufgelegt wurde und das Nockenwellenritzel nicht um 1 Zahn versetzt war ?

 

Kann es sein, daß ein Hydrostößel kein Öl bekommt, weil ein Ölkanal verstopft ist ?


W210 Rasseln im Motorblock

Hallo,

 

hatte auch mal das gleiche Problem. Bei mir war es die Umlenkrolle vom Keilriemen.

 

Solltest du mal prüfen lassen.

 

LG


Zitat:

Original geschrieben von Amar00

Hallo,

 

hatte auch mal das gleiche Problem. Bei mir war es die Umlenkrolle vom Keilriemen.

 

Solltest du mal prüfen lassen.

 

LG

Er hat den Motor schon ohne Riemen laufen lassen,sodass man alle Bauteile des Riementriebes eigentlich ausschließen kann.


Wer hat die Steuerkette erneuert?

 

Wurde beim Zusammenbau der Kettenspanner wieder nach Vorschrift eingebaut? Eine genau Anleitung wie es funktioniert ist in die FAQ hinterlegt (Punkt 16.1 auf Seite 14). Wenn beim Einbau des Kettenspanners nicht in der richtigen Reihenfolge vorgegangen wird, dann kann es passieren das der Spanner die Kette zu straff spannt. Ob das dann solche Geräusche verursacht kann ich zwar jetzt nicht mit 100%iger Sicherheit sagen aber überprüfen würde ich es auf jeden Fall.  


Kannst du das Geräusch orten?

 

Kommt es dir irgendwo lauter vor?


Themenstarter

Der Kettenspanner wurde richtig herum eingebaut.

Er wurde auch schon mehr mals wieder herrausgenommen neu eingesetzt und mit entsprechender Nm zahl angezogen (80Nm Führungsschraube / 40Nm Einsetzschraube - laut Anleitung).

 

Mir kommt es so vor, dass das Geräusch von Richtung der zwei mittleren Zylindern stammt.

Vermute auf der Seite der Auslassventile.

 

Mir ist noch aufgefallen, dass das Geräusch nicht bei jedem start kommt.

Sobald aber Gas gegeben wird, taucht es sofort auf.

 

Wo verlaufen die Ölleitungen, die die Stößel schmieren?

Habe den Motor ohne Ventildeckel kurz laufen lassen, die Einlassstößel sind sehr gut geschmiert, wobei die Auslassstößel weniger geschmiert waren. Kam mir so vor als würden die nur vom herunterfliesendem Öl geschmiert werden.


MOTOR-TALK MOTOR-TALK

Flitzer
Hinweis: In diesem Thema W210 Rasseln im Motorblock gibt es 27 Antworten auf 2 Seiten. Der letzte Beitrag vom 10. September 2013 befindet sich auf der letzten Seite.

Deine Antwort auf "W210 Rasseln im Motorblock"

zum erweiterten Editor
Mercedes E-Klasse W210: W210 Rasseln im Motorblock

Ähnliche Themen zu: W210 Rasseln im Motorblock

schliessen zu
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests