Toyota
Toyota:

Toyota Previa D-4D BJ 04 Nimmt kaum Gas an

Toyota Carina VII (E / T19)

Toyota Previa D-4D BJ 04 Nimmt kaum Gas an

Guten Abend liebe Fangemeinde,

 

ich habe ein ziemlich fettes Problem, es geschah so:

 

Mein Previa, eigentlich immer zuverlässig(z.b. im Urlaub), stand zwei Wochenendtage einfach vor der Tür rum, ganz normal also.

 

Ich steige also morgens ins Auto, will zur arbeit fahren, lasse den Motor an (ohne Probleme!) und fahre los. Gleich nach den ersten paar Metern merke ich, als ob ich einen riesigen Anhänger hinter mir habe der das Auto bremst (oder als ob die handbremse angezogen ist).

Das Auto gibt einfach kaum Gas mehr!! Wenn ich bergauffahre, ist es vom Gefühl her kaum unterschied wenn ich vollgas gebe oder nichts, es wird einfach nur gaaanz ganz langsmal schneller!!

 

Im Stand auf Neutral geht der Drehzahlmesser-Pfeil bei Vollgas in den Roten Bereich, ganz normal also.

Weder Rauch noch sonstige Optische/akkustische Dinge sind bemerkbar.

Kraftstoff Reiniger von Liquimole habe ich vor dem Tanken zugegeben, keine Veränderung.

 

Meine erste Ahnung ist: Entweder ist das AGR-Ventil ( Abgasreinigungventil) zu oder es liegt am Kraftstofffilter. Oder kann es auch das Saughubsteuerventil sein, oder ist es schlimmstenfalls das Turbo?

 

Ich bitte hier um Rat!!

 

Eine weitere Frage: Wo befindet sich das AGR Ventil? Könnte ich es selber überprüfen und evtl. reinigen?

 

Vielen Dank für eure Antworten! Ich bin gerade echt am Verzweifeln...


go-east go-east

R3

Zitat:

Original geschrieben von Pioneer1

Guten Abend liebe Fangemeinde,

 

ich habe ein ziemlich fettes Problem, es geschah so:

 

Mein Previa, eigentlich immer zuverlässig(z.b. im Urlaub), stand zwei Wochenendtage einfach vor der Tür rum, ganz normal also.

 

Ich steige also morgens ins Auto, will zur arbeit fahren, lasse den Motor an (ohne Probleme!) und fahre los. Gleich nach den ersten paar Metern merke ich, als ob ich einen riesigen Anhänger hinter mir habe der das Auto bremst (oder als ob die handbremse angezogen ist).

Das Auto gibt einfach kaum Gas mehr!! Wenn ich bergauffahre, ist es vom Gefühl her kaum unterschied wenn ich vollgas gebe oder nichts, es wird einfach nur gaaanz ganz langsmal schneller!!

 

Im Stand auf Neutral geht der Drehzahlmesser-Pfeil bei Vollgas in den Roten Bereich, ganz normal also.

Weder Rauch noch sonstige Optische/akkustische Dinge sind bemerkbar.

Kraftstoff Reiniger von Liquimole habe ich vor dem Tanken zugegeben, keine Veränderung.

 

Meine erste Ahnung ist: Entweder ist das AGR-Ventil ( Abgasreinigungventil) zu oder es liegt am Kraftstofffilter. Oder kann es auch das Saughubsteuerventil sein, oder ist es schlimmstenfalls das Turbo?

 

Ich bitte hier um Rat!!

 

Eine weitere Frage: Wo befindet sich das AGR Ventil? Könnte ich es selber überprüfen und evtl. reinigen?

 

Vielen Dank für eure Antworten! Ich bin gerade echt am Verzweifeln...


yogi 2000 yogi 2000

RAV4

hallo

dazu gibt es verschiedene lösungen.wenn der wagen beim kaltstart normal angesprungen ist,können es die saug-hubsteuerventile nicht sein.

zu überprüfen wäre,ob nicht ein marder die unterdruckschläuche der turboregelung abgefressen hat.

zur zeit wird schon winterdiesel verkauft und da reagiert ein alter kraftstofffilter ebenfalls auf leistungsverlust.

noch zu überprüfen wäre die luftansaughutze.sollten da die klammern der befestigung abgebrochen sein,so bekommt der motor zu wenig luft.

aber wie gesagt,ohne genaue motordaten ein rätselspiel


Lenny77at Lenny77at

Ford

eventuell LMM Luftmassenmesser?

greetz Lenny77at


Ich tippe auf einen durch Marderbiss beschädigten Unterdruckschlauch der Abgasrückführung.

Taste mal hinter dem Zylinderkopf den dünnen und den dicken Gummischlauch ab, wahrscheinlicher ist ein Schaden am dünnen langen AGR-Schlauch. Es tritt dann genau der Effekt ein, den Du beschrieben hast. Brauchst dazu einen gelenkigen Arm, von links nach rechts... das AGR-Ventil ist am rechten Schlauchende.

 

Die Saughubsteuerventile machen sich anders bemerkbar, Ruckeln mit spontanem Leistungsverlust während der Fahrt, längeres Anlassen mit hackendem Geräusch, gelbe Motorelektronikkontroll-Lampe.

Turboschäden sind bei Deiner Beschreibung auch nicht sehr wahrscheinlich, eine blockierte Verstellung der Leitschaufeln würde zwar auch keinen Ölrauch erzeugen und Leistungsverlust mit sich bringen, aber der totale Leistungsverlust nach einer letzten Fahrt ohne Probleme ist typisch für den Marderbiss.


Toyota Previa D-4D BJ 04 Nimmt kaum Gas an

Hallo, bei meinem Avensis war es der Turbo ;-( Früh normal zur arbeit gefahren .Nachmittag eingestigen NULL Leistung. Wünsche Dir mehr Glück, ist richtig teuer so ne reparatur wenn man es beim Toyota Fachmann machen lässt. (die wollten 3 große Zettel haben).

Laut aussage vom Meister 1500€ der Turbo und der Rest demnach fürs einbauen. Komische Rechnung der Monteur meinte noch das dauert max. 5-6 Stunden.

Hab das Auto weggeholt und in die kleine Werkstatt um die Ecke gebracht und einen Generalüberholten Turbo besorgt (500€) .

Würde gern mal wissen wie die auf 1500€ fürs einbauen kommen. Mann sollte langsam mal die Kirche im Dorf lassen.

 

Gruß vom MZ Mann ;-)


Der Tread ist zwar lange durch, aber ich korrigiere meinen Hinweis.

Meinte den Unterdruckschlauch zur VTG-Ansteuerung, welcher zur Unterdruckdose oben am Turbolader führt. Wenn der durch Marderbiss undicht bzw. zerstört ist, fehlt die Leistung.

Der Turbolader ist von vorn gesehen am rechten hinteren Ende des Motors, nahe der Stehwand.

Um den Schlauch abzutasten, muss man mit der linken Hand bzw. dem linken Arm sozusagen an der linken Motorseite beginnend um den Zylinderkopf herumgreifen, lange Arme sind dabei von Vorteil.

 

Das mit dem AGR war nicht korrekt, das AGR System sitzt vorn rechts am 1CDFTV-Motor und hat mit dem beschriebenen Unterdruckschlauch nichts zu tun. Ein AGR-Fehler führt auch nicht zum extremen Leistungsverlust. Nur falls mal jemand mit dem Tread noch was anfangen will.


Deine Antwort auf "Toyota Previa D-4D BJ 04 Nimmt kaum Gas an"

zum erweiterten Editor
Toyota: Toyota Previa D-4D BJ 04 Nimmt kaum Gas an

Ähnliche Themen zu: Toyota Previa D-4D BJ 04 Nimmt kaum Gas an

schliessen zu
Fahrzeug Tests