E90
BMW 3er E90, E91, E92 & E93:

service reset bitte um hilfe !!!!!!!

  • BMW 3er E90 Panorama
  • BMW 3er E90, E91, E92 & E93 Forum
  • BMW 3er E90 Blogs
  • BMW 3er E90 FAQ
  • BMW 3er E90 Tests
  • BMW 3er E90 Marktplatz
  • Exklusiv
BMW 3er E90

service reset bitte um hilfe !!!!!!!

hallo,ich weiß das thema wurde schonmal besprochen doch leider blick ich nicht durch.bei meinem bmw e90 leuchtet die lampe service (bremsflüssigkeit)nun möchte ich den service zurückstellen ,habe schon alles versucht was man so im internet liest doch nichts klappt,es wird immer davon gesprochen das man den tageskilometer drücken soll bis ein dreieck kommt.wenn ich das bei mir mache kommt immer nir das (abs zeichen)kann mir bitte jemand helfen und genauch beschreiben wie ich da genau vorgehen muß um die anzeige zu reseten.danke euch im vorraus


Hallo,versuch die mal :)

 

Gruß

odi



Themenstarter

danke endlich mal eine richtig gute beschreibung.absolut top danke


Gerne :)

 

Gruß

odi


service reset bitte um hilfe !!!!!!!

Hallo zusammen. habe eine e91, nach dem ich die Bremsklötze und Öl gewechselt habe hab ich laut der Beschreibung den Service resetet, hat auch alles gut geklappt. Bei den Bremsen habe ich es auch resetet, nun nun habe ich da ein paar striche ----- , kann keine zahl eingeben, und er erinnert mich jetzt an den sofortigen Bremswechsel. kann mir da jemand einen Rat geben. Danke


musst du die Verschleißanzeige wohl auch erneuern

 

Gruß

odi


Zitat:

Original geschrieben von odi222

musst du die Verschleißanzeige wohl auch erneuern

 

Gruß

odi

dan ich machen, danke


vali724vali724

 

 

 

Hallo zusammen. habe einen e91, nach dem ich die Bremsklötze und Öl gewechselt habe hab ich laut der Beschreibung den Service resetet, hat auch alles gut geklappt. Bei den Bremsen habe ich es auch resetet, nun nun habe ich da ein paar striche ----- , kann keine zahl eingeben, und er erinnert mich jetzt an den sofortigen Bremswechsel. Obwohl ich auf der VA noch weit über 30000 km fahren dürfte und die Beläge sind ok. Habe danach einen neuen Verschleißsensor HA von Febi eingebaut, und es hat sich nichts getan, war dann bei BMW, der sagte es liege am Verschleißsensor, es muss ein Originaler seien. Okay, habe den eingebaut und es tut sich nichts. Habe dann die Stromzufuhr zum Sensor überprüft, VA wie HA, auf beide Kabel in der Verbindung kommen ca.10,8 V an, also Strom ist auch da. Oder ist da eine Sicherung noch irgendwo ? Danke


Hi

 

So ein quatsch das es ein Original sein muss, also ab und zu frag ich mich wirklich. Bist du sicher das du nicht die falschen zurück gestellt hast statt die Vorderen die Hinteren Bremsen? Musst eben aufpassen sobald der Sensor wieder nur schon leicht angeschliffen ist, wird es nicht mehr funktionieren.

 

Was ich nicht ganz verstehe du schreibst von der VA und hast den Verschleissensor von der HA genommen? Bin jetzt nicht sicher aber glaube nicht das die gleich sind und das könnte dein Problem sein.

 

Ich musste auch schon mal 2 oder 3 mal hintereinander den reset machen erst dann hat es geklappt. und verbaue eigentlich immer nur ATE und/oder Febi.

 

SG


service reset bitte um hilfe !!!!!!!

Es hat geklappt. weil der Sensor der VA ca. zu 50% mit den Klötzen verschlissen ist lies er sich nicht reseten. habe dan das Vorderrad abgeschraubt und den neuen Sensor Von der HA nur am Schtecker angeklemmt, und es geht. Reset ist durchgeführt. Ich bekam den wert von 150000km angezeigt, nachdem ich den alten Sensor wieder dranmachte, sprang er auf 26000km, und alles ist okay. man muß das System einfach hintergehen, wenn man es weiss was weh tut. danke für die tipps


Deine Antwort auf "service reset bitte um hilfe !!!!!!!"

zum erweiterten Editor
BMW 3er E90, E91, E92 & E93: service reset bitte um hilfe !!!!!!!
 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Kommende Veranstaltungen Alle Veranstaltungen
Fahrzeug Tests