B7 (8E)
Audi A4 B6 & B7:

Pumpe Düse, brauche bitte drigend hilfe

Pumpe Düse, brauche bitte drigend hilfe

Hi @ all!

 

Ich habe ein dringendes Anliegen. Ich benötige eine neue Pumpe Düse Einheit und somit auch die korrekte Teilenummer hierfür. Laut Audi müssen alle PDE´s getauscht werden. Hiermit komme ich auf der Suche im Netz aber überhaupt nicht weiter.

 

 

Mir haben drei nette menschen drei verschiedene Teilenummer gegeben,der eine erzählte mir ein von dieser teilenummer erzählt 038 130 073 Q

 

und der andere wieder ein von dieser 038 130 073 AJ

 

zu guter letzt sagte erzählte mir die letzte person ein von dieser 038 130 073 AR.

 

Wem darf ich denn nun glauben schenken? Hier die Daten zu meinem Fahrzeug:

 

Audi 1,9 TDI (8E) Bj 03/2001 130 PS MKZ AWX

Fahrzeug-Ident.Nummer: WAUZZZ8EZ1A029813

KBA-Nr.: 0588 751

 

Es wäre wirklich super nett wenn ihr mir hierbei auf die Sprünge helfen könntet. Vielen Dank schon mal im Voraus für eure Bemühungen.


Alle PD´s tauschen?

 

So ein Quatsch!!!

 

Was hat der Wagen denn für ein Problem?

Die PD-Elemente gehen nur sehr selten kaputt.

 

Wurden die Elemente quergetauscht?


Themenstarter

Zitat:

Original geschrieben von audi4B

 

Alle PD´s tauschen?

 

So ein Quatsch!!!

 

Was hat der Wagen denn für ein Problem?

Die PD-Elemente gehen nur sehr selten kaputt.

 

Wurden die Elemente quergetauscht?

hi,

 

der wagen läuft sehr unrund im leerlauf, wenn der motor war wird.?

 

ich weiss nicht ob audi sie quergetauscht hat..? angeblich sollen sie defekt sein.

 

mfg


Es sind niemals alle Elemente defekt.

Kauf dir ein Gebrauchtteil, kostet um die 100Euro.

 

Die Werkstatt will dir sicher so um die 2500Euro abknöpfen ;)

 

Der Kabelbaum ist okay?


Zitat:

038 130 073 Q

038 130 073 AR

038 130 073 BA

Hi

 

Deine oben genannten PD wurden durch 038 130 079 FX ersetzt. Die Teilenr. 038 130 073 AJ ist für den AVB Motor.

 

Mein Tipp: Wechsel die Werkstatt oder such dir jemand mit Diagnosetool. Es sind niemals alle 4 PD Elemente defekt. Es wird meiner Meinung nach 1 Düse dabei sein die 'pieselt' oder wirklich hinüber ist. Mal ganz abgesehen von den Kosten für 4 neue PD incl. Einbau...

 

Was agt die Leerlaufruheregelung - die müsste ja bei Audi schon überprüft worden sein ??


Pumpe Düse, brauche bitte drigend hilfe

Habe das gleiche Problem. Meine Werstatt hat den Wagen durchgemessen, Ergebnis: Düse im 3. Zylinder arbeitet nicht richtig. Der Wert liegt bei -1 (?), Er meint alles so lassen so lange es nicht schlimmer wird, da die Reparatur sehr teuer wird. Eine Düse allein kostet so um die 400€. Also lasse ich erstmal diesen unrunden Lauf und werde die Düsen später noch einmal messen lassen.


Themenstarter

Zitat:

Original geschrieben von OBD_Freak

Zitat:

038 130 073 Q

038 130 073 AR

038 130 073 BA

Hi

 

Deine oben genannten PD wurden durch 038 130 079 FX ersetzt. Die Teilenr. 038 130 073 AJ ist für den AVB Motor.

 

Mein Tipp: Wechsel die Werkstatt oder such dir jemand mit Diagnosetool. Es sind niemals alle 4 PD Elemente defekt. Es wird meiner Meinung nach 1 Düse dabei sein die 'pieselt' oder wirklich hinüber ist. Mal ganz abgesehen von den Kosten für 4 neue PD incl. Einbau...

 

Was agt die Leerlaufruheregelung - die müsste ja bei Audi schon überprüft worden sein ??

Hi...

 

 

so habe heute mein auto abgeholt, es soll der ZMS defekt sein.

die werkstatt wolle mir eine neue kuplung und das ZMS erneuern, kosten faktor 1800 euro.

 

konnte ich mir vorerst mal nicht leisten.

 

aber was ich nicht verstehe, warum hört der wagen auf zu zitern wenn ich klima anmache?

und warum zitert der wagen, wenn er auf 90 grad temp. kommt, und woher nicht?

 

meint ihr das es das ZMS ist..?

 

danke erst mal


Zitat:

Original geschrieben von log in

Habe das gleiche Problem. Meine Werstatt hat den Wagen durchgemessen, Ergebnis: Düse im 3. Zylinder arbeitet nicht richtig. Der Wert liegt bei -1 (?), Er meint alles so lassen so lange es nicht schlimmer wird, da die Reparatur sehr teuer wird. Eine Düse allein kostet so um die 400€. Also lasse ich erstmal diesen unrunden Lauf und werde die Düsen später noch einmal messen lassen.

Das Teil war bei mir auch kürzlich defekt.

Bin einfach stehen geblieben und mußte abgeschleppt werden=> Motorelektronik hat komplett abgeschaltet.

Das Teil alleine hat bei mir über 500 EUR gekostet, mit Einbau knapp 700 EUR!!

 

Kulanz? Nee... schon 135.000 auf der Uhr.

=> Armutszeugnis!

 

Aber anscheinend gibt es des Öfteren Probleme mit der PD aus dem 3ten Zylinder.

 

Würde an Deiner Stelle die Reparatur durchführen lassen, da die große Gefahr besteht, daß Du einfach stehen bleibst.

Außerdem ist der Verbrauch nach dem Wechsel nach unten gegangen ...


Themenstarter

Hallo erst mal an alle die diesen Beitrag lesen.

 

Audi hat mir nach der letzten Untersuchung meines Fahrzeugs gesagt das mein ZMS defekt sei.

habe heute mein Auto abgeholt, es wurde die ZMS u. eine neue Kupplung eingebaut.

Resultat, das Auto zittert immer noch, also hat das ganze nix gebracht, bis auf das ich jetzt 1500 € los geworden bin.

 

ich verstehe die Welt nicht mehr,

 

im kalten zustand läuft der Motor genau mit 882 Umdrehung, und zitter kein bisschen.

im warmen zustand laut der Motor sehr unruhig und zitter sehr stark, und schwankt zwischen 882 und 862 Umdrehung

 

 

Werte PD-Elemente,

 

Zyl 1: - 0,47mg/H

 

Zyl 2: - 0,07mg/H

 

Zyl 3: - 0,09mg/H

 

Zyl 4: +1,47mg/H

 

diese werte wurden beim zittern gemessen.

 

sind denn diese Werte nun okay, oder kann man hier schon sagen welches defekt ist.

ich bin echt am ende, wäre echt super wenn mir jemand weiter helften könnte.

 

mfg deniz


Hallo,

wie ist die Story denn nun ausgegangen?

Ich habe genau das gleiche Problem und wäre an der Lösung interessiert.

Vielen Dank vorab!

Gruß,

Typ8E


Pumpe Düse, brauche bitte drigend hilfe

Werte PD-Elemente,

 

Zyl 1: - 0,47mg/H

 

Zyl 2: - 0,07mg/H

 

Zyl 3: - 0,09mg/H

 

Zyl 4: +1,47mg/H

 

 

Ganz klar: Injektor Zyl. 4 defekt, verkokkt oder gerissener Kolben.

Hat der Wagen stark schwarz geraucht beim Gasgeben?

Kompression sollte gemessen werden...

Wenn im 4. Zyl. deutlich weniger bar: anderer Kolben oder neue Ringe.

 

cu


Bißchen spät die Antwort.:):D


Andy B7 Andy B7

Cruiser

@ Harry B: Jo, war schon 03:07 Uhr :):D !


1 zu 1 das gleiche Geschichte bei mir. Audi sagt alle 4 PDs sollen neu. Ich hab dazu noch etwas : im 1gang , bergab soviel es geht , kein Gas = motorbremse lässt sporadisch das Auto rutschen als ob ich kurz Kupplung treten wurde. ( Kompression ist i.O. )


Zitat:

Original geschrieben von Ioan-Liviu22

1 zu 1 das gleiche Geschichte bei mir. Audi sagt alle 4 PDs sollen neu. Ich hab dazu noch etwas : im 1gang , bergab soviel es geht , kein Gas = motorbremse lässt sporadisch das Auto rutschen als ob ich kurz Kupplung treten wurde. ( Kompression ist i.O. )

Irgendwelche schwarze, übermäßigen Wolken beim Gasgeben?

Wenn nicht, sind auf keinen Fall alle 4 PD-Elemente futsch!

Die sterben meistens einzeln...

Schon mal Kupplung getestet?

Das macht man am Besten nur 1 mal:

Handbremse und Betriebsbremse anziehen Im Leerlauf auf 2000 u/pm drehen und im 4 Gang die Kupplung kommen lassen.

Wenn der Motos stirbt ist die Kupplung i.O.


Hinweis: In diesem Thema Pumpe Düse, brauche bitte drigend hilfe gibt es 17 Antworten auf 2 Seiten. Der letzte Beitrag vom 22. Januar 2013 befindet sich auf der letzten Seite.

Deine Antwort auf "Pumpe Düse, brauche bitte drigend hilfe"

zum erweiterten Editor
Audi A4 B6 & B7: Pumpe Düse, brauche bitte drigend hilfe

Ähnliche Themen zu: Pumpe Düse, brauche bitte drigend hilfe

schliessen zu
Fahrzeug Tests
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen