6
Mazda 626 & Mazda 6:

Probleme mit 1 & 2Gang

  • Mazda 6 Panorama
  • Mazda 626 & Mazda 6 Forum
  • Mazda 6 Blogs
  • Mazda 6 FAQ
  • Mazda 6 Tests
  • Mazda 6 Marktplatz
Mazda

Probleme mit 1 & 2Gang

Hallo liebe User,

Ich habe ein Problem mit meinem Mazda 626 [ V Station Wagon GW 1998-2002]

Und hoffe das Ihr mir vllt weiter helfen könnt.

 

Nun zum Porblem:

 

Mittwoch morgens 6.00uhr steig ich in mein Auto fahr zu meiner Baustelle alles noch in ordnung.

Feierabend 15uhr steig ich ins auto das auto hat sich gut aufgeheitz war den ganzen tag um die 20°c auto stand leider in der sonne..so ich will los fahren mache zündung an leg den 1tn. Gang ein klemmt ein wenig aber geht...dann nach 10min auto fahrt muß ich einen hügel hoch und am ende des hügels eine ampel wie immer rot.. und beim anfahren bei der ampel geht der 1 Gang nicht mehr rein .... der 2te geht schwer rein aber geht ich fahre los 500m die nächste ampel aber berg runter wieder ampel rot da geht der 1 gang schwer rein... nach 500m gehts wieder berg hoch mit roter ampel wieder geht der 1gang nicht rein.. der 2te nur schwer... zuhause angekommen stell ich das auto ab und teste die Gänge:

1Gang geht nicht rein.

2Gang geht nicht rein

3 sowie 4Gang gehen ohne problme rein..

5gang und RWG gehen schwer rein...

______________________________

Freitag abend 23uhr teste ich es noch mal weil es nur bei wärme mit den gängen hackt,,,

Ich fahr los und der 1te Gang geht rein als wenn er frisch geschmiert ist der 2te und die andern gänge auch... nach circa 45 min wieder bei bergauffarht bleib ich stehn und fahr an ..ergebnis 1 und 2ter Gang klemmen rest gehen,....

 

zuhause angekommen stell ich das auto ab und lass den motor laufen lenk rad ist gerade dann schlag ich das lenkrad rechts ein und aufeinmal geht die drehzahl hoch und das licht fängt an zu schlakern und aus meinem motorraum kommt ein komisches geräusch...

 

tut mir leid für den langen text..

Ich hoffe aber das vllt mir jemand helfen kann.. da ich im moment wenig geld habe um mein pkw zur werkstatt zu bringen...

 

P.s ich war bei versch. werkstätten und die sagen kupplung kann nix anderes sein aber das glaube ich nicht ...

 

Vielen Dank im Voraus =)


Zitat:

Original geschrieben von alex99877

Hallo liebe User,

Ich habe ein Problem mit meinem Mazda 626 [ V Station Wagon GW 1998-2002]

Und hoffe das Ihr mir vllt weiter helfen könnt.

 

Nun zum Porblem:

 

Mittwoch morgens 6.00uhr steig ich in mein Auto fahr zu meiner Baustelle alles noch in ordnung.

Feierabend 15uhr steig ich ins auto das auto hat sich gut aufgeheitz war den ganzen tag um die 20°c auto stand leider in der sonne..so ich will los fahren mache zündung an leg den 1tn. Gang ein klemmt ein wenig aber geht...dann nach 10min auto fahrt muß ich einen hügel hoch und am ende des hügels eine ampel wie immer rot.. und beim anfahren bei der ampel geht der 1 Gang nicht mehr rein .... der 2te geht schwer rein aber geht ich fahre los 500m die nächste ampel aber berg runter wieder ampel rot da geht der 1 gang schwer rein... nach 500m gehts wieder berg hoch mit roter ampel wieder geht der 1gang nicht rein.. der 2te nur schwer... zuhause angekommen stell ich das auto ab und teste die Gänge:

1Gang geht nicht rein.

2Gang geht nicht rein

3 sowie 4Gang gehen ohne problme rein..

5gang und RWG gehen schwer rein...

______________________________

Freitag abend 23uhr teste ich es noch mal weil es nur bei wärme mit den gängen hackt,,,

Ich fahr los und der 1te Gang geht rein als wenn er frisch geschmiert ist der 2te und die andern gänge auch... nach circa 45 min wieder bei bergauffarht bleib ich stehn und fahr an ..ergebnis 1 und 2ter Gang klemmen rest gehen,....

 

zuhause angekommen stell ich das auto ab und lass den motor laufen lenk rad ist gerade dann schlag ich das lenkrad rechts ein und aufeinmal geht die drehzahl hoch und das licht fängt an zu schlakern und aus meinem motorraum kommt ein komisches geräusch...

 

tut mir leid für den langen text..

Ich hoffe aber das vllt mir jemand helfen kann.. da ich im moment wenig geld habe um mein pkw zur werkstatt zu bringen...

 

P.s ich war bei versch. werkstätten und die sagen kupplung kann nix anderes sein aber das glaube ich nicht ...

 

Vielen Dank im Voraus =)

Wie viel hat das Ding runter. Wenn du Lenkrad einschlägst bis Endschlag, klar das die Hydraulikpumpe ihre Kraft braucht, meistens werden Beleuchtung dunkler und es kommt so ein knirschender Geräusch. Lenkung und Getriebe haben nichts mit einander zu tun, sehe mal in den Ausgleichsbehälter von Lenkung ob da genug Öl drin ist, kommt meistens Automatikgetriebeöl ATF rein. Ich vermute das das ÖL im Getriebe vielleicht sein Eigenschaft verloren hat durch Alter und Laufleistung, wenn dann tausch mal den Scheiß kostet nicht die Welt. Meistens in den Werkstätten bei leichten Getriebeproblemen machen gleich kein synthetisches Öl 75W-90 sondern von Automatikgetrieben das ATF rein, der hat besser Eigenschaft und schmiert besser. Ich habe von meiner Mutter an dem Opel Omega 2,2 auch Problem 1 Gang und RWG im Kalten gehen schwer rein, wenn warm alles i.O. Bei dir wenn warm dann ist schlecht, oder auch die Kupplung gibt den Geist ab. Probiere erstmals mit dem ÖL, und wenn es die Kupplung sein sollte, dann hast gleich beides Neu, für längere Zeit. Moment mal, kann sein dass der Ganggestänge ausgeleiert ist, spüre mal Langzeitfett in die Gelenke und bewegende Teile von Gangschaltung bis zu dem Getriebe.

 

Vielleicht haben andere User besssere Vorschläge, ich bin mit meinem ABC beim Getriebe am Ende


Themenstarter

Hallo Eugen,

 

Die karre hat jetzt knapp 200.000km runter...

komm ich den leicht an die gelenke etc dran?? weil ich habe nicht wirkjlich viel zeit und möglichkeit alles auszubauen...=( und lohnt sich die reperartur überhaupt??

 

 

lg Alex


ich habe den Ausbau des Motors im Motorraum des 626 vergessen, vielleicht Kunstoffverkleidung oder Filter ausbauen, brauchst ein Spray mit einem Röhrchen um besser zu sprühen und dran zu kommen.

 

Getriebeöl wechseln, Ablassschraube unten am Getriebe lösen, Öl raus, Schraube rein. an der Seite schraube lösen und Auffüllen bis Öl rauskommt, Schraube rein, fertig. Ist besser von einer Bühne, weil so der Wagen Wagerecht steht oder vom Wagenheber, dann musst aber die notwendige Menge ausmessen und rein. Je nachdem zwischen 2-3 Liter, guck in die Betriebsdaten rein.

 

200tkm, könnte die Kupplung auch fällig sein, hängt von der Fahrweise ab aber dann würde in jedem Gang Probleme geben, oder die Kupplung schleifen, gibst Gas, Drehzahl geht hoch, der Wagen wird langsam oder gar nicht schneller. Ansonsten in die freie Werkstatt deines Dorfes, Kupplung ca. 150-200€, Arbeit 150,-€ wenn man ohne Mwst. macht.


Themenstarter

hallo

 

nein das auto hat keinen leistungsverlust er hat seine power und übersetzung esist ja nur so wenn es warm ist mit den gängen


Probleme mit 1 & 2Gang

Zitat:

Original geschrieben von alex99877

hallo

 

nein das auto hat keinen leistungsverlust er hat seine power und übersetzung esist ja nur so wenn es warm ist mit den gängen

Würde den Kupplungswechsel zu Schluss lassen, wenn nicht hilft. Hast du schon probiert, wenn Problem in den Gängen eintritt, die Gängen einzulegen mit leichtem Druck ganz links, dann rechts, vielleicht ist die Einstellung verstellt oder zwai, dreimal kuppeln dann Gang einlegen???


Themenstarter

hallo

 

ja das habe ich auch gedacht das irgend was verschoben ist habe auch mehr mals nach links und rechts gemacht aber keine wirkung der erste gang geht nicht rein als wenn eine stange oder irgend was davor sitzt und blockiert


Zitat:

Original geschrieben von alex99877

hallo

 

ja das habe ich auch gedacht das irgend was verschoben ist habe auch mehr mals nach links und rechts gemacht aber keine wirkung der erste gang geht nicht rein als wenn eine stange oder irgend was davor sitzt und blockiert

liegt also in der Gangeinstellung oder was hat sich verschleißt, die Einstellung lässt sich nur mit eine Speziallehre überprüfen und einstellen. Also der Fettspray nicht hilft, fahr auf die Bühne oder zu der freien Werkstatt. Vielleicht bekommst hier eine Hilfe


Hilfestellung wenn Du etwas Englisch kannst.



ist das Problem nur bei lauffendem Motor? Wenn duversuchst, den ersten Gang einzulegen und er klemmt-halte den Ganghebel leicht nach vorne gedrückt und mach mit der anderen Hand den Motor aus-geht er jetzt langsam rein?-dann ists die Kupplung/Hydraulik!

 

wenns mal wieder hakt:

-versuch, den ersten Gang schon einzulegen, wenn der Wagen noch leicht rollt-aber dann stehst du halt die ganze zeit auf der Kupplung, bis die Ampel grün wird.

 

drück den Ganghebel weiter nach vorne und dreh den Motor kurz auf 3000-geht der Erste dann leicht rein?


Probleme mit 1 & 2Gang

ja der LILINATOR hat recht, wenn du eine Hydraulikkupplung hast, kann sein da die der Verursacher ist, Ähnliches hatte schon mal mit meinem Firmenwagen, Skoda Fabia, an dem hatte sich der Kupplungszylinder verabschiedet, im Kaltzustand hat es angefangen, wenn warm alles ok. Danach auch im warmen, konnte nicht mal einkuppeln um den Gang raus zunehmen, schließlich ließ ihn nur abschleppen, war mir gefährlich auf der Straße.


Deine Antwort auf "Probleme mit 1 & 2Gang"

zum erweiterten Editor
Mazda 626 & Mazda 6: Probleme mit 1 & 2Gang

Ähnliche Themen zu: Probleme mit 1 & 2Gang

 
schliessen zu
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests