Touran
VW Touran:

Probleme 2,0 FSI | Motor stottert

  • VW Touran Panorama
  • VW Touran Forum
  • VW Touran Blogs
  • VW Touran FAQ
  • VW Touran Tests
  • VW Touran Marktplatz
  • Exklusiv

Probleme 2,0 FSI | Motor stottert

Hallo zusammen,

alljährlich bei der Urlaubsfahrt haben wir folgendes Problem:

(Touran; 2,0 FSI; Bj 2004; ca. 50 tkm)

 

Beschreibung

Nur bei langer Fahrt (>3h) kommt es beim Touran zu einem „Stottern“, einem kurzzeitigen Betrieb (ca. 1 – 5 Sekunden) wie „auf drei Zylindern“. Bei kürzeren Fahrten ist das Problem noch nie aufgetreten, bei längeren Fahrten allerdings immer!

 

Symptome:

Oft (nicht nur) nach einem Schiebebetrieb nimmt das Fahrzeug das Gas nicht an. Motor läuft nicht hoch, entwickelt keine Leistung.

 

Die Verbrauchsanzeige zeigt dann, wenn man das Gaspedal drückt (bei gedrückter Kupplung) „0,0l/100km“ an, wie bei der Schubabschaltung, der Motor lässt sich aber denoch auf eine höhere Drehzahl als Leerlauf bringen, begrenzt diese aber auf exakt n=3000 min-1.

 

Selten ist es auch der Fall, dass das Fahrzeig bei „normaler Fahrt“ (z.B. 6. Gang; n=3000 min-1 ; v=100 km/h) kurz (kürzer als 1 Sekunde) aus- und dann wieder schlagartig einsetzt.

 

Kann mir jemandem mit diesem Problem weiterhelfen?

Ein Softwareupdate des Steuergerätes hat letztes Jahr nichts gebracht.

 

Danke und viele Grüße,

Roland


afralu afralu

Vorsprung durch Technik

Zitat:

Original geschrieben von reldomat

Kann mir jemandem mit diesem Problem weiterhelfen?

Ein Softwareupdate des Steuergerätes hat letztes Jahr nichts gebracht.

Ein Tipp ins blaue hinein würde in Richtung Zündspule(n) gehen. VW hat da das ein oder andere Problem mit den Teilen, nicht nur beim Touran.

 

Gruß

 

Afralu


Themenstarter

Hallo,

der Freundliche hat mal den Fehlerspeicher ausgelesen und dort den Fehler "Kraftstoffdruckgeber-Signal unplausibel" gefunden. Er meinte aber, eine Austausch des Kraftstoffdruckgebers sein deshalb noch nicht angezeigt. Er hat den Fehler gelöscht und gemeint, ich solle mal warten.......

Weiterre Ideen, was das sein könnte.

 

(Seit dem Urlaub läuft der Touran in den Kurzstrecken (<1h), die wir bisher fuhren, sehr gut.)

 

Gruß, Roland


Kann jemand sagen was das nun genau war


Hi,

 

habe mir vor kurzem einen Touran 1.6 FSI zugelegt und war voller Erwartung in den Urlaub gefahren. Das o.g. Problem tauchte auch bei mir nach ca. 3h Fahrtzeit auf. Ich hätte kotzen können...

 

Werde morgen mal meinem freundlichen VW Dealer aufsuchen. Vielleicht weiss ich dann mehr.

 

Bis morgen


Probleme 2,0 FSI | Motor stottert

Touran 2,0 FSI, Bj. 2004, 85 Tkm

 

Hallo Roland,

Gleiches Problem tauchte bei 50 Tkm auf. Totaler Leistungsverlust, Drehzahl nicht über 3.000. Schleppte mich in 750 km Entfernung von zu Hause in eine Werkstatt. Dort erfolgte Rücksprache mit technischem Service-Center von VW. Danach Verdachtsreparatur: Austausch des Steuergerätes für die E-Kraftstoffpumpe. Jedoch trat das Problem bei 65 Tkm wieder auf. Jetzt wurde in meiner Stammwerkstatt die E-Kraftstoffpumpe gewechselt (475 €). Der Motor läuft seitdem normal. Mein Kulanzantrag an den VW-Kundendienst blieb erfolglos, obwohl ich darauf hinwies, dass es sich um einen systematischen (serienmäßigen) Fehler handeln muss, denn Recherchen im Internet z.B. Audi A3 mit 2,0 FSI nannten das gleiche Problem. Eigentlich hätte eine Rückrufaktion für dieses Motormodell stattfinden müssen. Die Hersteller verstecken sich gern, daher ist es gut, dass auf diesem Wege schlechte Qualität veröffentlicht wird.

Gruß

Der Wangenheimer


Hi,

 

war bei meinem VW Händler. Er hat keinen Fehler im Fehlerspeicher gefunden und auch sonst kein Defekt entdeckt. Es wurde ein Softwareupdate durchgeführt. Kostenpunkt 90€. Und wie es das Glück will, werden diese Kosten nicht durch die von VW "mitverkaufte" Gebrauchtwagengarantie übernommen...

 

Habe Anfang August wieder eine längere Tour vor mir, mal sehen, ob das Problem dann wieder auftritt. Werde dann meinen Händler mal auf die E-Kraftstoffpumpe ansprechen, danke Wagenheimer.

 

Tip an den Wagenheimer:

Da dein Problem behoben wurde und dies ja anscheinend (wie hier zu lesen ist) kein Einzelfall ist, melde dich doch mal beim Kummerkasten von Autobild und schildere deine Problem, insbesondere mit dem nicht gewährten Kulanzantrag. Die von Autobild klemmen sich dahinter und können da ´ne ganze Menge bewirken, da VW in diesem renomierten Blatt ja nicht dumm dastehen will. Wenn man das so in der Autobild liest, lenken die Hersteller bzw. Händler ein und zeigen sich doch auf irgend eine Art und Weise kulant. Probieren kostet ja nichts...

 

Gruß

 

Der elchtourist


Hallo,

 

habe das Thema über google.de gefunden.

 

Habe mit meinem Golf V FSI 2.0 exakt das selbe Problem. Lieder war mein ganzer Tag wegen dem Auto heute versaut, und das zum Ostermontag.

 

Folgender Fall:

 

Wir sind in den Osterurlaub nach Bayern gefahren. Den Golf habe ich seit 2 Wochen neu, bisher nicht getankt.

 

Nun sind es bis Bayern ca. 550km gewesen. Ich habe in CZ vorneweg getankt. 95 Oktan (Super). Im Tankdekel steht -> 98 (95).

 

So wohl mein Fehler. Nach ca. 70km erste Aussetzer beim Fahren immer wenn man von ~4000 Umdrehungen vom GAs runtergeht (mein Eindruck). Der Motor riegelte gleich wieder nach, habe mir ERSTMAL nichts dabei gedacht, mich aber gewundert.

 

Bis wir dann da waren geschah das noch ganze 4x mehr. Immer wieder konnte man danach (egal welcher Gang) nur noch bis maximal genau(!!) 3.000 u/min ziehen. Im 6 Gang waren das exakt 110 km/h.

 

So, nachdem sich auf der Hinfahrt dieses Problem mit mehrmaligem Treten des Gaspedals nach einer Weile wieder legte war auf der Rückfahrt nach ca. 80km Schluß, die gelbe Motorleuchte (Abgasanlage) brannte auf. Angehalten, ADAC angerufen, Warndreieck auf der A3 aufgestellt, Auto verlassen, 1h gewartet auf die gelben Engel.

 

Der kompetene ADAC MJitarbeiter kam dann auch, wir fuhren im Schlepp zum nächsten Rastplatz den Fehler auslesen.

 

Alle erdenklichen Einträge die mit Kraftstoff und dem Klopfsensor zu tun hatte. Er fragte gleich ob ich schlechten Sprit getankt hätte und es war uns wohl klar, der Tschechenspirt war minderwertig, hatte wohl keine 95 Oktan.

 

Tja was tun, hatte auch in Dtl. nochmal 95er nachgetankt, der sich dann 50:50 vermischt hatte.

 

Er lösche die Fehlercodes, dann ging ca. 60-70km bei max. 3500 U/min im 6 Gang bei 120 alles gut. Dann wieder der selbe Fehler. Er hatte aber gesagt es könne wieder passieren was ich nicht hoffte.

 

So bis wir zuhause waren trat der Fehler dann nochmal auf, der sich mit einem Halt und Motorabstellen immer wieder beheben ließ. Aber man macht sich fertig, gerade wenn das Auto neu (gebraucht) gekauft ist.

 

Habe nun den Tank erstmal bis auf die Reserve von 7l leer gefahren und jetzt mal 10l V-Power 100Oktan nachgelegt.

 

Werde dann nur noch Super+ tanken in Deutschland.

 

Ich weiß nicht ob es hilft und ob der Fehler dann wirklich weg geht, kann es nur hoffen und bete zu Gott.

 

Die Fehlercodes lasse ich morgen nochmal bei VW bzw. beim ADAC löschen, damit die dann erstmal raus sind, mit der Hoffung das mit neuem Sprit der Fehler nie mehr auftritt... wenn doch... was dann???????????????

 

Hat jemand von Euch noch Anregungen?


Bei dir lag es wohl mit ziemlicher Sicherheit am "tollen" Tschechensprit. Am Besten immer superplus tanken. Ist auch von VW so vorgesehen, auch wenn sie auf dem Tankdeckel auch Super als möglich angeben.

Drück dir die Daumen.


Dein Wort in Gottes Gehörgang.

Fahr noch mit den letzten 7l von der Scheiße, danach dann erstmal V-Power und zwar bis Oberkante Tankdeckel.

 

Heute bei VW hat er nochmal die vorhandenen Fehler gelöscht, waren wieder die selben, er sagte auch das es wohl am Sprit lag und meinte das kommt bei uns sehr oft vor, weil viele in CZ Tanken fahren.

 

Bei meinem alten Corsa wars egal, der hat alles genommen.

 

Ich hoffe das ich mich hier im dem Fred nicht mehr melden muss zu dem Thema, drückt mir bitte die Daumen, das Auto war teuer, die teuerste Anschaffung meines Lebens bisher :) Mit dem Sprit spare ich nie mehr.

 

Grüße

Martin


Themenstarter

Probleme 2,0 FSI | Motor stottert

Hallo zusammen,

nach langem Recherchieren und in Zusammenarbeit mit einer kleinen, freien Werkstatt ist der Fehler nun eindeutig behoben:

 

Es lag an der Vorföderpumpe, die im Tank sitzt!

 

Getauscht und gut ist...

 

Gruß, Roland


Nachtrag:

Das Problem mit dem 2,0 FSI, um Bj. 2004, ist inzwischen hinreichend bekannt (s. oben meinen Beitrag von 2009). Einige Werkstätten haben diesen systematischen Fehler mit der Kraftstoffpumpe am Tank wohl immer noch nicht registriert und VW lehnt Kulanzansprüche ab, weil dieser Motor nur in relativ kleiner Stückzahl zumindest beim Touran eingebaut wurde und sich damit den Unmut der Leute leisten kann. Sonst läuft der Motor bestens - der letzte seiner Art ohne Aufladung durch Turbo oder Kompressor. Daher eine gute Empfehlung als Gebrauchtwagen für Langstreckenfahrer, die sich Laufkomfort wünschen und nicht auf die Spritkosten achten müssen.

Gruß vom Wangenheimer


Deine Antwort auf "Probleme 2,0 FSI | Motor stottert"

zum erweiterten Editor
VW Touran: Probleme 2,0 FSI | Motor stottert

Ähnliche Themen zu: Probleme 2,0 FSI | Motor stottert

 
schliessen zu
Kommende Veranstaltungen Alle Veranstaltungen
Fahrzeug Tests
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen