Senator
Opel Omega & Senator:

Omega B Y26SE - Temperaturanzeige falsch!?!

Opel

Omega B Y26SE - Temperaturanzeige falsch!?!

TheONE1279 TheONE1279

Wir lieben Autos...

Themenstarter

Hi Leutz,

 

hab mir einen neuen Ommi gekauft, (Signatur wird bald aktualisiert). Einmal Omega immer Omega! Nun zu meinem Problem. Mir ist aufgefallen, das die Temperaturanzeige im CID (NCDC 2013) nicht stimmt!

 

Draussen sind es ja bekanntlich Minusgrade und im CID steht was mit 35 Grad mal 40 Grad dann wieder 29 Grad aber immer so im 30er Bereich. Woran kann das liegen? Kann da ein Temperaturfühler defekt sein? Will als nächstes mal den Fehlerspeicher auslesen.

 

Halt euch auf dem laufenden...

 

Grüsse

 

TheONE1279


croma74 croma74

B

Da wird wohl Dein Temperaturfühler defekt sein.Kostet neu ca.10€ und sitzt im vorderen Stoßfänger auf der Fahrerseite.


FalkeFoen FalkeFoen

B

Hallo!

 

Der Fühler sitzt beim FL genau mittig unterhalb des Nummernschildes.

 

mfg

FalkeFoen



feet feet

VW

Hi,

 

@ croma 74

 

Du hängst wohl noch sehr an den Vormopfen ....:):p

 

@ TheONE

 

sag mal ....in diesem Zusammenhang würde mich interresieren was deine Heizung macht ?

Wärmt sie tatsächlich noch gut ?


croma74 croma74

B

Hängen nicht wirklich...aber der Facelift will einfach nicht kaputt gehen.Läuft im großen und ganzen halt so wie es sein soll.


Kombiniero Kombiniero

Mercedes

Omega B Y26SE - Temperaturanzeige falsch!?!

War ne korrodierte Steckverbindung am Temperaturfühler nicht oft der Fehler bei solchen "Mondanzeigen"??


DBV6 DBV6

Moin Moin! Mein Anzeige sagt wir hätten "F" Grad wie im angefügten Bild?!

Wird auch der Fühler sein oder?

Heizung bläst nur kühl...



croma74 croma74

B

Ja Fühler


kurtberlin kurtberlin

Import-Berliner

B

Muß ja nicht unbedingt der Fühler sein, kann auch ein oxidierter Stecker oder ein Leitungsbruch sein.


Wolfgang_II Wolfgang_II

Zitat:

@TheONE1279 schrieb am 24. Januar 2013 um 10:16:32 Uhr:

 

Draussen sind es ja bekanntlich Minusgrade und im CID steht was mit 35 Grad mal 40 Grad dann wieder 29 Grad aber immer so im 30er Bereich.

Schau mal in den Einstellungen, ob die Temperatur in Celsius oder Fahrenheit angezeigt wird.

 

0°C = 32°F, 5°C = 41°F

 

Würde diese Werte also auch erklären.

Als beim Astra meiner Frau die Leitung zum Temperatursensor oxydiert war wurden erst 60°, dann 70° und schließlich gar nichts mehr angezeigt.


DBV6 DBV6

Omega B Y26SE - Temperaturanzeige falsch!?!

Eingestellt war schon richtig

 

Hab die Kontakte gereinigt und gut wars...


Deine Antwort auf "Omega B Y26SE - Temperaturanzeige falsch!?!"

Opel Omega & Senator: Omega B Y26SE - Temperaturanzeige falsch!?!

Ähnliche Themen zu: Omega B Y26SE - Temperaturanzeige falsch!?!

schliessen zu
Kommende Veranstaltungen Alle Veranstaltungen
Fahrzeug Tests
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen