Kawasaki GPX 600 R

Nach Zuendkerzenwechsel...........

Hallo,

 

habe eine Frage vielleicht kann mir jemand helfen.Hab bei meiner KawaGPX 600R BJ.88 kuerzlich einen Zuendkerzenwecheslen vorgenommen.Seitdem laeuft sie total laut und wahrscheinlich auch nur auf zwei oder drei Poetten.Ausserdem hab ich den Verdacht dass sie vielmerh benzin verbraucht.Und sie wird unglaublich schnell heiss.Bestimmt zehnmal schneller asls vorher.Und sie frisst Kuehlfluessigkeit wie Benzin.Also irgendwas stimmt da nicht mehr.....weis aber nicht was es ist.Bitte um Antworten....

 

 

Gruss Kaypax


Guten morgen,

 

 

das höhrt sich an als wenn du wasser in die kerzen löcher bekommst.

das heist der funke kommt nicht mehr an das kerzen ende sondern schlägt vorher schon am motorblock.

somit fallen kerzen aus,sie läuft nur auf paar pötten ist lauter und zieht wie ein sack nüsse ;)

 

Bau alles nochmal auseinander,lass sie laufen und schau dann nach wo das wasser raussprudelt.

Nimm kühlflüssigkeit das sieht mann besser als klares wasser,solltest eh immer drin haben.

 

da wird sicherlich das thermostat gehäsue undicht sein oder die brücke die auf dem ventieldeckel von links nach rechts geht.

 

Schau das erst mal nach,irgendwo muss das wasser ja flöten gehen,ansonsten,zündkabel mit blumenbestäuber absprühen und schauen ob die funken dort irgendwo zum motorblock gehen und kerzen natürlich nach kontrollieren ob sie auch wirklich fest geschraubt sind und nicht nur im zündkerzen loch rum flattern.

 

 

gruß und viel erfolg


Jason2002 Jason2002

Suzuki RF900

Morgen.

 

Hast du sonst noch was abgebaut währen du die Kerzen erneuert hat ? Die GPX hat doch die 2 senkrechte Kühlrohre, da kann Mann sicherlich die Kerzen tauschen ohne diese abzumontieren oder ? Bei der GPZ muss der Kühlrohr runter, sonst kommst du nicht an Kerze 2 und 3. Prüfe jedenfalls die Anschlussstellen die 2 Rohre zwischen Kerze 1+2 und 3+4. Wie dem auch sei, als erstes solltest du dich vergewissern das die Zünd-reihenfolge stimmt, und das du nicht versehentlich die Kabel vertauscht hast.

 

Gruß


Themenstarter

Hallo,erstmal danke fuer die Antworten......also die Maschine lief vor dem Zuendkerzenwechsel Top.Beim wechseln hab ich gesehen und ich bin mir zu 99% sicher das ich die stecker nicht vertasucht habe da ich eine kerze nach der anderen getasucht habe.von der ersten buchs geht ein stecker nach nummer eins und drei.......und der anderen zu 2 und 4.Denke mal das das so richtig ist.

 

 

Gruss Kaypax


Jason2002 Jason2002

Suzuki RF900

Nein. Die Spulen liefern 1+4, und 2+3

Tausch mal 1 +2 .. dann läuft sie wieder.

 

:)


Nach Zuendkerzenwechsel...........

Schau dabei gleich, ob vielleicht doch irgendwo was nass ist (besonders die seitlichen Bohrungen, die zu den Vertiefungen gehen, wo die Kerzen drinne sind). Das Rohrstück, an das die Kühlleitung angeschlossen wird (Vergaservorwärmung, wenn vorhanden, hängt da auch mit drann -> vllt. den Filter gleich mit saubermachen?), ist mit einem O-Ring gegen den Zylinderkopf abgedichtet. Bei mir war der Ring hinüber und da hats unten im Kopf Kühlflüssigkeit rausgedrückt, die sich dann in den Kerzenbohrungen immer gesammelt hat. Von oben konnte man nichts sehen, weil alles schön trocken...

 

Das Rohrstück rausziehen, neuen O-Ring drüber und gut is :) War auch daran erkennbar, dass immer zwei Kerzen vergammelt waren...


Themenstarter

Hallo,

 

 

also die Zuendkerzen sind alle richtig angeschlossen............und habe den Tank abgemacht und laufen lassen.............ich sehe nirgendwo Wasser.:-(.........kann es vielleicht sein das sie zuiviel Benzin zieht..........deswegen brubbelt und nicht richtig laeuft.........vielleicht liegts am Benzinhahn was meint Ihr?

 

 

Gruss Kaypax


Themenstarter

Quasi staendig absaeuft auch wegen dem Verbrauch:-(

 

 

Gruss Kaypax


Jason2002 Jason2002

Suzuki RF900

Was hast du da oben geschreiben mit 1+3 und 2+4 ?

 

Fakt ist, wenn sie vorher lief, und jetzt nicht, liegt es an etwas was du getan hast. Warum sollte plötzlich der Benzinhahn defekt sein.


Themenstarter

Nein sitzen und sassen immer richtig.1+4.........und 2+3...........

 

Gruiss Kaypax


Themenstarter

Nach Zuendkerzenwechsel...........

Zitat:

Original geschrieben von Jason2002

Was hast du da oben geschreiben mit 1+3 und 2+4 ?

 

Fakt ist, wenn sie vorher lief, und jetzt nicht, liegt es an etwas was du getan hast. Warum sollte plötzlich der Benzinhahn defekt sein.

Ich habe auch ein Benzinmhahnreperaturset eingebaut da der hahn leckte vorher wenn ich ihn auf Reserve schaltete..........aber ich habe alles richtigg eingebaut.Hoffe ich........:-(


Jason2002 Jason2002

Suzuki RF900

Hm, also, am besten alles erzählen. Der beste doktor kann auch keine Prognose machen wenn du ihn nicht sagts wo es weh tut :)

 

Aber offensichtlich stimmt was nicht, zumal deine aussage mit der Zündkabel noch nciht wirklich aufgeklärt ist. Kannst du ein Foto machenvon deine Zündkabel und hier hoch stellen ?


Ist ja auch die Frage ob wirklich Kühlwasser in die Kerzenlöcher läuft oder sonstwo hin. Der TE muß ja festgestellt haben, dass Wasser fehlt. Wenns im Motor ist, läuft der nicht. Wenns irgendwo runter läuft muß ja unterm Motor ne Pfütze sein. Wenn ne Pfütze vorhanden ist, testen ob es Wasser oder Benzin ist.

 

Benzinhahn: Mach mal den dicken Schlauch zum Vergaser ab und steck ein dünnen Schlauch an den Unterdruckanschluß. Benzinhahn auf ON. Wenn jetzt Sprit aus dem dicken Stück kommt, hast was falsch gemacht. Wenn nichts kommt, sauge zart (hrhrhr) am Unterdruckschlauch. Nur dann darf Benzin fliessen.

 

Kann mir momentan nur vorstellen, dass bei den mittleren Kerzenwechsel vielleicht die Kühlschläuche beschädigt wurden.

 

 

Wo kommst denn her, Kaypax? Vielleicht ist ja ein netter Mensch hier aus Deiner Ecke


Ist nur so nen Gedanke,

was ist den wenn ein zwei kerzen einen weg haben, auch wenn Sie neu sind. Würde zwar nicht den Kühlflüssigkeitsverlust erklären aber könnte die anderen sachen vieleicht klären.


Peugeot106XT Peugeot106XT

Kardantreiber

550

Der Teufel ist ja bekanntlich ein Eichhörnchen, aber ich habe in über 35 motorisierten Jahren nie eine Kerze gehabt, die neu nicht zuverlässig funktioniert hat. Wenn er jetzt eine erwischt hätte, ok. Aber gleich zwei? Mehr als unwahrscheinlich, wenn die nicht einer durch die Bude gekickt hat.


Hinweis: In diesem Thema Nach Zuendkerzenwechsel........... gibt es 56 Antworten auf 4 Seiten. Der letzte Beitrag vom 23. Februar 2013 befindet sich auf der letzten Seite.

Deine Antwort auf "Nach Zuendkerzenwechsel..........."

zum erweiterten Editor
Kawasaki: Nach Zuendkerzenwechsel...........

Ähnliche Themen zu: Nach Zuendkerzenwechsel...........

 
schliessen zu
Fahrzeug Tests
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen