206
Peugeot 205 & 206:

Motor nimmt im kalten zustand kein gas an und geht aus

Peugeot 206

Motor nimmt im kalten zustand kein gas an und geht aus

Hallo Zusammen,

 

habe einen Peugeot 206, Bj. Mai 2006 mit 88 PS und 1,4 l Hubraum. Habe folgendes Problem:

 

Der Motor nimmt im kalten Zustand kein Gas an. Beim Losfahren bricht er dann ganz zusammen und geht dann aus. Das Phänomen ist, dass er das nur im kalten Zustand macht. Sobald er über 70 Grad ist, tritt der Fehler nicht mehr auf. Auto war schon in der Werkstatt. Die haben Zündkerzen gewechselt und mir ein Zusatzmittel in den Tank geschüttet zur besseren Verbrennung. Der Fehler ist nach wie vor da.

 

Für jeden guten Ratschlag bin ich dankbar.


Rocket2 Rocket2

>265.000 km

Wurde der Fehlerspeicher ausgelesen?


Tom-race Tom-race

206
Themenstarter

Ja , es waren keine Fehler vorhanden


Rocket2 Rocket2

>265.000 km

Würde mal vermuten, dass es an einem defekten Temperatursensor liegt. An welchem kann ich dir leider nicht sagen.


sango sango

VW

Schon eine Lösung gefunden?


Motor nimmt im kalten zustand kein gas an und geht aus

habe genau das gleiche auto mit dem gleichen problem, was ist es denn gewesen??

 

ich hätte jetzt mal spontan auf die dk getippt, aber wie ich eben festgestellt habe, macht er das tatsächlich nur wenn er kalt ist.

 

eine rückmeldung wäre toll


Deine Antwort auf "Motor nimmt im kalten zustand kein gas an und geht aus"

zum erweiterten Editor
Peugeot 205 & 206: Motor nimmt im kalten zustand kein gas an und geht aus

Ähnliche Themen zu: Motor nimmt im kalten zustand kein gas an und geht aus

schliessen zu
Fahrzeug Tests