Moto Guzzi Breva

moto guzzi breva erste serie i.e

hallo

 

habe beschrieben breva 750 i.e unendlichen leidensdruck mit den batterien immer wieder neue gekauft und beim händler gewesen beim bosch dienst etc alles immer wieder trotz regelmässigem betrieb und langstrecke etc. hat jemand ähnliche probleme......

 

danke im vorraus gruss toto


Hi toto,

 

Habe auch eine Breva, 1. Serie. Entleert sich die Batterie beim Fahren oder wenn die Maschine einige Wochen steht?

 

Fact ist: Das Cockpit zieht Strom, also nach einigen Wochen ist die Batterie leer. Da hilft nur ein Ladegerät anschliessen oder gleich den Stromkreislauf mit einem Hauptschalter unterbrechen - so habe ich das gemacht. Dabei werden jedoch die Tageskilomer wie die Uhrzeit gelöscht - aber das ist mir eigentlich egal.

 

Bei dir vermute ich mal dass sich die Batterie beim Fahren entlädt, da scheint wohl ein Defekt an der Lichtmaschine/Generator zu sein, das heisst es wird kein Strom produziert um die Batterie zu laden sondern abgesaut.

Hast du mal die Spannung/Leistung gemessen?


Bihumi Bihumi

Oo=00=oO

Wie soll er denn die Leistung messen? Wo? Wie hoch muss die sein? :confused:


Winki 83 Winki 83

Kaffeeeee!

Ich habe da kein problem.

Meine Batterie: YB 14L-A2


Hi, bei meiner 12er Sport Bj.09 war auch letztens die Batterie zusammengebrochen und der Händler sagte schon das die neuen Gel- Batterien nicht mehr allzulange leben. Das Problem ist nur, das die billigen aus dem Zubehör noch eher den geist aufgeben. Leider hab ich für das Problem auch noch keine Lösung parat aber falls ich was finde, melde ich mich. Um die Ladeleistung zu messen kannst du im Bordcomputer im Meü die aktuelle Borspannung ablesen sie sollte nach Motorstart nicht unter 13,5Volt liegen, sonst lädt der Generator die Batterie nicht genügend auf. Falls du selten fährst, also nicht mehr als alle 2 Wochen oder nur kurze Strecken wäre es besser ein Ladegerät mit Erhaltungslademodus während der Standzeit anzuschließen das sollte helfen.

Allzeit gute Fahrt!


Bihumi Bihumi

Oo=00=oO

moto guzzi breva erste serie i.e

Zitat:

Original geschrieben von GT Bandit

...

Um die Ladeleistung zu messen kannst du im Bordcomputer im Meü die aktuelle Borspannung ablesen sie sollte nach Motorstart nicht unter 13,5Volt liegen, sonst lädt der Generator die Batterie nicht genügend auf. Falls du selten fährst, also nicht mehr als alle 2 Wochen oder nur kurze Strecken wäre es besser ein Ladegerät mit Erhaltungslademodus während der Standzeit anzuschließen das sollte helfen.

Allzeit gute Fahrt!

Sorry, aber das ist nicht ganz so richtig. Nur fast ;)

 

Die Ladeleistung misst man über Strom und Spannung (ich lass mal andere Möglichkeiten weg). Wenn man die schon aufwändig messen will, wieviel Ladeleistung (Einheit Watt) müssten denn bei einem gesunden System kommen? :confused:

Insofern: Ja, es sollte sie Spannung gemessen werden. ;) Die Spannung ist ein hinreichender Indikator für die Funktion des Generators. Bei laufendem Motor sollte sie grösser als 12V sein. Die maximale Spannung liegt aber nicht bei Standgas an. Deshalb sollte die Ladespannung bei 2- 3000 Umdrehungen gemessen werden. ;) Erst hier würde ich die 13,5 V (oder sogar mehr) messen wollen.

Guzzis lutschen immer mal gerne die Baterie leer. Ich hatte an meiner einen Campingschalter verbaut, der die Batterie komplett aus dem Stromkreis trennt. Diese Lösung war einfach, billig und funktional.


Deine Antwort auf "moto guzzi breva erste serie i.e"

zum erweiterten Editor
Moto Guzzi: moto guzzi breva erste serie i.e

Ähnliche Themen zu: Moto guzzi breva erste serie i.e

schliessen zu