6
Mazda 626 & Mazda 6:

Mazda 6 - Xenon...

  • Mazda 6 Panorama
  • Mazda 626 & Mazda 6 Forum
  • Mazda 6 Blogs
  • Mazda 6 FAQ
  • Mazda 6 Tests
  • Mazda 6 Marktplatz

Mazda 6 - Xenon...

Ich habe folgendes Problem mit meinen Xenon-Brennern...

 

Auf der linken (Fahrerseite) bleibt der Brenner meines M6 BJ 03/2004 "unten" stehen, während der rechte

sich ganz normal, je nach Beladungszustand, einstellt.

Das Problem trat das erste Mal nach dem Reifenwechseln auf. Selbst nach mehreren Tagen keine Änderung.

-^-> Besuch beim freundlichen MH: Fehlerspeicher ausgelesen, ALLES i.O.! Steuergeräte sind OK!

...könnte der Motor der Höhenverstellung hängen, ich sollte ne Holperstraße fahren, vielleicht funktioniert

es, ansonsten nen neues Scheinwerfergehäuse... (450€) HAAAALLLOOO?

 

Naja, es hat jedenfalls funktioniert! Holperstraße langgebügelt und die Scheinwerferhöhenverstellung funktionierte

wieder einwandfrei.

 

...BIS...

 

Mein Auto letztens zur Durchsicht war! Danach hatte ich wieder das gleiche Problem, nur daß der Trick mit der Holperstrecke nicht

mehr klappt! Habe Übergangsweise per Schraubendreher die Leuchtweite "angepaßt". (ist aber kein Dauerzustand)

 

Ich nehme an, daß evtl. ein Sensor für den Beladungszustand defekt ist. Aber wo sitzt dieser jene welche?

KANN MIR IRGENDWER TIPS GEBEN, ODER BESSER NOCH MIT FUNDIERTEM FACHWISSEN GLÄNZEN?


Onkelandy Onkelandy

I *heart* Mazda

Hallo erstmal!!

 

Nach deinem Problem zu Urteilen müsste das Plastikzahnrädchen vom Stellmotor der LWR putt sein... Das bedeutet mehr oder weniger das da ein neuer Scheinwerfer hin muss

 

Gruß

 

P.S. Von Sensorproblemen habe ich noch NIE was gelesen bzw. gehört!


hi

 

also kann ich nur bestätigen, hab bisher noch nie was von defekten sensoren mitbekommen,

jedoch häufig das ein problem mit dem höhenverstellungmotor bzw dm ritzel vorliegt.

 

daher wirst du leider in den sauren apfel beißen muessen und nen neuen scheinwerfer

bestellen müssen :(

 

mfg


Themenstarter

Danke für die Antworten.

 

Was mir aber bei der Sache zu denken gibt: Das Problem trat immer auf, wenn der Wagen aufgebockt war.

 

Und wenn das Zahnrad defekt ist, warum funktionierte es zwischendurch ohne Probleme?

 

Deshalb erstmal meine Frage nach dem Sensor.

(Nicht daß se mir damals, als mein Unterboden versiegelt wurde, nen Kabel gelupft haben,

da die Radkästen irgendwie abgeklebt waren. War leider net dabei...)

 

Also langsam hab ich die Nase voll von der PANNENBUDE!!!


Themenstarter

So, heute war wieder einer "dieser" Tage...

 

Auf der Fahrt nach Hause leuchtet der "defekte" Scheinwerfer wieder Richtung Himmel...

-^-> Die automatische Höhenverstellung funktioniert wieder! Mußte nur die Grundeinstellung

des Scheinwerfers manuell (per Schraubendreher) herstellen.

 

Naja, mal sehen, wie lange dat Gerümpel hinhaut.

 

Falls Jemand Interesse an nen M6 Sportkombi 2,0 CRDI (100KW) hat, laßt es mich wissen...


Mazda 6 - Xenon...

Hallo,

 

ich hatte genau das gleiche Problem und war damit in der Werkstatt.

Auslesen des Fehlercodes ergab nichts.

Es stellte sich heraus, dass die Steckverbindungen zum Scheinwerfer verschmutzt bzw. leicht korrodiert waren.

Nach einer Reinigung in der Werkstatt (EUR 23) funktioniert derzeit alles wieder prima. Hoffentlich bleibts dabei.


Themenstarter

@ Ralle85: Danke für die Info!

 

Werd demnächst mal beim freundlichen MH vorbeischauen und die Steckkontakte am Scheinwerfer

und der Sensoren an den Stoßdämpfern überprüfen und "säubern" lassen.

Bei mir tritt das Problem immer auf, wenn die Karre aufgebockt wurde.

 

(werd wohl mal nen anderen MH aufsuchen, der is vielleicht kompetenter als der Letzte)


Hallo ihr Leidgeprüften,

 

ein zusätzliches Massekabel (von knapp vor dem Scheinwerferanschlußstecker, die "originale Masseleitung" wird abgezweigt und zu einem guten

Anschlußpunkt an der Karroserie verlegt) hilft vor allem bei Fahrzeugen mit bereits mod. Scheinwerfern oder sonstigen Problemen, wie etwa flackern

oder ggf. auch mit Höhenverstellung. Bitte prüfen (lassen).

 

Bitte beachtet auch, nicht das Steuergerät sondern der "Zündtrafo" ist für das Zünden der Xenon-Brenner zuständig. Dieser Zündtrafo ist jedoch im Scheinwerfer verbaut (leider in keiner techn. Unterlage erwähnt und daher sehr oft nicht bekannt).

Ggf. kann nur ein neuer Scheinwerfer (ohne/mit Steuergerät erhältlich) die Abhilfe sein.

 

mfG

hjg48


Hallo,

hatte das Problem bei meinem 6er Kombi ( EZ 03/2005) auch.

Gab damals öfters Probleme mit dem Steuergerät und der Bordspannung.

Unter einem bestimmten Wert(ich glaube 7 Volt) haben die Teile nicht mehr Richtig gearbeitet. War aber bei den Händlern eine bekannte Mazda-Macke. Wurde bei mir damals in der Garantie gegen ein neues ausgetauscht, angeblich sicher bis unter 5 Volt.

Das schöne ist, das ich die gleiche Macke genau jetzt wieder hab, und das mit dem neuen Teil drin !!

Nur ist jetzt die Garantie rum.

Na, mal sehen, wies bei mir weiter gehtIch hoffe, ich konnte vieleicht etwas helfen.


Hallo,

 

habe das selbe Problem wie XtremeK7. Hat das jetzt bei dir was gebracht. Bei mir isses so, dass sich der rechte Scheinwerfer nicht mehr eingestellt hat, nach dem ich den Kofferraum voll beladen hatte. NAch dem ausräumen musste ich feststellen, dass der Scheinwerfer mal wieder nur ein paar Meter vorm Auto rumfunzelte. Hab ihn händig hochgestellt und musste dann einen Tag später wieder runterstellen. Hab neulich auch die Beleuchtung vor dem starten schon angehabt und dann beim starten gesehen, dass beide Motoren sich hoch und runter bewegen... Kann es auch hier an Korossion liegen?


Mazda 6 - Xenon...

Ihr dürft den Schlüssel nicht in einem Rutsch durchdrehen bzw sofort den Motor starten.

Sondern in jeder Position kurz abwarten.. bis die Kontrollleuchten ausgehen und das Summen (Xenons fahren runter und wieder hoch) aufhört. Erst dann Motor starten.

 

Hoffentlich hab ich das verständlich erklärt. ;)


Zitat:

Hallo,

Ich hatte genau das gleiche Problem und war damit in der Werkstatt.

Auslesen des Fehlerspeicher ergab nichts.

Es stellte sich heraus, dass die Steckverbindungen zum Scheinwerfer verschmutzt bzw. leicht korrodiert waren.

Nach einer Reinigung in der Werkstatt (EUR 23) funktioniert derzeit alles wieder prima. Hoffentlich bleibts dabei.

Kann man das auch alleine versuchen oder sollte man dort wirklich einen Mazda Händler aufsuchen.

 

Hatte ein ähnliches Problem. Hatte mein M6 im letzten Winter relativ schräg abgestellt. Bei der Heimfahrt bemerkte ich das mein Licht auf der Fahrerseite ganz unten war. Der Mazdahändler in der nähe konnte nichts feststellen und hat mir den Scheinwerfer erstmal wieder in eine vernüftige Positon gestellt. Wollte mir denn in ruhe einen neuen besorgen. Nach ungefähr 2 Wochen haben dann plötzlich beide Scheinwerfer ihre "Referenzfahrt" vorm Motorstart gemacht und seit dem funktioniert alles wieder.


Deine Antwort auf "Mazda 6 - Xenon..."

zum erweiterten Editor
Mazda 626 & Mazda 6: Mazda 6 - Xenon...

Ähnliche Themen zu: Mazda 6 - Xenon...

 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests