Kraftstoffe
Kraftstoffe Forum

LPG Auto geht im Leerlauf aus

LPG Auto geht im Leerlauf aus

Hallo Leute, hab einen Chysler Neon mit vollsequenzeller Autogasanlage von Lovato Typ Fast. Seit heute morgen geht das Auto bei erreichen der notwendigen Temperatur zwar in den Gasmodus, wenn dann aber einmal die Kupplung getreten wird und das Auto im Leerlauf laufen müsste, geht es sofort aus. Hatte jemand von Euch schon mal so ein Problem und was sind die Ursachen? Gestern ist das Auto noch einwandfrei gelaufen.

 

 

Danke


Habe das gleiche Problem, bei wurde schon zwei mal der Einspritzverteiler getauscht. Leider nur mit kurzfristgen Erfolg.

Heute ruft mich mein freudlicher an, da würde es so eine Art Wärmemantel für das Teil geben. Bin mal gespannt ob damit endlich die Probleme behoben sind.


Zu knapp eingestellt in Verbindung mit "Wintergas" ?????


Rail, oder falsche einstellung (mischung) oder nachverdampfen bzw. zu wenig umwandeln des vardampfers von flüssig auf gasförmig!??

Wie lange hast du den umbau und bist du damit schon nen winzter gefahren?


Themenstarter

Bis jetzt bin ich nur im Sommer gefahren! Im Moment läuft er ziemlich scheiße. Wenn man in den Gasbetrieb schaltet und die Drehzahl mit dem Gaspedal auf 2000 U/min hält, dann schwankt sie von 1800 bis 2200 ohne dass ich meinen Fuß auf dem Gaspedal bewege.

 

Danke für die Antworten.


LPG Auto geht im Leerlauf aus

Habe ein ähnliches Problem.

Im Leerlauf geht meiner auch manchmal aus. Drehzahlschwankung hab ich auch ab und an. Nur im Leerlauf.

Das merkwürdige ist, dass es nur ab und zu der Fall ist.

 

Ein Auslesen des (normalen) Fehlerspeichers brachte "Lambdasonde vor Kat vertauscht" oder so etwas raus. Das geht aber gar nicht (Steckerform)

 

Aber ich schätze die bekommt einfach falsche Werte ... wieso ist noch die Frage.

 

mfg


Hallo,

 

ich hab das selbe Problem und auch noch keine Lösung. Lt. Umrüster muss die Einstellung für die niedrigen Temperaturbereiche angepasst werden, hat er aber leider bis jetzt nicht richtig hin bekommen. Hab da so meine Zweifel ob das stimmt.

 

Gruß

Dominic


Klarer Fall von zu magerer Einstellung. Macht sich jetzt bei Wintergas mehr bemerkbar.

 

Das Schwanken liegt daran, das bedingt durch die Abmagerung die Lambdaregelung hingeht und die Einspritzzeiten für Benzin hochsetzt. Dadurch erreicht das Gasssteuergerät einen anderen Anpassungsbereich der wiederum anfettet. Lambda regelt wieder ab und so weiter und so fort........

 

Einfach den Leerlaufbereich im Gassteuergerät etwas anfetten damit die Schwankungen reduziert werden. Dabei aber Lastfrei und Vollast berücksichtigen (Klimaanlage, Bremskraftverstärker, Servolenkung Anschlag).

 

vg

 

Stefan


Hab am Donnerstag nen Termin beim Umrüster. Dem werd ich das mal erzählen.


Hallo,

 

bei mir wurde gestern das Gemisch angefettet und heute morgen lief der Wagen perfekt. Ich hoffe das bleibt auch bei Minusgraden so.

 

Gruß

Dominic


LPG Auto geht im Leerlauf aus

Zitat:

Original geschrieben von Dom2779

Hallo,

 

bei mir wurde gestern das Gemisch angefettet und heute morgen lief der Wagen perfekt. Ich hoffe das bleibt auch bei Minusgraden so.

 

Gruß

Dominic

Na siehste!

 

 

Geht doch!


Noch eine Frage dazu...

 

Betrifft das nur den Leerlauf, oder kann es sein, dass die Karre auch im "Fahrbetrieb" zu mager läuft?(Wie merkt man das Rechtzeitig)

 

noch ein paar merkmale die mein Auto hat:

 

beim Umschalten gibt es einen ganz kleinen kurzen Ruck( nur wenn der Wagen kalt ist)

 

Genauso beim Gasgeben im kalten Zustand. Nur wenn man komplett vom Gas geht und dann wieder drauftritt.

 

Im warmen Zustand läufts bis auf Leerlauf eigentlich sehr gut.

 

PS: Ist es vielleicht ratsam das Gemisch in jedem Betriebszustand etwas anzufetten? kann man eigentlich zu viel anfetten -> schädlich für den Motor?

 

mfg


Also was Du beschreibst, sprich das rucken, das war bei mir auch der Fall.

Bei mir wurden 3 Temperaturbereiche angefettet.

Ich weiß natürlich nicht wie unterschiedlich die Software bei den verschiedenen Herstellern ist.

Jedenfalls merke ich jetzt kein rucken mehr, auch nicht beim Gas geben.

 

Gruß

Dominic

 

 

P.S. nochmal herzlichen Dank an Guzzidriver für die Tipps!!!


Zitat:

Original geschrieben von Bierglas

Noch eine Frage dazu...

 

Betrifft das nur den Leerlauf, oder kann es sein, dass die Karre auch im "Fahrbetrieb" zu mager läuft?(Wie merkt man das Rechtzeitig)

 

noch ein paar merkmale die mein Auto hat:

 

beim Umschalten gibt es einen ganz kleinen kurzen Ruck( nur wenn der Wagen kalt ist)

 

Genauso beim Gasgeben im kalten Zustand. Nur wenn man komplett vom Gas geht und dann wieder drauftritt.

 

Im warmen Zustand läufts bis auf Leerlauf eigentlich sehr gut.

 

PS: Ist es vielleicht ratsam das Gemisch in jedem Betriebszustand etwas anzufetten? kann man eigentlich zu viel anfetten -> schädlich für den Motor?

 

mfg

Kann alles sein, zu mager im Leerlauf, zu fett im Teillastbereich und.......

 

Das beim Umschalten im kalten Zustand ein kurzes Ruckeln zu verspüren ist, sollte unbedenklich sein. Es braucht eben eine kurze Zeit wenn das Gasventil öffnet bis der Druck aufgebaut ist.

Ebenso bei spontanen Wegnehmen und Drauftreten.

Deutet eher darauf hin, das die Umschalttemperatur zu niedrig eingestellt ist.

Aber wer belastet den Motor schon im noch kalten Zustand???

 

Zuviel Anfetten geht auch! Dann gibt es OBD Probleme wegen der hohen Abgasbelastung MKL!


Hmpf ...war heute beim Umrüster.

 

So wirklich behoben ist das Problem immer noch nicht.

 

So langsam fängts an mich zu nerven.

 

Erstmal zum Umschalten:

 

Umschalten nach 35sek + 30°C Kühlmitteltemperatur. -> Das müsste ja ok sein.

So... direkt nachdem ich vom Umrüster heimgefahren bin und nach einer Stunde Auto aus zur Arbeit war es absolut Top.

Einfacher Weg zum Umrüster sind ca. 60km. Davon 45km Autobahn(Überwiegend Vollgas auf Benzin)

Zurück auf Gas bei zügigen 160-180 (nicht Vollgas-> Der Motor war auf jedenfall überall schön Warm(weiß nicht ob das von Bedeutung ist)

 

Jedenfalls ging das Auto nicht aus und ich hatte keine Drehzahlschwankung (a bissl schon, aber a bissl hat man immer)

 

...nach Arbeitsende (Auto stand 9h 30min => Motor schön "kalt" Außentemp. ~5°C) bin ich dann losgefahren.

Nach ca.500-700m hat's das erste mal "klack"(wegen Umschalten) gemacht.

Also hab ich an der ersten Ampel, welche nicht weit war mal Drehzahl angehoben -> 2.Klack -> Umschalten -> Zack ___ AUS!

Wieder weitergefahren. Nach ca.1,5km 2.Ampel -> Gang raus -> Zack ___ schon wieder AUS!

 

Okay ... fahr ich mal ne Weile nur auf Benzin. Kühlmitteltemp war schon bei ca.60°C wieder umschalten -> AUS!

 

Nach 7km nächster Test -> Wunderbar, keine Schwankung; TOP

(2-3mal gemacht im Rollen)

 

Weitere 7km später Test -> AUS!

 

nochmal 3km später (zu Hause) -> Passt wieder alles.

 

 

...was'n Text.

...hat einer was dazu zu sagen(Hilfreiches zur Problemlösung)

 

PS:Im Fahrbetrieb gibts keine Probleme, außer dass seit heute auch im Warmen Zustand beim Umschalten ein Zucken gibt.

 

Ist eine Zavolianlage im Golf 4 V(R)6


MOTOR-TALK MOTOR-TALK

Flitzer
Hinweis: In diesem Thema LPG Auto geht im Leerlauf aus gibt es 27 Antworten auf 2 Seiten. Der letzte Beitrag vom 15. September 2014 befindet sich auf der letzten Seite.

Deine Antwort auf "LPG Auto geht im Leerlauf aus"

zum erweiterten Editor
Kraftstoffe: LPG Auto geht im Leerlauf aus

Ähnliche Themen zu: LPG Auto geht im Leerlauf aus

schliessen zu
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen