Lancia
Lancia:

Lancia Y, Problem mit Wegfahrsperre

Lancia Y, Problem mit Wegfahrsperre

Hallo!

 

Ich habe ein Problem mit meinem Lancia Y 1.1 Elefantino, Bj. 1998.

 

Und zwar schaltet sich die Wegfahrsperre in den letzten Wochen immer mal wieder erst nach mehrmaligen Versuchen frei. (Schlüsselsymbol "CODE" bleibt dann bei eingeschalteter Zündung an.)

 

Den Reserveschlüssel habe ich auch schon versucht, aber das Problem bleibt. Am Transponder kann es also nicht liegen.

 

Ich hoffe inständig, dass es nicht das Steuergerät für die Wegfahrsperre ist, das dabei ist, den Geist aufzugeben. Wenn es das ist, bin ich schon am überlegen, doch noch die Abwrackprämie in Anspruch zu nehmen, obwohl das Auto eigentlich sonst noch gut in Schuss ist.

 

Mit welchen Gesamtkosten müsste ich eigentlich rechnen, wenn ich das reparieren lasse?

 

Oder gibt es ein preiswerte Möglichkeit, das Problem zu beseitigen? Das Auto ist schließlich schon 11 Jahre alt, so dass ich auf die Wegfahrsperre auch gerne verzichten könnte.

 

Noch eine Info:

 

Ich hatte mal irgendwo - ich glaube, es war sogar hier im Forum - gelesen, dass andere elektrische Geräte Störungen bei der Wegfahrsperre verursachen können.

 

Ich habe mir nämlich vor einigen Wochen ein neues Radio eingebaut.

 

Könnte es daran liegen?

 

Für eure Tipps schon mal jetzt Vielen Dank!

 

Gruß

Jürgen


es könnte auch der Empfangsantenne liegen...

 

italo


Themenstarter

Zitat:

Original geschrieben von Italo001

es könnte auch der Empfangsantenne liegen...

 

italo

Die Antenne ist original. Daran habe ich nichts geändert.


Er meinte damit, dass deine Empfangsantenne einen weg bekommen haben könnte. Das passiert selten - kommt aber vor. Das ist das ding, was das Signal von dem Transponder im Schlüssel empfängt.

 

Du sagst, du hast ein neues Radio verbaut. Was war vorher für eins drin? Ein originales von Lancia?


Themenstarter

Zitat:

Original geschrieben von 835sedici

Er meinte damit, dass deine Empfangsantenne einen weg bekommen haben könnte. Das passiert selten - kommt aber vor. Das ist das ding, was das Signal von dem Transponder im Schlüssel empfängt.

 

Du sagst, du hast ein neues Radio verbaut. Was war vorher für eins drin? Ein originales von Lancia?

Ach so.

 

Also vorher hatte ich ein einfaches Kassettenradio von Pioneer und jetzt ein einfaches CD-Radio von Pioneer.

 

Wie kann ich denn feststellen, ob die Empfangsantenne einen weg hat und nicht das Steuergerät?


Lancia Y, Problem mit Wegfahrsperre

Zitat:

Ich meine nicht die Rundfunkantenne. Die Wegfahrsperre hat auch eine Empfangsantenne. Wie man das überprüfen kann weiß ich nicht. Unter Umständen nur ausprobieren durch austausch.

 

italo


Themenstarter

Dann hätte ich noch zwei Fragen:

 

1. Gibt es da irgendwelche Erfahrungswerte, wie lang ich damit noch fahren kann, bis das Steuergerät vollends den Geist aufgibt? (Falls es das Steuergerät ist.)

 

2. Sollte ich damit in eine Lancia-/Fiat-Fachwerkstatt oder kann das auch ein guter Bosch-Dienst reparieren?

 

Gruß

Jürgen


Themenstarter

Keiner 'ne Idee?


Naja, auf beide Fragen kann man sehr schlecht klare Antworten geben.

 

Zu 1: Erfahrungswerte für defekte Steuergeräte gibt es natürlich nicht. Steuergeräte gehen einfach kaputt, dass ist bei Elektronik so. In 85 Prozent aller eingeschickten Steuergeräte sind diese dann allerdings nicht defekt - oft ist die Ursache auf etwas anderes zurückzuführen. Den Stecker muss man sich auch mal sehr genau ansehen, ob villeicht Pins defekt oder abgebrochen sind. Es ist natürlich trotzdem möglich, dass dein StG kaputt ist. Mir selbst ist aber kein Fall bekannt, wo im Y mal eins tatsächlich defekt war.

 

Zu 2: Der Bosch-Dienst ist etwas günstiger als der Fachhändler. Da die Truppe da logischerweise auch mit (Bosch)testern ausgestattet ist, sollte es denen kein Problem sein herrauszufinden, ob was mit dem StG nicht stimmt. Also, kurz: ja, fahr zum Boschdienst und schau was die machen können.


Themenstarter

Jau, dann bedanke ich mich für die Antworten.

 

Hat mir echt weitergeholfen.

 

Gruß

Jürgen


Lancia Y, Problem mit Wegfahrsperre

hi, ich hatte dieses Problem auch mit der WFS beim Y (99er, 60 ps)

 

habe die Batterie abgeklemmt, das massekabel und das pluskabel zusammengehalten und ein paar minuten gewartet (ca. 5 min.)

 

danach wieder batterie angeklemmt und der Fehler war weg.

 

hoffe es hilft auch dir


Deine Antwort auf "Lancia Y, Problem mit Wegfahrsperre"

zum erweiterten Editor
Lancia: Lancia Y, Problem mit Wegfahrsperre

Ähnliche Themen zu: Lancia Y, Problem mit Wegfahrsperre

 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests
Kommende Veranstaltungen Alle Veranstaltungen