W163
Mercedes ML W163:

Kühlwasserverlust über Ausgleichsbehälter

  • Mercedes ML W163 Panorama
  • Mercedes ML W163 Forum
  • Mercedes ML W163 Blogs
  • Mercedes ML W163 FAQ
  • Mercedes ML W163 Tests
  • Mercedes ML W163 Marktplatz
  • Exklusiv

Kühlwasserverlust über Ausgleichsbehälter

Ich hatte am 2 Weihnachtsfeuertag eine panne auf der Autobahn mit meinem 400 ML Bj.2003 110000km.

Bei einer Geschwindigkeit von ca.100 km/h plötzlich Kühlwasserdampf aus Motorraum und der Motor lief nicht hehr auf allen Zylindern.

Kühlwassertemperatur war bei 85 Grad.

ADAC hat wagen abgeschleppt.Motor drehte nach 1 Stunde schon nicht mehr durch.

Wahrscheinlich Wasser in einem Zylinder.

Vor 600 km wurde die Steuerkette gewechselt.

Schaden trat nach kurzer Tankpause ein.

Davor bin ich aber 400 km ganz schonend gefahren,höchstens 140 km/h.

Habe den Wagen erst 4 Monate mit Gebrauchtwagengarantie.

Bin gespannt,was am Motor defekt ist.

Fahrzeug steht noch in Bayern bei ADAC Sammelstelle und wird am Mittwoch zur DC Werkstatt in meiner Nähe gebracht.

Hat jemand schon den gleichen Schaden gehabt?

Für Infos wäre ich sehr dankbar.

Gruß Manfred


Themenstarter

Das Thema hat sich erledigt.

Es wurde ein Riß in der Zylinderlaufbahn festgestellt!Motor Totalschaden

Wahrscheinlich mein letzter Mercedes.

Manfred


Mercedes ML W163: Kühlwasserverlust über Ausgleichsbehälter

Ähnliche Themen zu: Kühlwasserverlust über Ausgleichsbehälter

MOTOR-TALK Ticker Bleib immer auf dem Laufenden! Alle neuen Ereignisse zu Mercedes ML W163:
 
schliessen zu