E46
BMW 3er E46:

Kühlwasserverlust!!

BMW 3er E46

Kühlwasserverlust!!

Servus Kollegen...

 

habe gestern bemerkt das mein Auto BMW 320i E46 Bhj 2000 Kühlflüssigkeit verliert!! Im Motorraum kann man es sehen aber wo genau sieht man leider nicht, während der fahrt läuft alles ok aber sobald das Auto steht läuft ein bissle ab, nicht alles.... immer ein bissle sobald ich den Motor aus mache!! Im Boardcomputer ging die Warnleuchte an für Kühlwasserprüfen!! Habe heute ca 1 Liter Kühlwasser nachgefüllt und die Fehler Meldung ist auch weg!!

Welches teil könnte den da beschädigt sein? oder ist da ein Material Fehler vorhanden?

 

Nur kurz zur Info.

 

An dem Tag wo ich es bemerkt hatte waren bei mir hier ca. 37Grad....und da ich im Unzugsstress bin war ich fast den ganzen tag mit dem Auto auf Kurzstrecke unterwegs.Die klimaanlage habe ich nicht eingeschaltet!!

 

Vielen Dank im Vorraus für eure Hilfe.


Hi Arab,

 

schau dir mal die beiden Wasserschläuche an,einer geht vom ausgleich Behälter zum Thermostat der (Oben Rechts)

der ander Links vom Thermostat zum Kühler.

 

Bei mir war mal der Obere Rechte Undicht bzw. gebrochen.

Der untere Links begann auch schon zu brechen.

Den habe ich dann auch gleich gewechselt.

 

Und schau mal ob der Kühler dicht ist.

Bei mir war mal ausserdem ein Kleiner Haarriss am Bogen zum Ausgleich behälter am Kühler.


Bei mir hatte der ausgleichsbehälter nen haarriss.

Laß die kiste mal im stand laufen....irgendwo muß ja was kommen.


Themenstarter

Danke für eure Hilfe!!

Ich schau mal ob er im Leerlauf was verliert!! Meld mich wieder.


Zitat:

Original geschrieben von tom3012

Bei mir hatte der ausgleichsbehälter nen haarriss.

Laß die kiste mal im stand laufen....irgendwo muß ja was kommen.

Ja stimmt,hab ich ganz vergessen,bei mir hatter der Ausgleichs behälter auch mal nen Riss, Von oben bis Unten Senkrecht Runter..........

 

mfg


Kühlwasserverlust!!

Bmw krankheit :D


Themenstarter

Soooo ich hab meinen kleinen jetzt ca 10-12min(Wollte eigentlich 30min laufen lassen bin dan aber im Regen gelandet:( im stand laufen lassen...und ich sehe bloß das unten am Kühler links und warscheinlich auch unten rechts wasser abläuft zwar nicht viel aber man kann es sehen....

 

Was meint ihr dazu?


Ach noch was ,

mach die Motor abdeckung unten ab und Kontrollier mal ob die Ablsassschraube dicht ist vom Kühler,soll auch öfters undicht werden.....

 

mfg

knik21


Bmw_verrückter Bmw_verrückter

BMW - Doktor

Ich würde einfach auf die Hebebühne fahren und von unten mal anschauen, was Sache ist :)

 

BMW_Verrückter


Von unten ist der Füllstandsensor, der wird gerne mal undicht. Hatte das gleiche problem und hab gleich den Behälter und den Sensor getauscht weil ich nicht wusste ob der Behälter einen Riss hat !! ( Hab nur von oben geschaut ):rolleyes:

Wenn von unten ran kommst kannst ja vielleicht sehen wo er Tropft !!


Themenstarter

Kühlwasserverlust!!

Vielen dank für eure hilfe...ich schau mir das ganze mal von unten an in der werkstatt...ich meld mich wieder...nochmals danke.

Y


Ich würde auf einen Blähkühler tippen. Diese brechen auf der Unterseite einfach durch kontrollier das mal genau nach! Ist ein BMW Problem.

 

Sollte dies der Fall sein dann aufjedenfall einen neuen Verschlussdeckel für den Ausgleichsbehälter kaufen da er meißt das Problem auslöst.


Aki_muc Aki_muc

*linksüberholer*

E46

Zitat:

Original geschrieben von kovalchuk

Ich würde auf einen Blähkühler tippen. Diese brechen auf der Unterseite einfach durch kontrollier das mal genau nach! Ist ein BMW Problem.

 

Sollte dies der Fall sein dann aufjedenfall einen neuen Verschlussdeckel für den Ausgleichsbehälter kaufen da er meißt das Problem auslöst.

Ja auch meine Vermutung mit dem Blähkühler, passiert gerne beim Sixpack, meiner hat über Nacht auch immer sehr viel Wasser verloren, bei BMW ist dann nach öffnen der Bodenverkleidung die ganze Supe auf den Meister gefallen.

 

Habe bei der Gelegenheit Kühler, Wasserpumpe, Kühlwassserdeckel mitgewechselt. Blöd wie ich bin leider nicht den Kühlwassserbehälter, der ist mir dieses Jahr dann gerissen, zum Glück erst auf dem Stellplatz als ich ihn nachlafen hab lassen nach einer langen Autobahnfahrt....


Naja gut der Kühlwasserbehälter muss eigendlich nicht mitgewechselt werden. Oder?


Blähkühler hat meiner auch,sollte ich mal beobachten.

Früher oder später geht auch der ausgleichsbehälter in arsch,meiner hatte nen langen riss.

War aber noch der erste,aufkleber mit datum aus dem jahr 2000 drauf.


Hinweis: In diesem Thema Kühlwasserverlust! gibt es 15 Antworten auf 2 Seiten. Der letzte Beitrag vom 28. August 2012 befindet sich auf der letzten Seite.

Deine Antwort auf "Kühlwasserverlust!!"

zum erweiterten Editor
BMW 3er E46: Kühlwasserverlust!!

Ähnliche Themen zu: Kühlwasserverlust!

schliessen zu
Fahrzeug Tests
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen