W210
Mercedes E-Klasse W210:

keine Au wegen Co gehalt nicht in Ordnung

Mercedes E-Klasse W210

keine Au wegen Co gehalt nicht in Ordnung

Moin Leute

 

wollte hjeute meinen Benz durch Die HU/Au bringen ....

 

leider nicht bekommen da CO-gehalt im leerlauf und erhöhten leerlauf nicht in Ordnung ...

 

hab euch anbei mal die Werte angehangen...

 

was kann ich tun um die werte ins reine zu bekommen ? damit ich de AU bestehe ?

 

besten dank im voraus

gruß

 

Frank



burky350 burky350

E350T V6

Prüf doch mal, wann das letzte mal an Deinem Fahrzeug der Luftfilter und die Zündkerzen gewechselt wurden. Wenn schon länger her, ist das vieleicht die Ursache, vorausgesetzt es nichts anderes kaputt (Kat, Lamda, ...).


Servus,

 

also prinzipiell entsteht ja CO bei einer schlechten Verbrennung mangels Sauerstoffgehalt.

 

Das kann ein verdreckter Luftfilter sein,oder eine schlechte Grundeinstellung und damit eine zu fette Verbrennung.

 

Ich kenne mich bei Benziner nicht so gut aus,aber sollte er genügend Luft bekommen,würde das heußen,er hat zu viel Kraftstoff,welcher aufgrund falscher Werte/Einstellungen eingespritzt wird.

 

Die Lambdasonde könnte falsche Werte liefern oder der Kat an sich ist defekt oder verdreckt.

 

Manchmal hilft es den Kat richtig warm zufahren und bei Volllast frei zubrennen.

 

Hast du irgendwelche Probleme?

Erhöhter Verbrauch oder schwankenden Leerlauf?


Themenstarter

Leerlauf ist absolut ruhig ... Keine Schwankung

Sonst wüsste ich nicht von Problemen hab das Auto gestern erst übernommen ...

 

Luftfilter muss ich mal kontrollieren ....

 

Kann das auch mit den Zündkerzen zusammen hängen ?


Was ist denn das - ein Diesel? Sonst tank mal 30% E85 dazu und fahr dann zum Messen. Das hat schon manchem geholfen. Ist natürlich keine Lösung des Problems, es sei denn Du behältst das auch bei.

 

Grüße Dirk


keine Au wegen Co gehalt nicht in Ordnung

Zitat:

Original geschrieben von fschubi

 

Kann das auch mit den Zündkerzen zusammen hängen ?

Dirk,dann wird es wohl kein Diesel sein.

 

Fschubi,ja es kann auch an den Zündkerzen liegen,wenn die nicht mehr die Leistung bringen das Gemisch komplett zuverbrennen.

 

Am besten an den Tester hängen lassen und Zündung und Einspritzanlage überprüfen lassen.

 

Da spielen soviele Sachen eine Rolle,dass es schwer ist eine Ferndiagnose zumachen.

 

Klassiker sind meist die Lambdasonden,Kat's oder Luftfilter...aber da es bei dir auch im erhöhten Leerlauf ist,kann man den Luftfilter fast ausschließen.


Themenstarter

Ok das ist nen 2,4 l Benziner ...... Bj 1998


Bei Threaderöffnung hilft es ungemein, die genauen Fahrzeugdaten anzugeben.

 

 

Wenn der Vorbesitzer ein typischer Rentner war, hilft es auch, mal auf die Autobahn fahren und

ihn ordentlich durchzutreten...

 

quasi FREIfahren...


hotw hotw

Master of Desaster

Zitat:

Original geschrieben von Medlock

Fschubi,ja es kann auch an den Zündkerzen liegen,wenn die nicht mehr die Leistung bringen das Gemisch komplett zuverbrennen.

Die bringen gar keine Leistung, das ist dann wenn die Spule ;) Und das nennt sich dann Aussetzer...


Zitat:

Original geschrieben von hotw

Zitat:

Original geschrieben von Medlock

Fschubi,ja es kann auch an den Zündkerzen liegen,wenn die nicht mehr die Leistung bringen das Gemisch komplett zuverbrennen.

Die bringen gar keine Leistung, das ist dann wenn die Spule ;) Und das nennt sich dann Aussetzer...

Meinst du nicht,dass auch verdreckte Zündkerzen,falsche Diodenabstände zu geringe Energie frei setzen können um das Gemisch komplett zu verbrennen?!?

 

 

Was mich etwas wundert ist,dass der Lambdawert im erhöhten Leerlauf über 1 ist.

Das deutet eigentlich auf Sauerstoffüberschuss hin und damit müsste das CO eigentlich umgewandelt werden.

 

Wurde die Abgasanlage auf Dichtheit geprüft?

 

Wurde das Fahrzeug auf betriebstemperatur gebracht?

Das mit dem freifahren erwähnte ich bereits und der Kat brauch diese Temperatur um ordentlich arbeiten zukönnen.

 

Nicht das der Wagen noch in der Kalt-Start-Phase lief und deswegen Anfangs ein zu fettes Gemisch gebildet hat.


Mile Eater Mile Eater

keine Au wegen Co gehalt nicht in Ordnung

Rasselt der Abgasstrang deines 240er wenn du Ihn morgens kalt startest?

 

Oder

 

Hast du Kühlwasserverlust?

 

Gruß


hotw hotw

Master of Desaster

Zitat:

Original geschrieben von Medlock

Zitat:

Original geschrieben von hotw

 

 

Die bringen gar keine Leistung, das ist dann wenn die Spule ;) Und das nennt sich dann Aussetzer...

Meinst du nicht,dass auch verdreckte Zündkerzen,falsche Diodenabstände zu geringe Energie frei setzen können um das Gemisch komplett zu verbrennen?!?

Nein. Verkokte Zündkerzen führen evtl zu Gleitfunken, aber das reicht normal auch zum Anzünden. Und es sind Elektroden, keine Dioden ;)

 

Bei "heutigen" Motoren mit Lambdaregelung, Luftmassenmesser und was weiß ich nicht alles, sind die normal eh meißt im klassischen "rehbraun" unterwegs ;)

 

Es sei denn man fährt ausschließlich mit AGR rum und tankt komischen Sprit ;)


Hotw,

 

soviele lustige Smileys....sehr schön.

 

Ich weiß auf was du hinaus willst und bestimmt liegst du nicht falsch,aber

bei verrußten Zündkerzen kann es durch Kriechströme zu schlechtem Kaltstartverhalten und Zündaussetzern kommen.

 

 

Ich kann dir das auch gern dokumentiert per PN scbicken.

 

Aber darum gehts hier nicht,wir wollen alle helfen und ob die Zündaussetzer nun von den Spulen kommen oder von den Kerzen ist ja erstmal Wurst.


Fscbubi,

 

was war das für ein Prüfer,da stimmt ja nicht mal die Leerlaufdrehzahl?!?

 

Fahr das Ding frei und vor der Prüfung richtig warm,die Nachprüfung müsste ja kostenlos sein.


Zitat:

Original geschrieben von Medlock

Manchmal hilft es den Kat richtig warm zufahren und bei Volllast frei zubrennen.

Hi Medlock,

 

davon habe ich in Foren schon öfter gehört. Ist da wirklich was dran, dass man mit so einer Vollgastherapie einen verdreckten Kat wieder frei geblasen/gebrannt bekommt? Hast Du da Erfahrungen oder es auch nur mal gelesen? Was meinst Du, wie lange man da auf die Tube drücken muss, um so einen Effekt zu erzielen?

 

Gruß,

 

LordChaos80 / Martin


Hinweis: In diesem Thema Keine Au wegen Co gehalt nicht in Ordnung gibt es 43 Antworten auf 3 Seiten. Der letzte Beitrag vom 10. Februar 2013 befindet sich auf der letzten Seite.

Deine Antwort auf "keine Au wegen Co gehalt nicht in Ordnung"

zum erweiterten Editor
Mercedes E-Klasse W210: keine Au wegen Co gehalt nicht in Ordnung

Ähnliche Themen zu: Keine Au wegen Co gehalt nicht in Ordnung

schliessen zu
Fahrzeug Tests
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen