Chrysler
Chrysler:

Kaltstart/ Kühler Frostschutz

  • Chrysler Panorama
  • Chrysler Forum
  • Chrysler Blogs
  • Chrysler FAQ
  • Chrysler Tests
  • Chrysler Marktplatz

Kaltstart/ Kühler Frostschutz

Hi Leute,

 

ist mein erster Winter mit dem Dicken. Deshalb: Wie um Gottes willen prüfe ich den Frostschutz des Kühlmittels? Ich komm mit meiner Pipette ja nicht wirklich ran (Ausgleichbehälter). Oder muss ich wirklich erst Kühlerflüssigkeit ablassen, um sie dann messen zu können?

 

Und 2.: Seit dem es so um die 0 °C ist, springt der Dicke schlecht an, verhaspelt sich und qualmt die ersten 10 sec mächtig. Im Sommerbetrieb war alles bestens. Kommt mir vor, als ob ein Sensor für Temp. nicht funktioniert. Habt ihr ne Idee?

 

 

Ach ja - ist ein grand voyager, 2.5 Diesel, Bj: 99

 

Gruß euch allen - Frank


Hallo,

 

Wass eine Pipette ist weis ich nicht???

 

Mit einem Gegenstand wie zum beispiel Schraubenzieher ein paar Tropfen aus dem Ausgleichbehälter nehmen und auf den Refractometer tun und messen.

Wenn man keinen Refractometer hat kann man in eine Werkstatt fahren und dort messen lassen, dauert paar min. und sollte eigentlich nichts kosten.

 

Wenn er schlecht startet sollst Batterie prüfen lassen eventuel nachladen.

Vorglühanlage soll man auch prüfen, möglicher weise ist eine von der Vorglühkerzen def.

Gruss VB.


Themenstarter

Wenn eine der Vorglühkerzen defekt ist, sollte er doch auch bei "Zimmertemperatur" schlecht anspringen, oder? Würde sich das aus dem Fehlerspeicher auslesen lassen?

 

 

Pipette: = Glasröhrchen, zum Bestimmen der Frostsicherheit gibt es mechanische Konstruktionen (am Ende mit Pipette zum Einsaugen), welche die Dichte des Kühlmittels mit einem (Schwimmer) Zeiger auswerten.

 

Danke - Frank


dodgecaravan dodgecaravan

Jesus Built My Hot Van

"Würde sich das aus dem Fehlerspeicher auslesen lassen?"

 

Schon ja.


Themenstarter

So, nun muss ich Montag doch zum Freundlichen. Heute bei -1°C ist der Dicke erst nach ewiger Huddelei (ca. 1min! Anlasser drehen lassen) angesprungen. Batterie ist OK. Können ja fast nur die Glühkerzen sein. Hab noch (Gebrauchtwagen-) Garantie. Deckt die sowas mit ab?

 

Grüße von Frank


Kaltstart/ Kühler Frostschutz

Zitat:

Original geschrieben von Schneehorst

Wenn eine der Vorglühkerzen defekt ist, sollte er doch auch bei "Zimmertemperatur" schlecht anspringen, oder? Würde sich das aus dem Fehlerspeicher auslesen lassen?

 

 

Pipette: = Glasröhrchen, zum Bestimmen der Frostsicherheit gibt es mechanische Konstruktionen (am Ende mit Pipette zum Einsaugen), welche die Dichte des Kühlmittels mit einem (Schwimmer) Zeiger auswerten.

 

Danke - Frank

Danke für die erklärung.

Nun zum Start problem.

Ob eine Vorglühanlage richtig mit Strom versorgen wird kann man schon mit hilfe von DRB III prüfen.

Die Glühstifte zu prüfen mus man sie ausbauen, Stecker dran lassen und den Glühstift seitlich an Masse halten (Ventildeckel), (vorsicht heiss) am bestens mit eine isolierte Zange den Glühstift halten, und dan Zündung einschalten (zweite Person) in etwa 2-3 sec. sollte der Stift glühen.

Das mit jedem Stift machen, wenn eine nicht glüht dann sollte man den wechseln.

Wenn ein Glühstift defeckt ist egal ob man -10 oder +10°C hat er springt schlecht an.

Du hast geschrieben seit 0°C ist springt er nicht so gut an und raucht stark, möglicherweise ist genau zu dieser Zeit eine kapput gegangen, hat aber nicht mit kelte zutun.

Man soll nicht vergesen das sich im Winter auch Kondenzwasser im Zylinder bildet, das erschwärt auch den start, und hat eine schlechte verbrenung (viel Rauch).

Mehr weis ich auch nicht, aber die Glühstifte wüerde ich im jedem fall prüfen oder prüfen lassen.

Würde mich interesieren was es wahr.

Gruss VB.


Themenstarter

Danke VB, für die umfassende Info. Werd mich mal an den Glühkerzentest machen. Sobald ich die Ursache habe, poste ich es hier.

 

MfG Frank


Themenstarter

War beim unfreundlichen "Freundlichen". Aus dem Fehlerspeicher kann er einen Defekt der Glühkerze nicht auslesen.(Alles bis zum Relais wird erfasst und kann im Fehlerspeicher abgelegt werden. Zitat Chrysler) Er hat die Stromaufnahme (gesamt) beim Vorglühen gemessen und daran gesehen, dass eine Kerze nicht arbeitet. Jede Glühkerze zieht ca. 20 A, sagte er.

 

Bei ATU kostet der Wechsel aller Kerzen ca. 120,- € (30 min Arbeit und 4 Glühkerzen). Ich habe noch Händlergarantie, weiß aber nicht, ob die sowas mit abdeckt.(Das muss ich wissen, bevor ich da aufschlage - die erzählen mir sonst was)

 

Eine besinnliche Vor-Weihnachtszeit wünscht Frank


Hallo, seit geraumer Zeit habe auch ich Probleme mit dem Starten unseres Chrysler Voyager 2,8 l Diesel.

 

Die Probleme treten nur ab ca. -5°C auf. Der Anlasser dreht - also den kann man schon mal ausschließen.

 

Die erste Vermutung meinerseits, defekte Batterie kann ich ausschließen, denn die neue hat es auch nicht gebracht

 

1. Werkstatt Besuch:

 

- Vermutung Glühkerzen defekt, liegt bei den Temperaturen nah -aber OK

- Kabel zu Glühkerzen geprüft, und siehe da durchgescheuert, so dass Kontakt zu Masse möglich war --> elktr. Leistungsverlust beim Starten und Brandgefahr!!!

 

Teile des Kabels wurden erneuert und neu verlegt - gute Hoffnung das das die Lösung des Problems war.

 

Die Temperaturen stiegen wieder etwas, somit lief der Voyager auch wieder.

 

Nun ist es wieder kälter und das Probelm tritt wieder auf. Das Auto will nicht anspringen.

 

2. Werkstattbesuch

 

Kraftstofffilter -OK,

 

nach Stunden der Suche vermutete Lösung und ich hoffe auch endgültig:

 

korrodiertes Vorglührelais - Austausch erfogt demnächst (leider ist das Wochende dazwischen gekommen-und Freitagnachmittag keine E-Teile zu bekommen)

 

- ich hoffe das es kalt bleibt um die Prognose der Ursache zu bestätigen

 

Grundsätzlich bieten sich für die Fehlersuche nach meinen Recherchen wohl folgende Ursachen an:

 

1. Kabel

2.Vorglüh-Relais

3. Glühkerzen

4. Batterie - lässt sich durch Versuch mit Starthilfe wohl ausschließen

5. Steuergerät???

6. mangelnde Kompression des Motors ( bei meiner Laufleistung 85tkm wohl auszuschließen)

 

Ich hab die Ursachen mal nach vermuteten Preisniveau aufgelistet, da sich die genauen Preise nicht genau kenne und diese auch von der besuchten Werkstatt abhängen.

 

Relais wird wohl grob um 50 € kosten + Einbau

Fehlerdiagnose laut Werkstatt so um 7 stunden wobei die Werkstatt hier kulant ist und mir entgegen kommt - vielleicht wegen des Gewinns an Wissen.

 

Ich hoffe nur das die Lösung das Relais ist.

 

Vielleicht hilft der Beitrag verzweifelten Voyager-Fahrern weiter. Ich war doch sehr enttäuscht wie wenig Infos man zum Thema Kaltstart+Chrysler findet, um z.B. der Werkstatt den Weg zu weisen.


hi ak

ich habe die gleiche probleme , hastdu dein problem gelöst


Deine Antwort auf "Kaltstart/ Kühler Frostschutz"

zum erweiterten Editor
Chrysler: Kaltstart/ Kühler Frostschutz
MOTOR-TALK Ticker Bleib immer auf dem Laufenden! Alle neuen Ereignisse zu Chrysler:
 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests
Kommende Veranstaltungen Alle Veranstaltungen