VW

Injektor(en) defekt? Polo 9n3 1.9 TDI (BLT) Rußen und Ruckeln

Hallo,

 

zunächst zum Fahrzeug: Polo 9n3, 1.9 TDI, 131 PS (Kennbuchstaben BLT), Serien Steuersoftware, kein Fehler im Fehlerspeicher, Erstzulassung 2007, derzeit ~ 108000km.

 

Mein Polo ruckelt seit einiger Zeit hin und wieder etwas bei Standgas, nicht sehr stark aber deutlich spürbar. Im Fahrbetrieb merkt man davon nichts. Der Wagen hat Leistung, zieht sehr gut und erreicht die angegebene Höchstgeschwindigkeit ganz locker, Verbrauch ist absolut OK.

 

Ich hatte letztens durch Zufall die Gelegenheit das Auto mal auf einen Leistungsprüfstand zu fahren. Es wurden zwei Messungen gemacht und der Wagen ein Mal mit 145 PS und 143 PS bei 339 bzw. 340 Nm gemessen, soweit so gut. Aufgefallen ist mir dabei aber, dass das Leistungsdiagramm bei ca. 2200 1/min über ein kurzes Stück komplett flach verläuft und erst dann wieder ansteigt. Ich werde das Diagramm dann auch mal hier einstellen, wenn es der Wahrheitsfindung dient :D

 

Jedenfalls hat das Auto auf dem Prüftstand unter Volllast gerußt, zwar nicht extrem, aber schon gut sichtbar (beim Fahren sieht mand davon nichts).

 

Das Rußen und das Ruckeln im Standgas deutet nun ja darauf hin, dass irgendwas nicht stimmt. Meine ersten Gedanken waren, defekte (verkokt oder undicht) Injektoren, AGR-Vetil, Luftmassenmesser oder, wegen der Ruckelei, das Zweimassenschwungrad.

 

Das AGR-Ventil hatte ich erst vor kurzem auf und von einer ganzen Menge Ölkohle befreit, dabei wurde auch die Dichtung mit dem kleineren Durchmesser verbaut um das "typische" BLT-Ruckeln bei leichtem Gasgeben zu beseitigen.

 

Das Zweimassenschwungrad schließe ich eigentlich auch aus, dafür ist das Ruckeln nicht stark genug und man müsste, im Falle dass hier ein Defekt vorliegt, ja auch im Fahrbetrieb etwas davon spüren bzw. hören. Oder ?

 

An einen defekten Luftmassenmesser will ich auch nicht so recht glauben, dafür läuft das Auto eigentlich zu gut.

 

Bleiben die Injektoren. Aus Spaß habe ich diesbezüglich mal bei meinem örtlichen (sehr unfreundlichen) VW-Händler nachgefragt. Dort wurde mir, aufgrund offensichtlicher Ahnungslosigkeit, nur gesagt, ich solle das Auto mal zur Fehlersuche (= so verdient man wohl Geld) vorbeibringen. Dieser Händler bekommt mein Auto aber sicher nicht zu sehen, allein schon wegen dem netten Gespräch :meschugge:

 

Ein bekannter (angehender) Meister bei VW, der sich zwar auskennt aber von explizit meinem Motor auch keine Details kennt, tippt auch auf die PDEs und meinte, er wolle mal die Werte (Einspritzmenge etc.) auslesen und sich so ein erstes Bild machen. Er tippt auf (verdreckte) Injektoren und empfiehlt ein Ultraschallbad.

Ich habe auch aber mehrfach gehört, dass die Injektoren, aufgrund der hohen mechanischen Belastung und in Anbetracht o.g. Laufleistung auch gern mal Undicht werden, ggf. neu abgedichtet oder gar gewechselt werden sollten.

 

Wie soll ich weiter vorgehen, wo könnte das Geruckel und das leichte Rußen noch seine Ursache haben, welches weitere Vorgehen empfiehlt mir die fachkundige Gemeinde?

 

Ich würde mich über ein paar fachkundige Tipps und Ratschläge freuen, falls noch Info gebraucht wird, bitte nachfragen!

 

Schon mal Danke und Gruß aus der Rhön!

 

P.S.:

Da ich auch mit einer (moderaten und professionell gemachten) Leistungssteigerung liebäugele, will ich natürlich zunächst ein technisch einwandfreies Fahrzeug haben.

Falls die Injektoren wirklich fertig sind, könnte das ein Anlass zu ein paar Veränderungen an der Hardware sein. An einen Cupra oder Forge FMIC hatte ich schon gedacht, auch wenn dafür die SRA dran glauben müsste. Was könnte in diesem Zuge noch gemacht werden, 550er PDEs an Stelle der 520er, dazu ein anderer Lader? Bitte auch hier um ein paar Tipps auch mit Schätzung eines ungefähren Kostenrahmens für diese Umbauten.


Themenstarter

Ich habe heute mal den Messwerteblock 13 ausgelesen.

Ich habe mir die Werte leider nicht notiert, aber der Erste lag um die 0, der Zweite bei -0.56, der Dritte um die 0 und der Vierte bei 0.56.

Meines erachtens ja alles im Toleranzbereich?

 

Der Luftmassenmesser war nach der Überprüfung auch in Ordnung.

 

Hat jemand eine Idee?


hi, also was des öfteren bei den 1,9 ltr. pumpeduese motor vorkommt, und eben auch als ruckeln im leerlauf ist der kleine kabelbaum im zlinderkopf zur versorgung der pd`s ist bezahlbar und auch machbar.

ich weis leider jetzt nicht ob in deim fahrzeug der motor quer oder laengs eingebaut ist, da wenn laengs es etwas gefriemel ist den neunen kabelbaum einzufaedeln (als tip mit föhn warm machen, dann gehts leichter)

und zu deinen tuning evtl, chip machen lassen auf 110 kw problemlos.

ist zwar zum serien 110kw der turbo und die pd`s etwas veraendert, aber die kolben, lager, usw.. sind gleich.

mfg daweil, maja


Deine Antwort auf "Injektor(en) defekt? Polo 9n3 1.9 TDI (BLT) Rußen und Ruckeln"

zum erweiterten Editor
VW Motoren: Injektor(en) defekt? Polo 9n3 1.9 TDI (BLT) Rußen und Ruckeln
 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen