honda schadow 600 springt nicht an

hallo

 

ich habe das problem das meine honda nicht so will ich ich das gerne hätte sie springt nicht an. Folgendes habe ich bereits gemessen und geprüft und für in ordnung befunden.

 

luftführungssystem

kraftstoffführungssystem

bezugsmarkengeber (sitz spaltmas signal)

zündkerzen

Zündsystem (doppelfunkenzündspule)

sprit im dank

 

bitte um hilfe

 

danke im vorraus

 

mfg Ofenmacher Michael


Mehr Details wären hilfreich. Wie hast du was gemessen/ geprüft?

Bleiben die Kerzen trocken, oder sind sie nach längerem Startversuch nass? Haben die Kerzen einen Funken? Schon mal versucht mit Starthilfespray oder Bremsenreiniger (geht auch) zu starten? Springt sie dann an?


Themenstarter

ich habe über ein osziloskop die bezugsmarkengeber überprüft

 

die kerzen haben einen funken sind neu und sind nach längerem startversuch dass

 

auch mit bremsenreiniger kein erfolg nur ein kurzer schuss das wars


hallo michi,

du musst die zylinder mit azeton auswaschen, damit die metallstruktur wieder hergestellt ist.

 

Mfg vroni


Zitat:

Original geschrieben von ofi123

ich habe über ein osziloskop die bezugsmarkengeber überprüft

 

die kerzen haben einen funken sind neu und sind nach längerem startversuch dass

 

auch mit bremsenreiniger kein erfolg nur ein kurzer schuss das wars

Hmmm.....ist sie von einem tag auf den anderen nicht mehr angesprungen, oder war schon vorher was auffälliges?

Was fällt mir denn noch ein...

Ventile sind dicht - Kompression passt?

Versager ist dicht, schwimmerstand passt, Membrane ist ok?

Kerzenkabel und Stecker sind ok?

Hast du "R" Kerzen verbaut? Kann im zusammenspiel mit dem Widerstand im Kerzenstecker auch probs machen.


honda schadow 600 springt nicht an

Zitat:

Original geschrieben von ofi456

hallo michi,

du musst die zylinder mit azeton auswaschen, damit die metallstruktur wieder hergestellt ist.

 

Mfg vroni

:confused::confused::confused:


Zitat:

Original geschrieben von ottifant16

Zitat:

Original geschrieben von ofi456

hallo michi,

du musst die zylinder mit azeton auswaschen, damit die metallstruktur wieder hergestellt ist.

 

Mfg vroni

:confused::confused::confused:

was du gletzn?

weist nicht was aceton ist?


hey ich hätte da noch eine tolle Idee!!!

Wie wär?s wenn du die Nockenwelle mit gewöhnilcher Seife reinigst. Sie könnte ja klemmen und sich nicht drehen. So wird sie sauber und gleitet schön dahin. Ich habe es bei meiner Vespa ausprobiert, seitdem läauft sie wie neu.

 

MfG mercedes1990


Themenstarter

manche leute scheinen echt ein sehr großes fachwissen zu haben. da kann ich wohl als normal denkender mensch nicht mithalten ich dachte immer seife und aceton hätten im motor nichts verloren


Zitat:

Original geschrieben von mercedes1990

hey ich hätte da noch eine tolle Idee!!!

Wie wär?s wenn du die Nockenwelle mit gewöhnilcher Seife reinigst. Sie könnte ja klemmen und sich nicht drehen. So wird sie sauber und gleitet schön dahin. Ich habe es bei meiner Vespa ausprobiert, seitdem läauft sie wie neu.

 

MfG mercedes1990

Nö, da liegst du völlig falsch. Das liegt eindeutig an der Kolbenrückzugsfeder. Wenn die reisst und vielleicht sogar noch die Kurbelwangenbeleuchtung zerstört dann geht da nix mehr.

 

So, und nun zurück mit euch in den Wald ihr Kobolde!:)

Ernsthafte Vorschläge sind hier erwünscht!


Themenstarter

danke


Deine Antwort auf "honda schadow 600 springt nicht an"

zum erweiterten Editor
Honda Motorrad: honda schadow 600 springt nicht an

Ähnliche Themen zu: Honda schadow 600 springt nicht an

 
schliessen zu
Fahrzeug Tests
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen