Honda CB 450 S Läuft nicht

Moin:

Habe Folgendes Problem das der motor nicht mehr richtig Hochdreht und das der Motor fast keine Power mehr hat sowie das er säuft wie ein loch. Könnte das was mit der Zündung zutun haben wenn ja weiß jemand wo ich einen Abzieher herbekomme?


Hallo kann es auch sein das der Motor wenn er Kalt ist sehr gut anspringt aber wenn er Warm ist eher schlechter anläuft und wie beschrieben auch schlecht läuft?

 

Schau dir erst einmal den Luftfilter an wenn der sehr verstopft ist zieht der Motor weniger Luft aber dafür mehr sprit.

Zudem fällt mir noch ein das etwas mit der Kaltstarteinrichtung (Choke) nicht stimmen könnte sieh dir mal den Mechanismuß an und schau nach ob da was klemmt die Starterklappe muss bei Kaltem Motor zu sein und öffnet je nach Motorradtyp verschieden, die Klappe muss auf alle fälle bei Warmen Motor auf sein.

Ansonsten reinige mal den Vergaser ich glaube nicht das dein Problem auf eine fehlerhafte Zündanlage zurück zuführen ist was aber nicht 100%ig ausgeschlossen werden kann.

 

 

MfG Daniel


es kann aber auch an der CDI liegen das da ne kalte Lötstelle ist.

 

lg tanja


Schraubär 42 Schraubär 42

Dirty Old Man

Die elektronischen Zündanlagen sind eher digital...

 

soll heissen: Geht oder Geht nicht.

 

Ich denke auch daß das Problem eher Spritseitig bzw. vergasermäßig zu sehen ist.

 

Gruß

 

Schraubär


ok laß mich gerne eines besseren belehren nur bei meinem kumpel ist es genau das gewesen.

neue CDI rein und alles wieder I.O.


Honda CB 450 S Läuft nicht

Vergaser leerlaufen lassen.

 

Bei kalten tagen kann es vorkommen das sie nicht anspingt weil der Sprit im Vergaser seine Qualität verliert. Kommt schwerwigend vor wenn sie längere zeit stand. Einfach mal leerlaufen lassen den Vergaser und dann nochmal versuchen. Gruß@all

Sybillerider


Themenstarter

Also der Luftfilter ist sauber und den Vergaser habe ich mitlerweile schon 3 mal gemacht des weiteren habe ich neue Kerzen verbaut und habe den bezinschlauch erneuert sowie den filter im Benzinhan gereinigt. Hatte nach dem 1 mal vergaser reinigen auch wieder Motorleistung gehabt wobei der motor aber zwischen durch immer wieder mal schlecht gelaufen ist.So und dann war ich auf einer tur und konnte dann auf einmal grade mal noch 50 fahren bei vollgas das heißt der motor dreht nicht mehr hoch geschweige noch aus er kommt einfach nicht auf drehzahl.Ach ja nach dem starten dreht er erst hoch und sackt dann sehr stark ab so dass er dann immer nach ein paar sec aus geht.


habe ein ähnliches Problem: Beim starten Springt sie an, und ich fahre los, und mit einmal geht sie wieder aus.. mti einem mal ließ sich meine kleine lady garnicht mehr starten, nur noch geleiert aber sie sprang nciht an. zwischendurch kammen immerwieder mal kleine fehlzündungen. werde am WE mal Zündkabel, Zündstecker, Zündkerzen neu machen und den vergaser reinigen lassen, (im ultraschallbad) vorher natürlich alle düsen mit druckluft durchblasen, dann gönne ich noch einen neuen Lufi und hoffe dass sie dann wieder ordentlich läuft....

jemand ne alternative, was die Fehlzündungen hervorrufen könnte?

ach ja, meine ist ja auf 27 PS gedrosselt, wie hoch lässt die sich denn dann drehen, habe sie kaum über 8000rpm bekommen!!!

 

MFG Julian


Kurvenfreak Kurvenfreak

Doktore Motore

8000 sind normal für ne gedrsselte. Das liegt an der Nockenwelle.

 

Wenn ein Motorrad sprit braucht wie doof und nicht mehr sauber hochdreht dann hat dfas nix mit der Zündung zu tun sondern mit dem Vergaser=> Gemisch zu fett!

Das kann an nem hängenden Schwimmer liegen, verstopfte uftkanäle, defekte Kaltstarteinrichtung, Schwimmerventil kaputt, ...

 

Gruß0 Wolle


JEtz hab ich wieder ein Problem und brauche HILFEEE!

 

 

 

also: HAbew meine CB heute in der Werkstatt angeschmissen. sie ist nach dem 3. mal Leiern angesprungen und ist sofort wegen Choke auf ca 4000 U/min hochgedreht. habe sie dann so laufen lassen, dachte: hey.. jetzt läuft sie ordentlich, wie schön.

also warmlaufen lassen und an der Stellschraube, rechts am vergaser, da wo die gaszüge eingehängt sind die leerlaufdrehzahl auf etwa 2000 rpm gestellt. schön und gut.

Also rausgeschoben und handschuhe Helm angezogen für ne Probefahrt. wolte sie draussen wieder anschmeissen und erst nach ner weile ist sie angesprungen... Sie Lief dann mit choke sehr unruhig, habe also den choke rausgemacht und da isse mir ausgegangen, danach wieder mit viel LEiern angesprungen und mit viel gas, ca 5500 rpm am laufen gehalten, sie lief aber sehr unruhig, eierte zwischen 2000 und 7000 U/min immer mal hin und her...

 

 

 

 

gibt es dafür eine erklärung?

Bitte helft mir ich werd noch irre mit der schleuder...

 

MFG rost


Kurvenfreak Kurvenfreak

Doktore Motore

Honda CB 450 S Läuft nicht

MAch mal den Vergaser sauber. Das hört sich nach verdreckten Düsen an.

 

Gruß Wolle


Soso... Der vergaser ist Ultraschallgereinigt....

Komme ich an die Düsen ran, ohne den vergaser auszubauen? beim letzten einbau ist der Rechte stutzen vom Luftfilter zum vergaser eingerissen. muss mal gucken wie ich das flicken kann...

Ich befürchte, das etwas Hylomar in den vergaser gekommen. ist. der Benzinhahn war undicht und die zwei O-ringe verschwunden so habe ich versucht das ganze mit Hylomar abzudichten. ich denke, dass beim anbauen etwas davon in den Benzinfilter gekommen ist......

Morgen kann ich mein Möppi endlich in meine eigene garage holen. (momentan steht sie beim bekannten inner werkstatt.....


Schraubär 42 Schraubär 42

Dirty Old Man

Hallo Rost.doc.

 

Na da hast du doch alle Gründe warum es nicht funzt auf einem Haufen.

 

Ansaugstutzen eingerissen. = Nebenluft.

So etwas flickt man nicht sondern macht das neu und zwar Beide.

 

Vergaserdüsen mit Hylomar verpappt.....

 

Okay, Hylomar ist eine gute dauerplastische Universaldichtmasse..... Nur nicht am Vergaser oder Benzinhahn. Hylomar ist benzinlöslich und verwandelt sich bei Kontakt mit dem selben in so eine Art Wackelpudding. Verstopft alles.

 

Also raus mit dem ganzen Zeug und nochmal gescheit sauber gemacht. Die O-ringe gehören halt auch mit den passenden Neuteilen ersetzt.

 

Ein wenig Geld musst du schon investieren. Du siehst ja was die "Pfuscherei" gebracht hat.

 

Gruß

 

Schraubär 42


Also vergaser ist erneut Ultraschallgereinigt ( in alle einzelteile zerlegt, getrocknet, zusammengebaut, voreinstellung gemacht, (Schwimmer 18,5 mm über gehäusekante und Gemisch-schraube 2,5 ausdrehungen. wieder zusammengebaut. habe ihn noch nciht eingebaut. Das mache ich wenn ich den Luftfilterkasten raus habe.

Da der Ansaugstutzen zwischen Lufi und Vergaser gerissen ist dürfte die "Nebenluft" denke ich nciht der alleinige verursacher sein.

 

Benzinhahn+schlauch+filter sind nagelneu vom freundlichen HH nen Luftfilterkasten kaufe ich neu bei biketeile.de, weil die stutzen fest mit dem Kasten verbunden sind..

 

Ein bekannter meinte es könne auch an der Zündung liegen kann damit hir jemand was anfangen? Zündspule? Pickup? Zündzeitpunkt verstellt?

 

 

 

 

EDIT:

Habe das Problem gelöst, es war der Unterdruckschlauch zwischen vergaser und Motorblock. Es schnurrt das gute stück dank Kurvenfreaks Dämpfern wie eine Horde Löwen


Deine Antwort auf "Honda CB 450 S Läuft nicht"

zum erweiterten Editor
Honda Motorrad: Honda CB 450 S Läuft nicht

Ähnliche Themen zu: Honda CB 450 S Läuft nicht

schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests