Opel
Opel:

fehlerhafte tech2win software?

Opel

fehlerhafte tech2win software?

seit update auf 2.002 keine verbindung mit dem mdi mehr.

fehlermeldung pdu-api.dll nicht gefunden.

man kann zwar die vorgängerversion 1.9 installieren aber die war auch schon fehlerhaft. die letzte (hier) funktionfähige version war 1.8. an die komme ich aber nicht mehr ran.

kennt jemand das problem?


Themenstarter

*gelöst*


Hallo,

Ich habe das selbe Problem. Wie hast Du es den hinbekommen, wo lag der Fehler?

 

 

Gruß

Markus


Themenstarter

genau kann ich es leider nicht sagen. hat der zuständige edv-mann gemacht. war wohl ein fehlerhafter eintrag in der windows-registry. aber ein schon bekanntes problem.

die frage ist wen man generell kontaktieren kann bei problemen mit tech2win, gds2 tis2web etc.

ob das etac was weis?


Themenstarter

mir ist grad noch eingefallen wo man noch fragen kann:

in irgenteiner anwendung im global connect gibt es ein forum!

(welche genau weiss ich grad nicht)


Deine Antwort auf "fehlerhafte tech2win software?"

zum erweiterten Editor
Opel: fehlerhafte tech2win software?

Ähnliche Themen zu: Fehlerhafte tech2win software?

schliessen zu
Fahrzeug Tests