6 (1KA/B/C)
VW Golf 6:

Erst Fehler im Abgassystem, jetzt Ladedruck zu klein!

Erst Fehler im Abgassystem, jetzt Ladedruck zu klein!

Ein kleiner Erfahrungsbericht um meinen Frust zu teilen...

 

Golf TDI 2.0 81kw.

Vor 2 Wochen wurde ein Sensor gewechselt der einen Fehler im Abgassystem anzeigte und vorgestern war der Wagen im Notprogram "Ladedruck unterschritten".

Notdienst war schnell vor Ort. Fehler ausgelesen, gelöscht Probefahrt vorübergehend i.O.

Gestern Abend dann wieder die selbe Anzeige "Werkstatt aufsuchen (im BC)" und permanentes blinken der Vorglühlampe.

Jetzt habe ich einen Esatzwagen Golf TDI Bluemotion und zu meiner Verwunderung läuft dieser (obwohl weniger Hubraum und weniger PS) wesentlich ruhiger und ist bei der Beschleunigung (meinem Gefühl nach) spritziger bzw. schneller.

Das kann doch nicht sein. War mir vorher nicht aufgefallen da ich von einem Golf V GT (170 PS, Pumpe Düse) auf ein spritsparenderes Auto gewechselt bin und dieser auf jeden Fall ruhiger lief als der PD.

Bei der Leistung hatte ich mir keine Gedanken gemacht da es ja 60 PS Unterschied sind, obwohl mein damaliger A4 TDI 110 PS mir auch etwas flotter (stärker) vorkam.

 

Hat jemand ähnliche Erfahrungen? Oder Tipps, da es mich schon wurmt das sich mein Leihwagen mit der kleineren Maschine besser und ruhiger fährt.

 

Aber mal abwarten bis ich ihn wiederbekomme, vielleicht war von Anfng an was nicht i.O. .


@ olli

 

warte erst mal ab, bis du dein auto zurück hast.

dann testest du, ob es zumindest laut tacho, die angegegene höchstgeschwindigkeit erreicht.

sollte dem so sein, dann ist er technisch in ordnung.

 

--> schon mal der erste trost

 

dass der 1.6 tdi / 105 ps bluemotion sich "anders anfühlt" als dein 2.0 tdi mit 110 ps...

 

--> "unterschiedliche motoren fühlen sich nun einmal unterschiedlich an".

 

sie variieren in geräuschEINDRUCK... leistungsentfaltung... laufruhe...

auch das wäre also völlig ok.

 

UNTERM STRICH jedenfalls...

hast du mit der 2.0 tdi / 110 ps maschine bereits eine sehr schön ruhig und sparsam laufende common-rail-diesel-maschine.

 

und dass dir dein damaliger pumpe-düse-110ps im A4 spritziger vorkam, ist auch kein wunder.

die pumpe-düse-motoren hatten ALLE eine sehr explosive leistungsentfaltung. allerdings auch nur in einem sehr kleinen drehzahlbereich. und darüber war dann flaute.

die common-rail-diesel weisen eine WESENTLICH GLEICHMÄSSIGERE leistungsentfaltung über einen VIEL WEITEREN drehzahlbereich auf.

 

OBJEKTIV sind die CRs also besser.

auch wenn es einem ex-PD-fahrer erst mal nicht unbedingt so vorkommt.

 

also lass dir den spass an deinem technisch immer noch absolut zeitgemässen und modernen auto nicht dadurch verderben, dass "2 jahre später" mit dem kleinen 1.6er ein diesel auf dem markt ist, der das alles noch ein wenig besser kann ;)


Zitat:

Original geschrieben von dirk483

@ olli

 

warte erst mal ab, bis du dein auto zurück hast.

dann testest du, ob es zumindest laut tacho, die angegegene höchstgeschwindigkeit erreicht.

sollte dem so sein, dann ist er technisch in ordnung.

 

--> schon mal der erste trost

 

dass der 1.6 tdi / 105 ps bluemotion sich "anders anfühlt" als dein 2.0 tdi mit 110 ps...

 

--> "unterschiedliche motoren fühlen sich nun einmal unterschiedlich an".

 

sie variieren in geräuschEINDRUCK... leistungsentfaltung... laufruhe...

auch das wäre also völlig ok.

 

UNTERM STRICH jedenfalls...

hast du mit der 2.0 tdi / 110 ps maschine bereits eine sehr schön ruhig und sparsam laufende common-rail-diesel-maschine.

 

und dass dir dein damaliger pumpe-düse-110ps im A4 spritziger vorkam, ist auch kein wunder.

die pumpe-düse-motoren hatten ALLE eine sehr explosive leistungsentfaltung. allerdings auch nur in einem sehr kleinen drehzahlbereich. und darüber war dann flaute.

die common-rail-diesel weisen eine WESENTLICH GLEICHMÄSSIGERE leistungsentfaltung über einen VIEL WEITEREN drehzahlbereich auf.

 

OBJEKTIV sind die CRs also besser.

auch wenn es einem ex-PD-fahrer erst mal nicht unbedingt so vorkommt.

 

also lass dir den spass an deinem technisch immer noch absolut zeitgemässen und modernen auto nicht dadurch verderben, dass "2 jahre später" mit dem kleinen 1.6er ein diesel auf dem markt ist, der das alles noch ein wenig besser kann ;)

Ich bin beide Motoren mehrfach gefahren und finde, der 2.0 TDI ist ein wunderbarer Motor, vor allem finde ich ihn kraftvoller als den 1.6 TDI. Dafür ist letzterer ein kleines bißchen leiser.


Sollte an der Abgasanlage ein Sensor defeckt sein, regelt er die Leistung des Motors zurück und du hast weniger Nm zur verfügung ,was einen schwächeren durchzug zur folge haben kann.


ich hatte auch ein fehler im abgassystem, es wurde auch so ein sensor ausgetauscht und nach dem austausch hab ich gefragt, ob die den wagen gedrosselt haben. er erreicht noch seine höchstgeschwindigkeit, aber im anzug fehlt einiges. woher wusstest du, dass der ladedruck unterschritten war? hat er das direkt angezeigt ?


Themenstarter

Erst Fehler im Abgassystem, jetzt Ladedruck zu klein!

Zitat:

Original geschrieben von 343mps

ich hatte auch ein fehler im abgassystem, es wurde auch so ein sensor ausgetauscht und nach dem austausch hab ich gefragt, ob die den wagen gedrosselt haben. er erreicht noch seine höchstgeschwindigkeit, aber im anzug fehlt einiges. woher wusstest du, dass der ladedruck unterschritten war? hat er das direkt angezeigt ?

Das mit dem Abgassystem und dem Sensortausch war vor zwei Wochen.

Das mit dem unterschrittenen Ladedruck war ein neuer Fehler mit einer ganz anderen Fehlermeldung (dauerblinken der Vroglühlampe und Text im Bordcomputer "Werkstatt aufsuchen") wodurch der Wagen im Notprogramm lief. Das der Ladedruck unterschritten stand beim auslesen im Fehlerspeicher.


ich kann mir nur denken,dadurch das sensoren getauscht wurden, das der Filter defeckt ist und zuviel staudruck endsteht, wodurch nicht genug laderleistung(ladedruck) aufgebaut werden kann

das mit den Filtern ist einfach nur scheiße


rv112xy rv112xy

VCDS User

Ich merke meinen Filter auch manchmal, zumindest bilde ich mir das ein. Manchmal fährt sich der Wagen, als würde er nicht richtig ziehen wollen. Wenn ich mal eine aktive Reinigung mitbekomme und sie beendet ist, habe ich irgendwie das Gefühl dass er nun besser geht, als wäre kein Widerstand mehr da. Ob was dran ist, weiß ich nicht.

 

Halte uns bitte auf dem Laufenden.

 

Mein Stand: 73 tkm, Ölaschebeladung DPF: 30ml, Verbrauch 2 gemittelt: 5L. Bisher keine Probleme.


Themenstarter

Heute der nächste Hammer!

"Motorstörung Werkstatt" (mal wieder) und Wagen wieder im Notprogramm.

Das vierte mal innerhalb von ca. 4 Wochen ist der Wagen in der Werkstatt.

Jetzt wäre irgendetwas von wegen "Ventil Spritzufuhr" im Fehlerspeicher.

Hat der Wagen wirklich jetzt jede Woche ein anderes Problem oder spinnt die Elektronik der Motorsteuerung? Bei meiner VW-Werkstatt kannte man diesen Fehler nicht. Mal schauen was es jetzt gibt, langsam habe ich die Nase voll. Bin beruflich auf einen zuverlässigen Wagen angewiesen, nicht umsonst kaufe ich mir im Schnitt alle 2 Jahre ein neues Auto.


rv112xy rv112xy

VCDS User

Ich bin sehr überrascht, dass Du so Probleme hast mit dem Wagen. Stellst Du irgendwas selbst fest an den Fahreigenschaften oder Sonstigem? Nicht dass Dich die Elektrik da in der Tat ärgern will. Halte uns auf dem Laufenden.


Themenstarter

Erst Fehler im Abgassystem, jetzt Ladedruck zu klein!

War bisher sehr zufrieden mit dem Wagen. Keine Probleme guter Verbrauch, etc.

Die Probleme haben erst bei knapp 40.000km angefangen, außer etwas Sägezahnbildung an den Bridgestone Reifen was akustisch zwischen 30-50km/h ein wenig nervt...

 

Versuche euch auf dem laufenden zu halten...


Themenstarter

So, hab den Wagen wieder.

Die haben ein Kabel getauscht, das hätte einen zu großen Widerstand gehabt und deshalb wären nur noch 10 von 12 Volt angekommen.

Na ja, jetzt mal schauen ob es das war und ich jetzt meine Ruhe habe.

Ansonsten hab ich langsam keine Lust mehr...


...der defekte Sensor scheint sich zu einem Problem für VW bzw. für "uns" als TDI Fahrer zu entwickeln. Meiner wurde diese Woche getauscht (KM-Stand 39.000), Händler musste keinen für mich bestellen, sondern "hat nach den Vorkommnissen der letzten Wochen (!)" (O-Ton) jetzt immer welche an Lager.

 

Gruß,

 

Micha


Themenstarter

Zitat:

Original geschrieben von Sputzel-Records

...der defekte Sensor scheint sich zu einem Problem für VW bzw. für "uns" als TDI Fahrer zu entwickeln. Meiner wurde diese Woche getauscht (KM-Stand 39.000), Händler musste keinen für mich bestellen, sondern "hat nach den Vorkommnissen der letzten Wochen (!)" (O-Ton) jetzt immer welche an Lager.

 

Gruß,

 

Micha

Welcher der Sensoren ist den bei dir gewechselt wurden?

Bei mir waren es ja schon 2 verschiedene...

 

Gruß, Olli


Zitat:

Original geschrieben von olli.b76

 

 

Welcher der Sensoren ist den bei dir gewechselt wurden?

Bei mir waren es ja schon 2 verschiedene...

 

Gruß, Olli

Drucksensor Abgasreinigung. Die Kontrollleuchte hatte im Vorfeld einen Fehler angezeigt.

 

Gruß,

 

Micha


Hinweis: In diesem Thema Erst Fehler im Abgassystem, jetzt Ladedruck zu klein! gibt es 18 Antworten auf 2 Seiten. Der letzte Beitrag vom 6. Dezember 2011 befindet sich auf der letzten Seite.

Deine Antwort auf "Erst Fehler im Abgassystem, jetzt Ladedruck zu klein!"

zum erweiterten Editor
VW Golf 6: Erst Fehler im Abgassystem, jetzt Ladedruck zu klein!

Ähnliche Themen zu: Erst Fehler im Abgassystem, jetzt Ladedruck zu klein!

schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests