Kangoo
Renault Trafic, Kangoo & Master :

Elektronikprobleme beim Renault Kangoo 1,2

Renault Kangoo I

Elektronikprobleme beim Renault Kangoo 1,2

Hallo Leute,ich hoffe mir kann noch jemand einen Tipp geben.

Im November 2006 Kaufte ich einen Renault Kangoo 1,2 Baujahr 2003 mit damals 48000KM.Im letzten Sommer fingen dann die Elektronikprobleme an./(60000KM) Es leuchtet die gelbe Lampe und das Auto fährt nur noch im Notlaufprogramm,dh.4.Gang ca.50KMH.Es wurden dann die Stecker am Gaspoti neu befestigt und er Lief wieder.Seit 2 Monaten spinnt die Elektronik wieder.(Jetzt mit 71000KM)) Jetzt wurden wider die Stecker neu Befestigt,dann wurde ein neues Gaspoti eingebaut,dann wurden die Stecker abgebaut und die Kabel verlötet,und das alles in einer Renault Fachwerkstatt und der Fehler ist wieder da.Die Werkstatt will nächste Woche den Kabelbaum tauschen??

Wer kennt auch solche Probleme .Bitte mal melden.

Ich glaube es trifft der Spruch zu-- Gott bewahre uns vor Sturm,Wind,Wasser und Autos die aus FRANKREICH kommen.


dc-viper dc-viper

das heisst nicht "kommen" sondern "sind". Sonst passt das mit dem Reim nicht. ;)

 

Ja, was soll man dazu sagen? Wurde eine klassische Fehlersuche gemacht? Sprich Zündanlage kontrolliert, Fehlerspeicher gucken, Kraftstoffversorgung sichergestellt, Steckverbindungen aller Temp-Sensoren und Positionsgeber kontrolliert etc usw.

 

:confused:

 

Ansonsten wäre ein Kabelbruch keine Seltenheit. Und wenn es nicht möglich ist, diesen ausfindig zu machen und zu reparieren, ist halt der Tausch des entsprechenden Kabelsatzes eine logische Alternative. Kommt am Ende günstiger als ein Mechaniker, der 2 Tage (8 Stunden pro Tag à 75 €) nach dem Fehler sucht.


Themenstarter

Die Elektronikprobleme gehen weiter......

In der Renault-Werkstatt wurde ein neues Gaspoti,ein neuer Kabelbaum eingebaut.Das Steuergerät neu programmiert (lt.Rechnung),Zündung kontrolliert und die Elektronik spinnt wieder.Das Auto läuft nur noch im Notlaufprogramm.Schalte ich den Motor aus und wieder ein,dann ist der Fehler erst einmal weg.

Vielleicht hat jemand die gleichen Renault Probleme ,Bitte mal melden.


Wir haben mit unserem Kangoo das gleiche Problem. Laut Fahrzeugdiagnose ist der der Stromkreis vom/zum (?) Gaspedalsensor fehlerhaft. Der Fehler tritt vor allem bei kalten Temperaturen auf, meistens, wenn man gerade gebremst hat, durch die Kurve gefahren ist oder schnell vom Gas geht. Zündung aus, Zündung an hilft oft - daher vermute ich einen Wackelkontakt.

Weiss jemand, wo der Gaspedalsensor ist (Kango 1,2 l Benziner)?

 

Gruß,

 

Dirk


Themenstarter

Bei mir hatte damals die Werkstatt einen Kabelbaum mit vergoldeten Kontakten eingebaut.Dies hat geholfen.Das Problem ist bei Renault bekannt,mann will es aber nicht zugeben.Ich habe mich inder zwischenzeit von dem Renault getrennt,da ich ein zuverlässiges Auto brauche.


Elektronikprobleme beim Renault Kangoo 1,2

Hallo,

 

waren das echt vergoldete Kontakte oder nur der Preis wie vergoldet?

 

Wenn ja, woher hat die Werkstatt diesen Kabelbaum und wie sind sie auf diese Lösung gekommen?


dc-viper dc-viper

Glaub nicht alles, was da so gespamt wird. ;)

 

AFAIK bieten wir keinen Kabelbaum mit Gold-Steckern für den kangoo. :D

 

Der Sensor sitzt natürlich am/über dem Gaspedal.


Habe dasselbe Problem mit meinem Kangoo 1.2: sobald ich bremse oder vom Gas gehe (z.b. Kreuzung) geht die Kontrollleuchte der Motorelektronik an und das Fahrzeug verliert an Gas bzw stirbt ab. Wenn ich früh genug Gas gebe, dann geht die Leuchte nach wenigen Sekunden wieder aus und der Motor läuft wieder.

Manchmal passiert es auch in diesem Status, dass der Wagen automatisch Gas gibt.

 

War bereits bei 3 Werkstätten - die Fehlersuche ergab einen Plusschluss der Lamdasonde. Diese wurde dann auch getauscht, Problem weiterhin.

Ein Saugrohrdrucksensor (oder so ähnlich) wurde ebenfalls getauscht, Problem weiterhin:-(

 

Bin nun kurz davor, das Fahrzeug zu verkaufen oder einzutauschen, da ich keine Lust mehr habe mit diesem Problem weiterzufahren.

 

Vielleicht kann ja jemand weiterhelfen?


die werkstatt soll mal des drosselklappenpoti reinitialisieren und den bremskontaktschalter checken. kann auftreten wenn man versehens gas und bremse gleichzetig betätigt.

gruß


Bei uns hat das Anlöten der Stecker geholfen. Seit dem kein Problem mehr.

Gruß Dirk


Elektronikprobleme beim Renault Kangoo 1,2

welchen stecker anlöten? den gaspedalsensor oder den bremskontaktschalter?

 

lg


Bei uns gab es ja nur das Problem mit dem Gaspedalsensor und den komischen Warnanzeigen beim Airbag. Die beiden Stecker waren wohl nicht in Ordnung und wurden angelötet.

Gruß

 

Dirk


Hallo, habe auch einen 1,2 Liter Kangoo Bj. 1999. Vergangenes Jahr fingen die Probleme mit der elektrischen Anlage an, wie keine Zündung, Türe öffnet nicht, Anlasser startet nicht, Kontrollleuchten gehen nicht aus, usw. usw. Ich habe den ganzen Karren nach Fehlern durchsucht und wurde fündig! Das Massekabel vorne links zwischen Motor und Karosserie war brüchig!!!! Austauschpreis, 2,80 € und alle meine Probleme waren mit einen Schlag beseitigt. Dafür gab ca. 3 Monate später, die Lichtmaschine seinen Geist auf, Austauschpreis 250 €.

Vielleicht eine kleine Hilfe, Osramler


Hallo, ich habe die gleichen Probleme mit meinem Kangoo 1.2 Bj. 2005 gehabt. Fast jeden Monat war ich in der Renault-Werkstatt: Fehlermeldung löschen, Motor neu einstellen, neues Gas-Poti, neuer Kabelbaum, ... zum Glück alles in der Garantiezeit. Die Fehlermeldungen kamen aber immer wieder.

Als der Fehler auf einer Reise wieder auftauchte, bin ich in eine andere Renault-Werkstatt gefahren, wo man diesen Fehler schon kannte. Es gibt in dem Kabel vom Gas-Poti zur Elektronik einen Verbindungsstecker. Das Gas-Poti sendet zwei Signale, die von der Elektronik verglichen werden. Ein kurzer Wackelkontakt in dem Stecker genügt, um eine Fehlermeldung zu produzieren. Für 60 € wurde der Verbindungsstecker herausgeschnitten und die Kabel verlötet und siehe der Fehler ist nicht mehr aufgetaucht.

Ein Happy End gibt es trotzdem nicht- seit letzter Woche spinnt der Tacho.


Hallo,

ich habe einen Kangoo 1.2 von 2005. Bei 46.000 km fing die OBD-Leuchte an, während der Fahrt zu blinken und der Wagen sprang schlecht an. Fehlermeldung bei Auslesen des Fehlerspeichers war "langanhaltende Zuendaussetzer" In der Wekstatt wurde daraufhin:

- Zündkerzen ausgebaut/eingebaut

- Zündspule ausgebaut/eingebaut

- Glob. Fktskontr. Kompression am Ende des Verdichtungstaktes

- Ausbau/ Einbau Ventildeckel

- Einst. Spiel Ventil

- glob. Fktskontr. Steuergeräte

- Prüfung Fahrzeug

 

Angeblich lag es an den Ventilen. Nach 3 Monaten und 3000 km tauchte das Problem wieder auf. Jetzt allerdings in geänderter Form, ähnlich wie bei "tschutt". D.h. im Leerlauf fängt die OBD-Leuchte (Motorkontrolle) an zu blinken und der Motor ruckelt. Manchmal springt das Auto auch widerwillig an. Wenn man fährt, geht die Lampe aus. Die Beschleunigung ist normal. Fehlermeldung ist wieder wie beim ersten Mal. Mein Verständnis von Autos und Motoren ist sehr rudimentär, jedoch will mir der Zusammenhang von Ventilspiel und OBD Leuchte nicht recht einleuchten. Da Zündkerzen und Zündspulen nicht das Problem zu sein scheinen, brauche ich weitere Ideen, habt Ihr welche?

Vielen Dank!


Hinweis: In diesem Thema Elektronikprobleme beim Renault Kangoo 1,2 gibt es 19 Antworten auf 2 Seiten. Der letzte Beitrag vom 13. September 2012 befindet sich auf der letzten Seite.

Deine Antwort auf "Elektronikprobleme beim Renault Kangoo 1,2"

zum erweiterten Editor
Renault Trafic, Kangoo & Master : Elektronikprobleme beim Renault Kangoo 1,2

Ähnliche Themen zu: Elektronikprobleme beim Renault Kangoo 1,2

 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests