Motoren & Antriebe
Motoren & Antriebe Forum

Dringend Hilfe benötigt-Ford Mondeo Motoranzeige

Dringend Hilfe benötigt-Ford Mondeo Motoranzeige

Hallo zusammen,

 

ich bin neu hier und vielleicht hat jemand eine Idee zur Lösung meines Problems...

Ich bin heute mit meinen Kombi Ford Mondeo Turnier Bj.98 (Benziner, Schaltgetriebe) in den Urlaub aufgebrochen. Nachdem ich meine Heimatstadt 80 Kilometer hinter mir gelassen habe und auf der Autobahn keine Geschwindikeitsbeschränkung mehr war, wollte ich Gas geben. Als ich über 100 km/h war, ging die gelbe Motorwarnanzeige an und der Wagen nahm nur noch sehr wenig Gas an. Habe es im 5. und im 4. Gang probiert - immer ab 100 km/h das gleiche Spiel. Ich habe die nächste Werkstatt angesteuert und sie haben mögliche Fehler ausgelesen aber nichts gefunden. Die Temperaturanzeige ist in Ordnung (nicht im roten Bereich), die Batterie ist nagelneu, Öl und Kühlwasser auch und auch im Motorraum konnte man nichts erkennen (Zündkabel etc.). Ich bin letztendlich auf Risiko gegangen und nicht umgedreht und Wagen lief prima bis zum Urlaubsziel. Nicht schön durchgehend mit 90 km/h auf der Autobahn zu kriechen, aber immer wenn ich schneller werden wollte gleiches Problem. Mit der Geschwindigkeit alles Bestens - bis auf meine Laune:)

 

Ich werde morgen mal hier in die Werkstatt fahren, alledings habe ich nicht bedacht das morgen Samstag ist und ich weiß nicht, ob ich sofort dran komme und am Dienstag steht schon die Rückfahrt an. Darum meine Frage ob jemand eine Idee hat, oder auch schonmal dieses Problem hatte? Ich habe schon an Zündkerzen gedacht, aber die Werkstatt wo ich auf dem Weg angehalten habe meinte, die gehen beim Ford so gut wie nie kaputt. War mir völlig neu, weil ich dachte die werden immer mal bei einer Inspektion gewechselt.

 

Mein Schwager meinte, ich soll mal richtig doll auf`s Gas treten, dass habe ich bisher nicht gemacht, weil ich Angst hatte, dass dann gar nichts mehr geht. Bin immer wenn die Motoranzeige anging und der Wagen kaum noch Gas genommen hat wieder langsamer gefahren.

 

Sorry für den langen Text und danke schonmal!!!!

 

Viele Grüße

 

Birgit


Zitat:

Original geschrieben von Birgit37

Hallo zusammen,

 

ich bin neu hier und vielleicht hat jemand eine Idee zur Lösung meines Problems...

Ich bin heute mit meinen Kombi Ford Mondeo Turnier Bj.98 (Benziner, Schaltgetriebe) in den Urlaub aufgebrochen. Nachdem ich meine Heimatstadt 80 Kilometer hinter mir gelassen habe und auf der Autobahn keine Geschwindikeitsbeschränkung mehr war, wollte ich Gas geben. Als ich über 100 km/h war, ging die gelbe Motorwarnanzeige an und der Wagen nahm nur noch sehr wenig Gas an. Habe es im 5. und im 4. Gang probiert - immer ab 100 km/h das gleiche Spiel. Ich habe die nächste Werkstatt angesteuert und sie haben mögliche Fehler ausgelesen aber nichts gefunden. Die Temperaturanzeige ist in Ordnung (nicht im roten Bereich), die Batterie ist nagelneu, Öl und Kühlwasser auch und auch im Motorraum konnte man nichts erkennen (Zündkabel etc.). Ich bin letztendlich auf Risiko gegangen und nicht umgedreht und Wagen lief prima bis zum Urlaubsziel. Nicht schön durchgehend mit 90 km/h auf der Autobahn zu kriechen, aber immer wenn ich schneller werden wollte gleiches Problem. Mit der Geschwindigkeit alles Bestens - bis auf meine Laune:)

 

Ich werde morgen mal hier in die Werkstatt fahren, alledings habe ich nicht bedacht das morgen Samstag ist und ich weiß nicht, ob ich sofort dran komme und am Dienstag steht schon die Rückfahrt an. Darum meine Frage ob jemand eine Idee hat, oder auch schonmal dieses Problem hatte? Ich habe schon an Zündkerzen gedacht, aber die Werkstatt wo ich auf dem Weg angehalten habe meinte, die gehen beim Ford so gut wie nie kaputt. War mir völlig neu, weil ich dachte die werden immer mal bei einer Inspektion gewechselt.

 

Mein Schwager meinte, ich soll mal richtig doll auf`s Gas treten, dass habe ich bisher nicht gemacht, weil ich Angst hatte, dass dann gar nichts mehr geht. Bin immer wenn die Motoranzeige anging und der Wagen kaum noch Gas genommen hat wieder langsamer gefahren.

 

Sorry für den langen Text und danke schonmal!!!!

 

Viele Grüße

 

Birgit


Hallo,

 

so wie Du es beschreibst, ist es wahrscheinlich ein Elektronikproblem. Das Auto ging in den Notlauf, deswegen war nicht mehr als 100 Km/h drin.es wundert mich nur, dass man keinen Fehler gefunden hat. Vielleicht konnte die Werkstatt das Steuergerät nicht oder nur zum Teil auslesen.Eine markengebundene Fachwerkstatt sollte das aber können.

Ne Diagnose zu stellen ist nicht so einfach.Es kann eine durchgebrannte Sicherung sein oder ein defekter Temperaturfühler und vieles mehr. Das ist das Problem bei der Elektrik/ Elektronik. Mechanische Probleme sind immer schneller zu finden.

 

Fahr mal in eine Ford Werkstatt.Die können das Steuergerät komplett auslesen.Oder warst Du schon dort?

Wenn das Auto im Notlauf steht, dann kann man auch nicht mehr "ordentlich Gas" geben.

 

Gruß


Deine Antwort auf "Dringend Hilfe benötigt-Ford Mondeo Motoranzeige"

zum erweiterten Editor
Motoren & Antriebe: Dringend Hilfe benötigt-Ford Mondeo Motoranzeige

Ähnliche Themen zu: Dringend Hilfe benötigt-Ford Mondeo Motoranzeige

schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen