W124
Mercedes E-Klasse W124:

Bremskraftverstärker defekt? BRAUCHE HILFE ! ! !

  • Mercedes E-Klasse W124 Panorama
  • Mercedes E-Klasse W124 Forum
  • Mercedes E-Klasse W124 Blogs
  • Mercedes E-Klasse W124 FAQ
  • Mercedes E-Klasse W124 Tests
  • Mercedes E-Klasse W124 Marktplatz
  • Exklusiv

Bremskraftverstärker defekt? BRAUCHE HILFE ! ! !

Also: Bin gestern auf der Landstrasse gefahren, war alles ganz normal. Nach ca 50km als ich in eine Ortschaft eingefahren bin und auf die Bremse treten wollte, war diese total hart und es war recht schwer zu bremsen. Es ist so als hätte ich die Bremse im Stand ohne laufenden Motor ein paar Mal getreten und aufgepumpt. Man kann noch bremsen, aber dafür muss man wirklich sehr stark auf das Pedal treten, da es irgendwie einen ziemlich grossen Widerstand leistet. Weiters lässt sich seit dem der Motor nicht mehr Abstellen, ich kann ihn nur noch abwürgen. Habe ihn auch ein paar Mal abgestellt und länger aus gelassen und bin dann noch ca 100km gefahren, da ich wieder nachhause musste, es hat sich aber nichts verändert.

 

Ich fahre ein 124er T 300D Baujahr 94 also Mopf2. Vor ca 1 Monat sind die hinteren Bremsleitungen und vorne die, die von den Rädern zum ABS führen erneuert worden und es ist natürlich die Bremsflüssigkeit komplett erneuert worden. Die Bremsen an sich sind auch ok.

Die Gummischläuche habe ich alle optisch geprüft, es ist nichts lose oder abgerissen. Der Unterdruckschlauch der vom Motor zum Bremskraftverstärker geht scheint auch ok. Einzig die Leuchtweitenregulierung funktioniert nicht, aber das tut sie schon seit einem halben Jahr nicht mehr.

 

Bitte bitte helft mir, ohne Bremsen fahren ist echt nicht lustig


3litercoupè 3litercoupè

MB Werk Holle

also dann kommt ja nur noch der bremskraftverstärker in frage.... wenn du sicher bist das alles dicht is....

 

wenn die undichtigkeit beseitigt ist geht auch der rest wieder.... da alles unterdruck gesteuert ist....

 

ich kann die einen bkv zuschicken..... schau aber erst ob alles dicht ist... bzw... schraub mal die leitung ab... und schau ob unterdruck erzeugt wird... vielleicht is ja auch die pumpe inne frittn.....


Themenstarter

Wie gesagt, ich habe die Leitungen nur optisch geprüft, es kann also immer noch irgendwo ein kleines Loch sein. Und bevor ich den Bremskraftverstärker tausche, würde ich lieber alles andere ausschliessen. Ist ja nicht gerade ein Kinderspiel.

Ich habe noch in einem anderen Thread gelesen, dass es vielleicht das kleine Ventil welches auf der Unterdruckleitung sitzt, sein könnte. Wie kann ich dass denn prüfen?


3litercoupè 3litercoupè

MB Werk Holle

ja dann schau doch mal ob überhaupt unterdruck erzeugt wird....


Themenstarter

Also, habe heute mal die Unterdruckleitung am BKV abgeschraubt, kam aber definitiv keine Luft angesogen. Am Verteiler im Motor bei der Pumpe kam auch nix. Habe mal an der Leitung vom BKV gesogen, es lässt sich etwas Unterdruck aufbauen, aber ich kann trotzdem langsam etwas Luft aus der Leitung saugen. Am Verteiler hab ich versucht mit einer Spritze etwas Unterdruck zusammenzukriegen, hat aber auch nix gebracht. Scheint so als wär die Unterdruckpumpe tatsächlich hinüber. Gibts denn ne Möglichkeit diese zu prüfen?

Wie ist die überhaupt aufgebaut, was kann da kaputt gehen und wie tauscht man die?

Und zu letzt das Schlimmste: was kann die kosten?


Themenstarter

Bremskraftverstärker defekt? BRAUCHE HILFE ! ! !

kann mur denn hier keiner helfen?

 

ohne Bremsen fahren ist echt uncool


joered joered

280CE-E280T

So wie Du es beschreibst...hast Du die Pumpe schon geprüft.

 

Die ist hin.

 

Bau sie doch mal ab...vieleicht siehst Du dann mehr, aber ich würde schon mal eine neue besorgen.


Themenstarter

Hmm, naja, das befürchte ich mittlerweile auch, aber ich will nicht 200 Euro ausgeben und dann draufkommen dass es doch nicht die Pumpe war . . .

Wie wird die eigentlich abgebaut? Kann ich so eigentlich fahren, oder kann sich die Pumpe in ihre Einzelteile zerlegen und den Motor beschädigen?

Macht es Sinn, nach sowas auf dem Schrott zu suchen oder sollte die dann wirklich neu sein?


3litercoupè 3litercoupè

MB Werk Holle

die kaputte pumpe zerstört den ganzen motor... und kann zum ketten ris führen.... und wenn du sie nicht selber testen kannst... fahr doch in eine werkstatt... dauert 3 minuten... dann sagen die dir das....


joered joered

280CE-E280T

200.- ...die ist ja richtig billig!

Mit einem defektem Bremskraftverstärker sehe es da wesentlich anders aus!


Themenstarter

Bremskraftverstärker defekt? BRAUCHE HILFE ! ! !

Naja, für mich sind 200 Euro nicht gerade wenig, aber billiger find ichs im Moment nicht.

Um es kurz zu machen, ich sollt das Auto derzeit wohl lieber stehen lassen oder?

 

Wie kann die Pumpe denn sonst noch geprüft werden?

Ist es normal dass die während der Fahrt ganz plötzlich verreckt?? Ich bin ja nicht wirklich schnell gefahren, die Drehzahl war bei ca 2,5


3litercoupè 3litercoupè

MB Werk Holle

also ich kann sie dir günstiger besorgen... ich mache dir morgen ein angebot....


3litercoupè 3litercoupè

MB Werk Holle

schlüsselnummer und fahrgestellnummern wären gut per pn...


Themenstarter

weisst du schon was sie ungefähr kosten würde?


Deine Antwort auf "Bremskraftverstärker defekt? BRAUCHE HILFE ! ! !"

zum erweiterten Editor
Mercedes E-Klasse W124: Bremskraftverstärker defekt? BRAUCHE HILFE ! ! !

Ähnliche Themen zu: Bremskraftverstärker defekt? BRAUCHE HILFE!!!

 
schliessen zu
Kommende Veranstaltungen Alle Veranstaltungen
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests