CLC
Mercedes C-Klasse W203:

Bremse und Lenkung sind schwergängig - C270CDI - Unterdruckpumpe?

Mercedes C-Klasse S203

Bremse und Lenkung sind schwergängig - C270CDI - Unterdruckpumpe?

Hallo an alle,

 

ich hätte eine kleine Frage zu einem Problem mit der Bremsanlage und Lenkung an meinen W203 C270CDI.

 

Das Problem ist folgendes: Wenn ich langsam rolle (Standgas bei Automatik D) habe ich nach einmal Betätigen des Bremspedal so gut wie keine Bremswirkung mehr. Das Bremspedal lässt sich auch nur sehr schwer treten und es hat auch nur einen sehr kurzen Bremsweg (so gut wie gar keinen). Das selbe Problem tritt auch während der Fahrt auf. Wenn ich z.B. grade 70km/h fahre und dann zwei bis dreimal leicht bremse ist beim vierten Betätigen des Bremspedals so gut wie gar keine Bremswirkung mehr da und bei weiterem Betätigen des Bremspedals muss man richtig fest bremsen (wie bei einer Gefahrenbremsung), dass das Auto zum Stillstand kommt. Wenn man aber wieder weiterfährt und eine Vollbremsung macht bremst das Fahrzeug aber normal. Das Problem tritt aber auch erst nach 10min Fahrt auf wenn der Motor wärmer wird.

 

Wie ich bemerkt habe ist also die Bremswirkung abhängig von den Drehzahlen, wenn ich gar kein Gas gebe gibt bremst das Fahrzeug nur sehr schlecht. Habe den Verdacht das was mit der Unterdruckpumpe/Vakumpumpe nicht stimmt. Als würde der Unterdruck entweichen wenn man kein Gas gibt. Der Vorbesitzer hat diese Pumpe schon mal gegen ein Gebrauchtteil getauscht wurde.

 

Liegt es eher an der Unterdruckpumpe ? Oder an den Unterdruckleitungen ? Unterhalb der Unterdruckpumpe sieht man auch, dass leicht Öl ausgetreten ist. Würden den zwei neue Dichtringe Abhilfe schaffen?

 

Zweites Problem:

Wenn der Motor wärmer wird, wird auch immer mehr die Servolenkung schwer gängiger. Wenn das Auto über die Nacht draußen steht, dann ist Morgens die Servolenkung sehr leichtgängig. Nach ca. 20min Fahrt merkt man schon deutlich, dass diese schwergängiger wird.

 

Ausreichend Servoöl ist im Behälter vorhanden. Müsste vielleicht das Servoöl gewechselt werden? Oder könnte es auch damit zutun haben, dass der Vorbesitzer ein falsches Öl reingefüllt haben könnte?

 

Der Text ist bisschen lang geworden, aber hoffe konnte es deutlich genug beschreiben. Der Wagen ist Baujahr 2001 und hat 195000km auf dem Tacho. Denke mal das diese zwei Probleme nichts miteinander zutun haben.

 

Vielen Dank im voraus.

 

 

Gruß


Du liegst richtig , oder Undicht.


Themenstarter

Noch eine Frage zum Ausbau der Unterdruckpumpe.

Muss eigentlich das Öl abgelassen werden? Oder kann man diese einfach an den drei Schrauben lösen und abnehmen?

 

Gruß


Zitat:

Original geschrieben von Reksio-

Noch eine Frage zum Ausbau der Unterdruckpumpe.

Muss eigentlich das Öl abgelassen werden? Oder kann man diese einfach an den drei Schrauben lösen und abnehmen?

 

Gruß

..............................................

Hat meines Wissens nur 2 Schrauben aber egal.

habe noch eine Pumpe gebr. da f. 270 CDI Km 83.450KM

25€ frei Haus bei Interesse. Teile Nr.612 230 00 65

................................................................



Themenstarter

Stimmt hat zwei Schrauben. Hat die bis zum Ausbau noch ohne Probleme funktioniert?

 

Werde mich noch heute Abend diesbezüglich bei dir melden.


Bremse und Lenkung sind schwergängig - C270CDI - Unterdruckpumpe?

Zitat:

Original geschrieben von Reksio-

Stimmt hat zwei Schrauben. Hat die bis zum Ausbau noch ohne Probleme funktioniert?

 

Werde mich noch heute Abend diesbezüglich bei dir melden.

...................................................................................

Ist von einen C270CDI mit Heckschaden gut 83000 Km

der Motor wurde in Einzelteilen verkauft, sollte also ok. sein.

.......................................................................................


Zu 2: Das selbe Problem habe ich auch.

 

Morgens ist die Lenkung sehr leichtgängig, desto wärmer der Wagen wird, desto schwergängiger wird die Lenkung. Woran kann es liegen ?

 

 

MfG, Semet


Zu 2: Das selbe Problem habe ich auch.

 

Morgens ist die Lenkung sehr leichtgängig, desto wärmer der Wagen wird, desto schwergängiger wird die Lenkung. Hinzu kommt, dass sobald ich die Lenkung einschlage, dass ein Pfeifen aus der Pumpe zu hören ist. Ölstand der Pumpe ist leicht über MAX. Woran kann es liegen ?

 

 

 

MfG, Semet


Themenstarter

Danke an Maik270CDI für die Unterdruckpumpe. Sie funktioniert.

 

Leider brachte es nicht das gewünschte Ergebnis. Im Leerlauf beim Rollen wenn man kein Gas gibt hat man weiterhin nach ein-zwei Mal Bremsen keine Bremsleistung mehr und muss sehr stark auf die Bremse drücken, damit das Auto zum stehen kommt.

 

Weiß jemand wohin die Leitung geht, die an die Unterduckpumpe angeschlossen wird. Könnte eventuell der "Stecker" der auf die Unterdruckpumpe geschoben wird undicht sein ? Hat dieser überhaupt was mit der Bremsleistung zu tun ?

 

Gruß


Dann hast Du ein Leck im Unterdrucksystem.


Themenstarter

Bremse und Lenkung sind schwergängig - C270CDI - Unterdruckpumpe?

Das dachte ich mir bereits. Nur Frage ich mich wie kann ich das "Leck" im Unterdrucksystem finden?

 

Gruß


Versuche es mal mit einem neuen gebr. Bremskraftverstärker,

kosten gebr. bei Ebay zwischen 40 + 60€ s, auch Bild



Deine Antwort auf "Bremse und Lenkung sind schwergängig - C270CDI - Unterdruckpumpe?"

zum erweiterten Editor
Mercedes C-Klasse W203: Bremse und Lenkung sind schwergängig - C270CDI - Unterdruckpumpe?

Ähnliche Themen zu: Bremse und Lenkung sind schwergängig - C270CDI - Unterdruckpumpe?

schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests