Berlingo
Citroën C8, Berlingo, Evasion, Jumpy & Nemo Forum:

Berlingo I BJ2001 2.0 HDI springt nicht an

Citroën

Berlingo I BJ2001 2.0 HDI springt nicht an

Hallo zusammen,

 

habe folgendes Problem.

Von Heute auf Morgen springt mein Berlingo nicht mehr an.

Die Wegfahrsperre ist es meiner Meinung nach nicht, da der Schlüssel im Tacho nicht angezeigt wird.

Es kommt mir so vor, ob es an der Dieselpumpe liegt. Aber kann es mir nicht vorstellen und weiß nicht wie es kontrollieren soll.

 

Der Anlasser funktioniert und der Motor dreht. Nach dem wir per ODB ausgelesen haben, meinte der Mechaniker zu mir, dass es an dem Kurbelwellensensor liegen könnte.

Habe diesen heute ausgetauscht. nach 3 Versuchen ist der Wagen angesprungen.

Habe dann den Sensor wieder zurückgetauscht um sicher zu gehen, das es daran gelegen hat, ist der Wagen nicht angesprungen. Dann habe ich wieder den eingebaut mit dem es funktioniert hatte. Wieder nichts, auch nach mehrmaligen starten. Irgendwann ist der Wagen angesprungen 3x hintereinander angesprungen. Dann habe ich nichts angefasst, ca 1 min gewartet und der Wagen wollte wieder nicht starten. Habe den alten Sensor an meinem Voltmeter angeschlossen, und ein Eisenstück gegen den Sensor geklopft. Es kommt auf jedenfall was an.

Deswegen denke ich, dass es nicht am Kurbelwellensensor liegt.

 

Nachdem ich mich in diversen Foren eingelesen habe, gibt es noch die Vermutung, das evtl. der Zahnriemen gesprungen ist. Mein Vater meint jedoch, das der Wagen dann garnicht angesprungen wäre. Aber wir konnten den Wagen starten, und der ist nach dem Start auch sauber gelaufen.

Der Crashschalter ist gedrückt, ich denke an dem liegt es auch nicht.

 

Habt ihr vielleicht nocht Ideen, oder brauchbare Hinweise?

 

Stimmt es, dass wenn der Zahnriemen gesprungen ist auf gar keinen Fall mehr startet?

Wie kann ich es am besten überprüfen, ob der Riemen gesprungen ist. Für eine Anleitung wäre ich sehr dankbar. Kann man diesen überhaupt überprüfen, wo der Motor noch eingebaut ist?

 

Vielen Dank

 

Gruß


Zum Zahnriemen pruefen muessen die Zahnriemenverkleidungen ab und die Absteckmarkierungen ueberprueft werden.

Springt der Zahnriemen mehr als 2 Zaehne ueber, sind mal mindestens die Ventile krumm und der Motor springt garantiert nicht mehr an.

Bei den Diesel brechen zudem meist die Nockenwelle(n) und/oder deren Lagerschalen.

Fuer den Fall muesste der Kopf neu, da es die nicht einzeln gibt...

 

Zahnriemen muesste theoretisch vor nicht allzulanger Zeit getauscht worden sein?

 

Wenn der nach dem Kurbelwellensensor tausch angesprungen ist, wirds auch an dem liegen?

 

Ansonsten ist schlecht anspringen meist eine Drucksache...

Fuer sowas bietet sich immer eine Pulle Starthilfespray an.

Springt er damit an, liegts meist am Dieselfilter, und/oder einem/mehreren undichten Injektor(en)...

 

Kann auch Luft im Kraftstoffsystem sein (immer am durchsichtigen Schlauch pruefen.

Sind da Luftblasen, ist irgendwas undicht...

 

Druckregler sind auch gern genommen...


Themenstarter

Hallo MacBundy,

 

vielen Dank für die Hinweise.

Ich gehe nicht nicht davon aus, dass wenn der Zahnriemen gesprungen ist, das es mehr als 2 Zähne sind, da der Motor ja zwischendurch gestartet ist und normal lief.

Aber als Rückfrage. Wenn dieser um maximal 2 Zähne gesprungen sein sollte, kann es sein, das man den Motor sporadisch gestartet bekommt?


Themenstarter

Noch als Hinweis...

 

Ich habe nicht das Problem, das der Wagen schlecht anspringt. Lange orgeln hat nichts geholfen.

Entweder er springt direkt an, oder halt gar nicht.


Sollte der Zahnriemen uebergesprungen sein, ist es eher unwahrscheinlich, dass der dann noch vernuenftig laeuft.

Auf alle Faelle geht aber die Diagnoselampe an, Fehlermeldung lautet dann meist irgendwas mit Synchronisation ausser Bereich, oder so aehnlich....

 

So persoenlich hab ick das aber noch nicht sehr oft erlebt und wenn dann nur bei Zahnriemen mit losen Riementrieben (also nicht durch Passfedern fixierte). Da ist man schnell mal so einen halben Zahn daneben, Motor laeuft einwandfrei, aber die Diagnoselampe ist an.

 

Bei zwei Zaehnen wuerde ick vermuten, dass der nicht mehr richtig laeuft, bei mehr als zwei Zaehnen ist da aber Feierabend.


Themenstarter

Berlingo I BJ2001 2.0 HDI springt nicht an

Wenn ich dich richtig verstehe, brauche ich bei mir gar nicht bei dem Zahnriemen schauen.

Die Diagnose Lampe leuchtet nicht, wenn der Motor läuft, und wenn er läuft, das arbeitet dieser sauber.

Werde aber trotzdem nachsehen.

Aber eine Anleitung hast du nicht zufällig!?


Zitat:

Original geschrieben von KillMe3

Wenn ich dich richtig verstehe, brauche ich bei mir gar nicht bei dem Zahnriemen schauen.

So kann man das auch immer nicht sagen.

Gibt immer wieder Sachen, die so eigentlich nicht sein duerften und trotzdem ursaechlich sind.

Und keiner weiss warum...

Ist aber eher unwahrscheinlich...

 

Zitat:

Original geschrieben von KillMe3

Aber eine Anleitung hast du nicht zufällig!?

Dafuer braucht man keine Anleitung, da eigentlich selbsterklaerend. ;)

Einfach alles weg, was stoert.

 

Also Auto aufbocken, Rad beifahrerseitig ab, Radschale raus, Keilriemen ab, Motor fest stellen (Holzklotz, o.ae.), Motorhalter beifahrerseitig ab, obere Zahnriemenverkleidung ab...

Kurbelwellenmarkierung muesste bei dem vorn am Motor ueber der Oelwanne sein, Stift kommt in die Schwungmasse, Nockenwelle abstecken, sollte ja jetzt passen...


Unwahrscheinlich das es am Zahnriemen liegen sollte, ich würde es sogar ausschließen und die Fehlersuche in die Richtung einstellen, nach der Beschreibung würde ich mal in der Werkstatt die Rücklaufmenge der Injektoren prüfen lassen, klingt doch alles nach einem undichten Injektor.

Ebenfalls prüfen kann man noch den Raildrucksensor, aber in der Regel ist bei einem defekt des Sensors schon direkt nach abstellen des Motors ein erneuter Start nicht möglich.

 

Der Tipp mit dem Sarthilfespray ist gut, aber ein wenig Vorsicht ist geboten, erstens ist das Zeug nicht für den Dauereinsatz gedacht (Sprich die Dose Startpilot ersetzt nicht die Reparatur) und zweitens ist Startpilot hoch entzündlich, bei zuviel Startpilot kommt es schon mal zur Entzündung im Ansaugtrakt mit anschließender Explosion, Startpilot hat schon mehr als einem Luftfilterkasten das Leben gekostet.


Themenstarter

Hallo zusammen,

 

da es ja immer noch relativ früh dunkel wird, und ich nur am Wochenende am Wagen arbeiten kann, wegen der Arbeit, habe ich den Wagen nach jedem Feierabend versucht zu starten.

 

Der erste Start klappt momentan immer. Lasse ich dann ein wenig laufen. Versuche ich danach wieder zu starten, klappt es leider nicht.

 

Wenn der Wagen startet muss ich auch nicht orgeln...

 

Vielleicht hat der eine oder andere noch eine Idee.

 

Vielen Dank

Gruß


Wann wurde der Spritfilter das letzte Mal getauscht?

Sowas liegt ziemlich oft (leider nicht immer) am Spritfilter...


Berlingo I BJ2001 2.0 HDI springt nicht an

Hallo, habe zurzeit das selbe Problem. Meiner hat vor ca 2 Monaten angefangen im kalten Zustand zu ruckeln. Im warmen Zustand war alles OK. Dann ist hin und wieder die Motorsignallampe angegangen. Habe mir denn einen Zusatz gekauft, den ich zum Diesel dazugegeben habe. Das Ruckeln ging dann weitesgehend weg. Vor 3 Wochen dann ging die Signallampe wieder an und nachdem ich den Wagen abgestellt hatte sprang er nicht mehr. Erst nach einer halben Std. sprang er wieder an. Ab zu Citroen. 2 Tage war der Wagen da. 2,5 Std fehlersuche und ein neuer Dieselfilter haben mich 290€ gekostet. Das Problem sollte nicht mehr vorhanden sein hat man mir gesagt. Dann 3 Tage später wieder das selbe Problem. Signallampe an. Wagen abgestellt. Sprang nicht mehr an. Nach ca einer halben STD. sprang er dann wieder an. Ab zu Citroen. Die haben dann die Handpumpe ausgebaut und einfach mit einem Schlauch überbrügt, um zu Prüfen ob das System darüber Luft zieht. Sollte eine weile mit dem Wagen fahren und wenn dann nichts mehr auftritt bauen wir eine neue Handpumpe ein. Zwei Wochen war alles gut. Wollte schon eine neue Handpumpe bestellen. Dann Gestern wieder altes Problem. Natürlich am Samstag. Citroen nur telefonisch erreicht. Der Meister meinte zu mir. Das könnte wohl doch eine Einspritzdüse sein. Müsste man alle ausbauen, einschicken und dann weitersehen....sag mir mal bescheid, wenn du weitergekommen bist. Ich gebe auch bescheid, wenn ich vorran komme. Fest steht, dass er irgendwo Luft zieht, da sich Luftbläschen im durchsichtigen Schlauch befinden. Nur woher? Kann das auch durch die Einspritzdüsen kommen? denn wenn ja, würde ich mal direkt nach Bosch fahren, bevor bei Citroen erst mit einschicken und so. Aber wenn nicht, was dann? Bin dankbar für jeden Rat.

Zitat:

Original geschrieben von KillMe3

Hallo zusammen,

 

da es ja immer noch relativ früh dunkel wird, und ich nur am Wochenende am Wagen arbeiten kann, wegen der Arbeit, habe ich den Wagen nach jedem Feierabend versucht zu starten.

 

Der erste Start klappt momentan immer. Lasse ich dann ein wenig laufen. Versuche ich danach wieder zu starten, klappt es leider nicht.

 

Wenn der Wagen startet muss ich auch nicht orgeln...

 

Vielleicht hat der eine oder andere noch eine Idee.

 

Vielen Dank

Gruß


Themenstarter

Hallo zusammen,

 

habe eben etwas mehr Zeit investiert und habe den Fehler gefunden.

Es ist der linke Injektor, wenn man vorne auf den Motor schaut.

Wenn mann den Zündkontakt an macht, hört man ein Summen aus dem Injektor.

Habe diesen einfach ausgesteckt, und siehe da... der Motor läuft.

 

Möchte diesen nun austauschen. Oder kann an hier was reparieren?

Wie sieht es mit dem Ausbau aus? Brauch man hier spezielles Werkzeug?

 

Vielen Dank

 

Gruß

KillMe3


Zitat:

Original geschrieben von KillMe3

 

Möchte diesen nun austauschen. Oder kann an hier was reparieren?

Wie sieht es mit dem Ausbau aus? Brauch man hier spezielles Werkzeug?

Reparieren ist unwahrscheinlich.

Ausbauen würde ich ganz ehrlich einer Fachwerkstatt überlassen, Injektoren ausbauen ist immer der ganz große Hit unter den Mechanikern von losschrauben und rausziehen bis losschrauben und am Ende den Zylinderkopf tauschen (Weil der Injektor nicht raus geht, oder er im Zylinderkopf abreisst) gibt es da alles.


Themenstarter

Habe den Injektor heute ausgebaut.

War relativ einfach, da dieser nicht festgebacken war, sonst wäre ich zur Werkstatt gefahren.

Nun jetzt brauche ich wohl einen neuen.... Kann mir jemand die Preisunterschiede im Netz erklären.

Die Nummer des Injektors: 9636819380

NEU für 1249€,

INJEKTOR

so viel Kostet der Wagen nicht....

 

Vielen Dank

 

Gruß

KillMe3


Themenstarter

Hallo zusammen,

 

kleines Update...

Es ist nicht der Injektor. Es ist entweder das Kabel oder das Steuergerät.

Ich messe an jedem Injektorkabel ca. 2.2V. Nur an dem linken Kabel macht der Injektor geräusche.

Hat jemand vielleicht noch eine Idee ?

Welche Aufgabe hat das Kabel? Wenn mich nicht alles täuscht ist im Injektorkopf ein Piezo!? Warum macht dieser an der linken Stelle geräusche und 2.2 V anliegt wie an den anderen Stellen?

 

ICH BRAUCHE HILFE !!!


Hinweis: In diesem Thema Berlingo I BJ2001 2.0 HDI springt nicht an gibt es 26 Antworten auf 2 Seiten. Der letzte Beitrag vom 21. Juli 2014 befindet sich auf der letzten Seite.

Deine Antwort auf "Berlingo I BJ2001 2.0 HDI springt nicht an"

zum erweiterten Editor
Citroën C8, Berlingo, Evasion, Jumpy & Nemo Forum: Berlingo I BJ2001 2.0 HDI springt nicht an

Ähnliche Themen zu: Berlingo I BJ2001 2.0 HDI springt nicht an

schliessen zu
Fahrzeug Tests
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen