W166
Mercedes ML & GL W166:

Auto "tod"

Mercedes ML W166 , Mercedes GL X166

Auto "tod"

Hallo zusammen,

 

gestern Abend war es leider so weit: Meine M-Klasse ließ sich nicht mehr über die Fernbedienung öffnen.

Tod. Komplett Tod.

Also den "Eisenschlüssel" aus der Fernbedienung geholt und Fahrertüre aufgeschlossen.

Alles dunkel, kein Licht, keine Anzeige leuchtet. Keine Reaktion wenn der Schlüssel gesteckt wurde. Fahrstufe auf "P", Lenkradschloss eingerastet.

Batterie total leer.

24h Daimler Notservice angerufen, Abschleppwagen geschickt, Starthilfe gegeben: Nix ging. Licht ging an, das war es dann.

Dann ca. 3 Minuten das Starthilfekabel an der Batterie gelassen, während der Abschlepper weiterlief.

Dann wieder versucht zu starten: Klappte. Wagen an aber im Notlauf.

Jetzt konnte der Wagen wenigstens auf den Abschlepper gefahren und zu Daimler gebracht werden.

 

Heute dann vom Freundlichen die Ursache genannt bekommen: Defektes Steuergerät für die Türsteuerung. Dadurch hat sich die Batterie komplett entladen. Ersatzteil wird morgen eingebaut.

 

Schöner Mist. Auto stand ca. 26 Stunden. Mehr nicht. Immer Langstrecke.

 

Vielleicht bin ich ja nicht der einzige mit einem solchen Problem?

 

HEITI


Was ist mit der Batterie ? Bekommst Du eine neue ? War schließlich tiefentladen ?

 

Thema würde ich bei Mercedes einmal ansprechen.

 

 

(Das Elektronikmodule sich nicht richtig vom CAN-Bus abmelden ist ein allgemein bekanntes Problem und bei VW-T5 Modellen ein bekanntes Thema. Ist mir an meinem T5 auch schon mal passiert.)

 

Grüße

Rubel


Themenstarter

Zitat:

Original geschrieben von w166-rubel

Was ist mit der Batterie ? Bekommst Du eine neue ? War schließlich tiefentladen ?

 

Thema würde ich bei Mercedes einmal ansprechen.

Grüße

Rubel

Hallo Rubel,

 

habe ich natürlich direkt angesprochen. Aber die Batterie soll wohl "angeblich" nicht tiefentladen gewesen sein....

Hatte das Auto dann abgeholt. Bis heute alles OK.

Der Wagen hatte auf dem Tageskilometerstand 0 KM aber 2.25 Stunden "Betriebsdauer" und die Verbrauchsanzeige war auf "-". Wahrscheinlich haben die das Auto dann mal den halben Tag draußen auf dem Hof laufen lassen, bis die Batterie wieder auf einem guten Level war.

 

Fakt ist: Auto läuft, Standheizung geht morgens an (braucht auch viel Saft) und ich hoffe das war es mit den Problemen.

 

Gruß

HEITI


Hatte ich auch vor einigen Wochen am Sonntag. Es ging absolut gar nichts mehr, nach ca. 24 h Standzeit. Mercedesnotdienst angerufen. Kam nach ca. 1/2 Stunde.

Mit Starthilfe sofort wieder angesprungen ohne Probleme. Bin 1 Stunde gefahren zum Aufladen der Batterie. Seit dem keine Probleme wieder. Sogar 1 Woche im Winter draussen gestanden (in den Bergen bei Minusgraden). Ist ein ungutes Gefühl aber ich es hoffe es war ein einmaliger Aussetzer. Irgendwelche Verbraucher anlassen kann man doch eigentlich gar nicht. Er schaltet doch sogar Stand- oder Parklicht aus bei schwacher Batterie.


Deine Antwort auf "Auto "tod""

zum erweiterten Editor
Mercedes ML & GL W166: Auto "tod"

Ähnliche Themen zu: Auto "tod"

schliessen zu
Fahrzeug Tests