C5 (4B)
Audi A6 4B:

Audi A6 Multitronik Bj. 99 springt nicht immer an

  • Audi A6 C5 (4B) Panorama
  • Audi A6 4B Forum
  • Audi A6 C5 (4B) Blogs
  • Audi A6 C5 (4B) FAQ
  • Audi A6 C5 (4B) Tests
  • Audi A6 C5 (4B) Marktplatz
  • Exklusiv
Audi A6 C5 (4B)

Audi A6 Multitronik Bj. 99 springt nicht immer an

Hallo,

kann mir jemand helfen ich bin am verzweifeln......

Habe ein Audi A6 Bj. 99 Multitronik und dieser meint er müsste anspringen wann er grad lustig ist, ich weis nicht mehr was ich tun soll....

Fehlerspeicher lässt sich nicht auslesen !!!!!!! Audi kann mir nicht weiterhelfen !!!! Werkstatt traut sich nicht hin,,, meinten das wäre eine Nadel im Heuhaufen suchen !!!!! Getriebesteuergerät wurde vor 4 Monaten gewechselt da er nicht mehr vorran kam (wasserschaden , Getriebesteuergerät) jetzt macht er wieder probleme....

Zuerst sprang er an und nach ca. 3 mal Kurzstrecke wollte er nicht mehr an geht keine geräusche mehr.... dann nach 4 - 7 mal versuchen ging er an und wieder aus , und dann nochmals ca. 2 mal dann blieb er an....

So und jetzt ab und zu geht er dann wieder nicht an , Anlasser dreht aber , aber sonst passiert nichts .... erst so 20 min später kann man es nochmals versuchen und dann geht er wieder.....

Habe schon alles probiert , zu und aufsperren, Wegfahrsperre ein und aus, Gänge wechseln , in N starten, schlüssel raus und wieder rein, nicht s hilft nur stehenlassen und nach einer halben Stunde wieder versuchen...... aber das ist blöd wenn man zu spät zur Arbeit kommt ;-)

 

Bitte hilfe ,,,,,,,,,,,,,,,,, wer kann mir helfen


Hast Du mal den Doppeltemperaturgeber überprüfen bzw. wechseln lassen?

 

Denn ein kapuuter Doppeltertemperaturgeber führt i.d.R zu den von Dir genannten Symptomen.


Themenstarterin

danke für die schnelle Antwort, lässt sich durch diesen Rägler also wenn dieser defekt wäre, der Fehlerspeicher nicht auslesen ?


Themenstarterin

sorry habe vergessen zu sagen, der Motor läuft auch unruhig im Stand und dann ab und zu beim richtig beschleunigen fühlt sich das an wie wenn er verstopft wäre und er bruchweise das gas annehmen würde, aber dies macht er nur kurz dann geht wieder alles normal.....

 

kann das auch der Doppeltemperaturgeber sein...???

vielen dank schon mal


Es kann eingentlich nicht sein das man dein Auto nicht auslesen kann! Oder es ist Grundsätzlich was mit der Spannungsversorgung(Spannungsversorgung wo auch dein Diagnosestecker mit versorgt wird. Was ist das für eine Audi-Werkstatt die dir sagt das man das Auto nicht auslesen kann! Die müssten es doch am besten wissen. Klar mein Beitrag hilft dir nur bedingt weiter, aber es gibt leider viele Möglichkeiten warum dein Auto nicht anspringt. Ich schließe mich meinen Vorredner an was den Temperaturgebet betrifft. Soweit ich weiß hat dieser Temperatugeber nicht damit zu tun, das man das Auto nicht auslesen kann!

Gruß Mani


Audi A6 Multitronik Bj. 99 springt nicht immer an

Hast du schon mal den Dieselfilter getauscht? Vielleicht ist der zu. Es könnte auch....ist zwar weit hergeholt...hatte ich aber schon mal...Audi hat mal eine Zeit lang eine Matte im Tank montiert um die Schwabgeräusche bei halbvollem Tank zu reduzieren. Die löste sich dann mit der zeit und Verstopfte die Pumpe im Tank. Davon komtm vielleicht diese Unregelmäßigkeit. Aber wie schon geschrieben es könnte viele Möglichkeiten sein....ich gehe mal davon aus das du eine 2,5 TDI fährst(wurde hier noch nicht erwähnt)

Gruß Mani


Die Tatsache das sich der Fehlerspeicher nicht auslesen lässt, hat nichts mit dem Geber zu tun.

Meine Antwort bezog sich nur auf Deine Startprobleme.

 

Hat Dir denn die Audi Werkstatt mal verraten warum sich der Speicher nicht auslesen lässt?

Abgesehn davon wäre es auch mal interessant zu wissen, was für einen Motor du hast.


Themenstarterin

sorry hatte ich vergessen zu schreiben, ein Benziner 2,4 V6.....

 

Audi sagte nur es geht nicht wir können nicht auf das Steuergerät ran..... und woran das lag meinten die es kann sein das das Steuergerät defekt ist aber es könnte auch irgend ein sensor sein der defekt ist und eben deren Geräte blockiert.

 

könnte es eventuell auch sein das es nicht nur ein problem ist sondern vielleicht sogar mehrere Ursachen ? ich weis nicht mehr weiter ich habe leider das Geld nicht um das Auto in der Werkstatt stehen zu lassen bis diese irgendwann den Fehler finden denn dann bin ich arm..... die werkstatt meinte es könnte sein das sie 1-4 stunden brauchen bis sie den Fehler finden oder auch 20 stunden und eventuell den Fehler garnicht finden..... es gibt leider keine Werkstatt der ich hier wirklich vertraue :-(


Themenstarterin

hat keine mehr eine IDEE ??


Vielleicht ist ja jemand von Motor-Talk hier aus deiner Gegend mit einem Diagnosegerät. Ich kann mir nicht Vorstellen das man keinen Zugriff auf dein Bordnetzgerät hat.

Gruß Mani


Audi A6 Multitronik Bj. 99 springt nicht immer an

Warum die den Fehlerspeicher nicht auslesen können, kann ich mir nicht erklären.

 

Wie gesagt, ich habe den gleichen A6 und ebenfalls die selben Probleme und bei mir war es am Ende eine Kombination aus Doppeltemperaturgeber, Impulsgeber und Aktivkohlefilterventil. Wobei der Tausch von letzterem die Probleme dann endgültig beseitigt hat.


Themenstarterin

Vielen vielen Dank für die Antwort , eine kleine Frage noch : wieviel hat das ganze gekostet ?

 

und wegen dem (nicht auslesen des Comp.) !!!!! Audi meinte das eben irgend etwas deren System blockiert (z.B. ein sensor, ein Steuergerät oder so was) !

 

ist den jemand hier aus Karlsfeld , der mir den Gefallen tun könnte und vielleicht mal darüber kucken....... bin Mama von 3 Kindern und kann leider nicht viel zahlen ?? Bin aber auf das Auto angewiesen :-(


Der Doppeltemperaturgeber hat glaube ich so um die 70- 80€ gekostet.

 

Das Aktivkohlefilterventil so ca. 30€.


mapsensor mapsensor

Zitat:

Original geschrieben von rk422

Der Doppeltemperaturgeber hat glaube ich so um die 70- 80€ gekostet.

 

Das Aktivkohlefilterventil so ca. 30€.

Kann sein das Du das verwechselt?? 70€ der Filter und 30€ der Doppeltemperaturgeber

mfg


Wäre auch gut möglich, dass die Batterie nen Knacks hat. Was zeigt die Spannungsanzeige an, wenn du nur die Zündung anschaltest?

Den G62 würde ich eher als unwahrscheinlich einstufen, da der Motor dann schlechter starten sollte, aber nicht mehr absterben würde.

Der G28 (also Impulsgeber) könnte auch eine Ursache sein, wenn er sporadisch Fehler produziert.

 

Aber mit Fehlerdiagnose wäre es einfacher. Ist es das Karlsfeld bei München?


Hinweis: In diesem Thema Audi A6 Multitronik Bj. 99 springt nicht immer an gibt es 31 Antworten auf 3 Seiten. Der letzte Beitrag vom 24. März 2012 befindet sich auf der letzten Seite.

Deine Antwort auf "Audi A6 Multitronik Bj. 99 springt nicht immer an"

zum erweiterten Editor
Audi A6 4B: Audi A6 Multitronik Bj. 99 springt nicht immer an

Ähnliche Themen zu: Audi A6 Multitronik Bj. 99 springt nicht immer an

 
schliessen zu
Fahrzeug Tests
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen