LKW & Anhänger
LKW, Nutzfahrzeuge & Anhänger Forum

Atego 815 folgender Fehler VA nur Teilfunktion möglich

Atego 815 folgender Fehler VA nur Teilfunktion möglich

Hallo Leute,

 

brauche dringend eure Hilfe!

 

Habe bei meinem Atego 815 Bj. 04 vorne die Lager sowie Bremscheiben und Klötze erneuert.

Ab da habe ich immer im Display " VA nur Teilfunktion möglich" stehen,

 

Habe auch schon beide ABS sensoren getauscht aber ohne erfolg!

 

Wer kann mir helfen?

 

MFG

Martin


Geh mal ins FIS und las dir den Fehlercode geben. Es muss nicht unbedingt der ABS Sensor sein. Kann auch das Magnetventil oder der ABS Ring sein.


Hab den selben fehler allerdings im Actros und da heist es "Taumelschlag Polrad rechtes Vorne " kann aber auch andere seite sein.

Wurde gesagt das ich da neues Polrad brauche


Themenstarter

Hallo Raiden19,

 

danke für den hinweis.

 

hast du schon was gemacht oder steht es noch aus.

 

Werde es bei mir mal Prüfen und gebe bescheid.

 

MFG

 

Martin


Ne hab nix gemacht da der eh die nächsten wochen weg kommt.

Werkstatt hat mal mit nen hammer kurz leicht dagegen gehauen aber hat nix gebracht.


Atego 815 folgender Fehler VA nur Teilfunktion möglich

Gib mal den Fehlercode her


Deine Antwort auf "Atego 815 folgender Fehler VA nur Teilfunktion möglich"

zum erweiterten Editor
LKW, Nutzfahrzeuge & Anhänger: Atego 815 folgender Fehler VA nur Teilfunktion möglich

Ähnliche Themen zu: Atego 815 folgender Fehler VA nur Teilfunktion möglich

schliessen zu